<!DOCTYPE html>
<!-- ELBIERZO -->
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <!--<![endif]-->

    <head>
      
        <meta name="viewport" content="width=1160"/>
        <meta charset="UTF-8" />

        
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://www.elbierzodigital.com/xmlrpc.php" />
        <!--  Loads HTML5 JavaScript file to add support for HTML5 elements in older IE versions. -->
        <!--[if lt IE 9]>
<script src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/js/html5.js" type="text/javascript"></script>
<![endif]-->

        <meta name="author" content="El Bierzo Digital" />

        <meta name="keywords" CONTENT="ponferradina, noticias, bierzo, el bierzo, ponferrada, astorga, tripartito, cacabelos, bembibre, villafranca, medulas, ciuden, fabero, camponaraya, cubillos, molinaseca, toralín, botillo, cacabelos, carbon, romanos">
        <!-- Favicon (en carpeta del theme) -->
        <link rel="shortcut icon" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/favicon.ico">

        <!-- Apple Touch icons (en carpeta del theme) -->
        <link rel="apple-touch-icon" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-152x152.png" />




        <!-- Hojas de estilo de 960.gs -->
        <link rel="stylesheet" type="text/css" media="all" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/960css/reset.css" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/960css/text.css" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/960css/grid.css" />

        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/reset.css" type="text/css" media="screen" />

        <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,600,600italic,400italic,300italic,700|Libre+Baskerville:400,700,400italic' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Domine:400,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Adamina' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/fonts.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/cabecera.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/menu.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/news-sticker.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/portada.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/noticia.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/especiales.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/widgets.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/horizontales.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/footer.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/style.css" type="text/css" media="screen" />

        <link rel="alternate" type="application/rss+xml" title="El Bierzo Digital RSS Feed" href="http://www.elbierzodigital.com/feed" />
        <link rel="pingback" href="http://www.elbierzodigital.com/xmlrpc.php" />

        
        
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Las plataformas ecologistas del Bierzo acusan directamente a un pastor de Bouzas como responsable del incendio - EL BIERZO DIGITAL</title>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.elbierzodigital.com/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las plataformas ecologistas del Bierzo acusan directamente a un pastor de Bouzas como responsable del incendio - EL BIERZO DIGITAL" />
<meta property="og:description" content="&quot;Quema el monte por temas ganaderos, lleva haciéndolo 20 años, y la Junta no toma medidas. Le ha abierto dos expedientes &#039;de mierda&#039; por pastorear en terrenos quemados cuando en Bouzas&quot;, denuncian" />
<meta property="og:url" content="http://www.elbierzodigital.com/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336" />
<meta property="og:site_name" content="EL BIERZO DIGITAL" />
<meta property="article:publisher" content="https://www.facebook.com/elbierzodigital" />
<meta property="article:tag" content="bierzo" />
<meta property="article:tag" content="comarca" />
<meta property="article:tag" content="denuncia" />
<meta property="article:tag" content="ecologistas" />
<meta property="article:tag" content="iiff" />
<meta property="article:tag" content="incendio bouzas" />
<meta property="article:tag" content="incendios forestales" />
<meta property="article:tag" content="junta" />
<meta property="article:tag" content="Junta de Castilla y León" />
<meta property="article:tag" content="Montes Aquilianos" />
<meta property="article:tag" content="Pastor" />
<meta property="article:tag" content="pastoreo" />
<meta property="article:tag" content="Tebaida Berciana" />
<meta property="article:tag" content="valle del Oza" />
<meta property="article:tag" content="Valle del Silencio" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2017-04-22T13:26:33+00:00" />
<meta property="article:modified_time" content="2017-04-22T14:16:22+00:00" />
<meta property="og:updated_time" content="2017-04-22T14:16:22+00:00" />
<meta property="fb:admins" content="658014925" />
<meta property="og:image" content="http://www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358170.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;Quema el monte por temas ganaderos, lleva haciéndolo 20 años, y la Junta no toma medidas. Le ha abierto dos expedientes &#039;de mierda&#039; por pastorear en terrenos quemados cuando en Bouzas&quot;, denuncian" />
<meta name="twitter:title" content="Las plataformas ecologistas del Bierzo acusan directamente a un pastor de Bouzas como responsable del incendio - EL BIERZO DIGITAL" />
<meta name="twitter:image" content="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358170.jpeg?fit=600%2C400" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elbierzodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.elbierzodigital.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elbierzodigital.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.elbierzodigital.com/wp-json/' />
<link rel='shortlink' href='http://www.elbierzodigital.com/?p=197336' />
<link rel="alternate" type="application/json+oembed" href="http://www.elbierzodigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elbierzodigital.com%2Fplataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio%2F197336" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elbierzodigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elbierzodigital.com%2Fplataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio%2F197336&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 12px;
            color: #496285;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="generator" content="NextGEN Gallery v2.2.3" />
<meta name="generator" content="NextGEN Gallery Optimizer Basic v2.1.5" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.elbierzodigital.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=9fce13967a&wpp_id=197336';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="http://www.elbierzodigital.com/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336/amp" />
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41462947-1', 'elbierzodigital.com');
  ga('send', 'pageview');

</script>        
        <!-- Generated by Revive Adserver v3.2.1 -->
        <script type='text/javascript' src='http://adserver.noroesteenred.com/revive/revive/www/delivery/spcjs.php?id=2'></script>
    <!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='yop-poll-public-css'  href='http://www.elbierzodigital.com/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://www.elbierzodigital.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.2.24' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.elbierzodigital.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.elbierzodigital.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.elbierzodigital.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='rrssb-css-css'  href='http://www.elbierzodigital.com/wp-content/plugins/rrssb//rrssb.css' type='text/css' media='all' />
</head>


    <body class="post-template-default single single-post postid-197336 single-format-standard">

        <div id="fb-root"></div>
        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=259091284246487";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <!--/* Revive Adserver Interstitial or Floating DHTML Tag v3.0.3 */-->

        <!--/*
* This tag has been generated for use on a non-SSL page. If this tag
* is to be placed on an SSL page, change the
*   'http://adserver.noroesteenred.com/revive/revive/www/delivery/...'
* to
*   'https://adserver.noroesteenred.com/revive/revive/www/delivery/...'
*
*------------------------------------------------------------*
* This interstitial invocation code requires the images from:
* /www/images/layerstyles/simple/...
* To be accessible via: http(s)://adserver.noroesteenred.com/revive/revive/www/images/layerstyles/simple/...
*------------------------------------------------------------*
*/-->

        <script type='text/javascript'>
            <!--//<![CDATA[
                var ox_u = 'http://adserver.noroesteenred.com/revive/revive/www/delivery/al.php?zoneid=50&layerstyle=simple&align=center&valign=middle&padding=2&closetime=10&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t';
            if (document.context) ox_u += '&context=' + escape(document.context);
            document.write("<scr" + "ipt type='text/javascript' src='" + ox_u + "'></scr" + "ipt>");
            //]]>-->
        </script>






        <!-- FIN ADS LATERALES -->

        <style>




            @media screen and (max-width: 980px) {
                .solo_movil {display:inline!important;padding:10px; text-align:center;margin:0 auto;}
            }
            @media screen and (min-width: 981px) {
                .solo_movil {display:none;}
            }


        </style>



        <div class="container_16" id="grid">
            <!-- contenedor principal #grid -->
            <!-- ESTE DIV CLASS SE CIERA ANTES DE BODY EN FOOTER -->



            <!-- CABECERA DEL PERIODICO -->


            <!-- PUBLICIDAD SUPERIOR -->



            <div class="grid_16 cabecera">
                <center>



                <!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="162" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
                </center>
            </div>
            <div class="clear">&nbsp;</div>


            <!-- FIN PUBLICIDAD SUPERIOR -->
            <a name="top_periodico"></a>


            <div class="grid_6" id="control_edicion">

                                Num:
                5280 |
                S&aacutebado 22 de Abril de 2017
            </div>

            <div class="grid_10" id="login_ebd">

                <!-- LOGIN CABECERA -->

                                <a href="/wp-admin/">
                    <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/candao.gif" height="18" alt="login" title="Login" />
                </a>

                
                <!-- LOGIN CABECERA -->



            </div>

            <div class="clear">&nbsp;</div>

            <div class="grid_16 separador16">
            </div>


            <div class="clear">&nbsp;</div>


            <div class="grid_16" style="text-align:center; margin-top: 6px;">
                <script type='text/javascript'>
                    <!--// <![CDATA[
                        /* [id162] Billboard EBD */
                        OA_show(162);
                    // ]]> -->
                </script>
                <noscript>
                    <a target='_blank' href='http://adserver.noroesteenred.com/revive/revive/www/delivery/ck.php?n=0518e7e'><img border='0' alt='' src='http://adserver.noroesteenred.com/revive/revive/www/delivery/avw.php?zoneid=162&amp;n=0518e7e' /></a>
                </noscript>

            </div>


            <div class="clear">&nbsp;</div>


            <div class="grid_9" id="logo">



                <h1> 


                    <a href="http://www.elbierzodigital.com">
                        <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/EBD/logo.jpg" alt="" title="El Bierzo Digital" alt="El Bierzo Digital"/>
                    </a>   

                </h1>

            </div>


            <div class="grid_4">

                <div id="el_tiempo">
                    <div id="TT_vCngrxYhtp4a4IsKKfwjwVcrp7nKTKn1EzDjzdi531k">El tiempo por Tutiempo.net</div>
                    <script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vCngrxYhtp4a4IsKKfwjwVcrp7nKTKn1EzDjzdi531k"></script>


                </div>
                <div id="botones_socialmedia" style="text-align:right;position:relative: bottom: 0px;">

                    <ul>
                        <li>
                            <a href="http://www.facebook.com/elbierzodigital" target="blank">
                                <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/facebook.png" title="Unete a nosotros en Facebook" alt="Facebook">
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/ElBierzoDigital" target="blank">
                                <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/twitter.png" title="Siguenos en Twitter" alt="Twitter">
                            </a>
                        </li>
                        <li>
                            <a href="https://plus.google.com/107439823585336143676" target="blank">
                                <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/googleplus.png" title="Google Plus" alt="Google+">
                            </a>
                        </li>
                        <li>
                            <a href="http://feeds.feedburner.com/elbierzodigital">
                                <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/rss.png" title="Suscribete a nuestro canal de noticias" alt="RSS">
                            </a>
                        </li>
                        <li>
                            <a href="mailto:redaccion@elbierzodigital.com">
                                <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/email.png" title="Envianos un e-mail" alt="email">
                            </a>
                        </li>
                        <li>
                            <a href="http://telegram.me/elbierzodigital" target="blank">
                                <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/telegram.jpg" title="Nuestro canal de TV Online" alt="youtube">
                            </a>
                        </li>
                    </ul>

                </div>
                <div id="buscador">
                    <form method="get" action="http://www.elbierzodigital.com/" id="searchform">
   <input name="s" id="s" type="text"  value="" size="30" placeholder="Buscar..."  onFocus="this.value=''"/>
</form>                </div>
            </div>


            <div class="grid_3">
                <div id="patrocinio_el_tiempo">
                   <!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="182" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>


                </div>


            </div>




            <div class="clear">&nbsp;</div>


            <div class="grid_16" id="menu">

                <div id="opciones_menu">

                    <div id="cssmenu" class="menu-ebd-container"><ul id="menu-ebd" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.elbierzodigital.com/">Portada</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-sub"><a href="http://www.elbierzodigital.com/categoria/actualidad">Actualidad</a>
<ul>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.elbierzodigital.com/categoria/actualidad/bierzo">Bierzo</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/actualidad/astorga">Astorga</a></li>
	<li id="menu-item-49510" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/reportajes">Reportajes</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/bierzo-red">BierzoRed</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/castilla-y-leon">Castilla y León</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/cultura">Cultura</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/deportes">Deportes</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/economia">Economía</a></li>
<li id="menu-item-131117" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/fotogaleria">Fotogalerías</a></li>
<li id="menu-item-37515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.elbierzodigital.com/#magazinesanchor">Magazine</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="http://www.elbierzodigital.com/categoria/opinion">Opinión</a>
<ul>
	<li id="menu-item-55217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/alla-ustedes">Allá ustedes</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/amigos-de-los-viernes">Amigos de los Viernes</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/ebditorial">EBDitorial</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/e-cartas">e-cartas</a></li>
	<li id="menu-item-55375" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/el-blog-de-juanjo">El Blog de Juanjo</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/ciencia-elemental">Ciencia Elemental</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/el-arco-del-reloj">El Arco del Reloj</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/en-el-aire">En el aire</a></li>
	<li id="menu-item-55372" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/en-detalle">En Detalle</a></li>
	<li id="menu-item-141263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/fila-tres">Fila tres</a></li>
	<li id="menu-item-109465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/humor">La Viñeta</a></li>
	<li id="menu-item-162195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/mores-maiourum">Mores Maiourum</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/opinion-opinion">Opinión</a></li>
	<li id="menu-item-177801" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/perfiles">Perfiles</a></li>
	<li id="menu-item-159590" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/por-montera">Por Montera</a></li>
	<li id="menu-item-177800" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/totum-revolutum">Totum Revolutum</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/y-porque-asi-acontecio-asi-parezca">Y porque así aconteció&#8230;así parezca</a></li>
</ul>
</li>
<li id="menu-item-108973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="http://www.elbierzodigital.com/categoria/reportajes">Reportajes</a>
<ul>
	<li id="menu-item-125042" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/especiales">Especiales</a></li>
</ul>
</li>
<li id="menu-item-109451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="http://www.elbierzodigital.com/categoria/sociedad">Sociedad</a>
<ul>
	<li id="menu-item-124673" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/nacimientos">Nacimientos</a></li>
</ul>
</li>
<li id="menu-item-108972" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.elbierzodigital.com/esquelas">Esquelas</a></li>
</ul></div>                </div>



            </div>


            <div class="clear">&nbsp;</div>










            <!-- ZONA PUBLICITARIA DEBAJO DEL MENU -->

                 <div class="grid_16">

                <div id="ads_bajo_menu_izda">
                <!--/*
  *
  * AdServer   - Grupo    NER Tag de Javascript
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserver.noroesteenred.com/revive/www/delivery/...'
  * to
  *   'https://adserver.noroesteenred.com/revive/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.noroesteenred.com/revive/www/delivery/ajs.php':'http://adserver.noroesteenred.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.noroesteenred.com/revive/www/delivery/ck.php?n=a736997b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.noroesteenred.com/revive/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a736997b' border='0' alt='' /></a></noscript>

                </div>

                <div id="ads_bajo_menu_dcha">
              <!--/*
  *
  * AdServer   - Grupo    NER Tag de Javascript
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserver.noroesteenred.com/revive/www/delivery/...'
  * to
  *   'https://adserver.noroesteenred.com/revive/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.noroesteenred.com/revive/www/delivery/ajs.php':'http://adserver.noroesteenred.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=183");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.noroesteenred.com/revive/www/delivery/ck.php?n=adb08675&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.noroesteenred.com/revive/www/delivery/avw.php?zoneid=183&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adb08675' border='0' alt='' /></a></noscript>

                </div>

            </div>

                        <div class="clear">&nbsp;</div>
            <!-- FIN ZONA PUBLICITARIA BAJO MENU -->

            

    <div class="grid_16">
        <div class="titular-noticia">
            <h1>   
            <a href="http://www.elbierzodigital.com/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336" rel="bookmark" >
                Las plataformas ecologistas del Bierzo acusan directamente a un pastor de Bouzas como responsable del incendio            </a>
        </h1>
        </div>
    </div>



        <div class="grid_16">

            <div class="single-noticia">
                <div id="post-197336" class="post-197336 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-bierzo category-titulares tag-bierzo-2 tag-comarca tag-denuncia tag-ecologistas tag-iiff tag-incendio-bouzas tag-incendios-forestales tag-junta tag-junta-de-castilla-y-leon tag-montes-aquilianos tag-pastor tag-pastoreo tag-tebaida-berciana tag-valle-del-oza tag-valle-del-silencio">

  

    <div class="metadata">
        <div class="autor-noticia">
            <strong>Elisabet Alba</strong> -
            22 de Abril de 2017        </div>
    </div>


    <div class="extracto-post"> 
                <p>"Quema el monte por temas ganaderos, lleva haciéndolo 20 años, y la Junta no toma medidas. Le ha abierto dos expedientes 'de mierda' por pastorear en terrenos quemados cuando en Bouzas", denuncian</p>
            </div>

  
    <div class="rrssb-container"><ul class="rrssb-buttons"><li class="rrssb-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.elbierzodigital.com/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336/" class="popup">
        <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd"/></svg>
        </span>
        <span class="rrssb-text">facebook</span>
    </a>
</li>
<li class="rrssb-twitter">
            <a href="http://twitter.com/intent/tweet?text=Las plataformas ecologistas del Bierzo acusan directamente a un pastor de Bouzas como responsable del incendio - EL B&url=http://www.elbierzodigital.com/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336/"
        class="popup">
        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"/></svg></span>
        <span class="rrssb-text">twitter</span>
    </a>
</li>
<li class="rrssb-googleplus">
    <a href="https://plus.google.com/share?url=Las plataformas ecologistas del Bierzo acusan directamente a un pastor de Bouzas como responsable del incendio - EL BIERZO DIGITAL "Quema el monte por temas ganaderos, lleva haciéndolo 20 años, y la Junta no toma medidas. Le ha abierto dos expedientes 'de mierda' por pastorear en terrenos quemados cuando en Bouzas", denuncian http://www.elbierzodigital.com/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336/" class="popup">
        <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                <path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89" />
            </svg>
        </span>
        <span class="rrssb-text">google+</span>
    </a>
</li>
<li class="rrssb-linkedin">
    <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.elbierzodigital.com/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336/&title=Las plataformas ecologistas del Bierzo acusan directamente a un pastor de Bouzas como responsable del incendio - EL BIERZO DIGITAL&summary="Quema el monte por temas ganaderos, lleva haciéndolo 20 años, y la Junta no toma medidas. Le ha abierto dos expedientes 'de mierda' por pastorear en terrenos quemados cuando en Bouzas", denuncian" class="popup">
        <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                <path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z" />
            </svg>
        </span>
        <span class="rrssb-text">linkedin</span>
    </a>
</li>
<li class="rrssb-email">
  <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
  <a href="mailto:?subject=Las plataformas ecologistas del Bierzo acusan directamente a un pastor de Bouzas como responsable del incendio - EL BIERZO DIGITAL&amp;body=Las plataformas ecologistas del Bierzo acusan directamente a un pastor de Bouzas como responsable del incendio - EL BIERZO DIGITAL http://www.elbierzodigital.com/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336/">
    <span class="rrssb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
        <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"
        />
      </svg>
    </span>
    <span class="rrssb-text">email</span>
  </a>
</li>
</ul></div>    
    
    <div class="publicidad-superior-post">

       <!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="52" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>

    </div>


        


    <iframe width="790" height="440" src="https://www.youtube.com/embed/R_GlKDCo2o8?cc_load_policy=1&fs=0&iv_load_policy=3&rel=0&showinfo=0&color=white" frameborder="0"></iframe>

    
    <div class="publicidad-central-post">

<!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="52" data-revive-id="ea8cc80a2a156a671281cd2671797add"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
    </div>

    <div class="post-content">
        <div class="pf-content">Las <strong>plataformas ecologistas del Bierzo</strong>&nbsp;A Morteira, Bierzo Aire Limpio, Ecologistas en Acción, Plataforma por la Defensa de la Cordillera Cantábrica y Tyto Alba <strong>acusan</strong> directamente <strong>a &#8220;un pastor&#8221;</strong> como <strong>responsable del incendio</strong> originado en <strong>Bouzas</strong> el pasado lunes por la noche y que continúa activo aunque <strong><a href="http://www.elbierzodigital.com/los-medios-extincion-logran-controlar-incendio-bouzas-la-junta-lo-rebaja-nivel-1/197337">la Junta lo ha rebajado este sábado a nivel 1</a></strong>. Varios miles de personas se han concentrado en la plaza <strong>Julio Lazúrtegui de Ponferrada</strong> y han marchado hasta la sede de la Junta para clamar que cese <strong>&#8220;la impunidad&#8221; de los pirómanos</strong>.</p>
<p>&#8220;Hay una problemática ambiental en el Bierzo que es la de los incendios forestales que se suceden año tras año. Este año coincidiendo con la sequía ya llevamos padeciendo unos cuántos. El último y el que más nos ha afectado es el incendio de los montes Aquilianos, lo que se conoce como la Tebaida berciana. <strong>Un desastre anunciado</strong>. <strong>Bouzas es un ejemplo de cómo funciona la política de incendios y extinción en la comarca</strong>&#8220;, declaró Miguel Ángel Gallego como portavoz de todo el movimiento ecologista.</p>
<p><strong>La persona a la que apuntan llevaría provocando incendios en la zona de manera recurrente en los últimos &#8220;20 años&#8221;</strong>. &#8220;Este año lleva ya 3 ó 4 incendios. Es su modus operandi. Hemos avisado a la Junta que no hace nada y el pastor sigue impune mientras los demás andamos con la impotencia de siempre&#8221;, expresó enfadado Gallego.</p>
<p>Ante la gravedad del incendio, <strong>las plataformas se plantean presentar una denuncia contra quien consideran el responsable de las llamas</strong> y para ello recogieron fondos durante la marcha. &#8220;El pastor <strong>quema el monte por temas ganaderos</strong>. Es una familia en concreto y la Junta no toma medidas. <strong>Le ha abierto dos expedientes &#8216;de mierda&#8217; por pastorear en terrenos quemados</strong> cuando en Bouzas, por ley, no tenía que estar pastando ninguna cabeza de ganado. Que estabule el ganado y <strong>que actúe un poco la Policía y la Guardia Civil</strong>, a ver si los vemos asomando alguna vez por la zona en concreto para prevenir estos desastres&#8221;, subrayó.</p>
<p>Las <strong>expectativas</strong> de que se recupere el <strong>valor medioambiental</strong> de la zona <strong>no son muy halagüeñas</strong>, según los ecologistas. &#8220;<strong>¡No da tiempo a recuperar nada! Son incendios periódicos.</strong> Todo este <strong>plan de desarrollo rural de la Tebaida berciana lo ha hipotecado un señor con una simple cerilla</strong> y una desidia de una administración&#8221;, por ello reivindican más vigilancia. &#8220;¿Qué le cuesta más a la administración, poner unos vigilantes y unas patrullas nocturnas que funcionaron perfectamente el año pasado que apagaban los incendios o este desastre con hidroaviones? <strong>Esto a las arcas públicas les vale una pasta. Con esta pasta teníamos un guardia detrás de cada castaño y cada roble</strong>&#8220;.</p>
<p>La encargada de leer el manifiesto ha sido Ángela Campelo, como voz del Bierzo, con gritos de fondo como <strong>&#8220;nos han quemado el corazón&#8221;, &#8220;no más incendios. Tolerancia cero&#8221; y &#8220;plantaremos árboles, ramas arriba&#8221;</strong>.</p>
<h5>El concejal de Medio Rural acudió a apoyar la marcha</h5>
<p>El <strong>concejal de Medio Rural</strong> del ayuntamiento de Ponferrada, <strong>Iván Alonso</strong>, acudió a <strong>apoyar la marcha reivindicativa</strong> y aprovechó para tranquilizar a la población. &#8220;Con las perspectivas de viento nulo que hay en este momento, <strong>el incendio está controlado. Era tan sencillo como que hubiera parado un poco el viento</strong>. Los medios ya están en tareas de refrescar la zona y si no vuelve a haber viento que no se reavive. El incendio, la catástrofe, el desastre, la desolación completa que todos tenemos puede quedar ahí y no irse a cotas inimaginables. Si no cruzaría la Cabrera y no podríamos hasta dónde podría llegar el desastre&#8221;.</p>
<p>El problema en este momento pasa porque <strong>el terreno está &#8220;tremendamente caliente&#8221;</strong> y cualquier racha de <strong>viento podría reavivarlo &#8220;en cuestión de horas&#8221;</strong>.&nbsp;</p>
<p>No obstante, Alonso asegura que <strong>&#8220;no se está yendo ningún medio de extinción&nbsp;del terreno</strong> y están haciendo tareas ya de refrescar el perímetro. Todavía siguen los helicópteros que se han estado jugando la vida estos días&#8221;.</p>
<h5>Imágenes de la marcha por César Sánchez</h5>
<p><div id="attachment_197357" style="width: 610px" class="wp-caption aligncenter"><img data-attachment-id="197357" data-permalink="http://www.elbierzodigital.com/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336/10prn201704358171" data-orig-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358171.jpeg?fit=600%2C401" data-orig-size="600,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10PRN201704358171" data-image-description="" data-medium-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358171.jpeg?fit=600%2C401" data-large-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358171.jpeg?fit=600%2C401" class="size-full wp-image-197357" src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358171.jpeg?resize=600%2C401" alt="" srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358171.jpeg?w=600 600w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358171.jpeg?resize=300%2C200 300w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><p class="wp-caption-text">Manifiestación en Ponferrada &#8220;contra la impunidad de los incendios&#8221;. / C. Sánchez</p></div></p>
<p>&nbsp;</p>
<p><div id="attachment_197358" style="width: 610px" class="wp-caption aligncenter"><img data-attachment-id="197358" data-permalink="http://www.elbierzodigital.com/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336/10prn201704358173" data-orig-file="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358173.jpeg?fit=600%2C478" data-orig-size="600,478" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10PRN201704358173" data-image-description="" data-medium-file="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358173.jpeg?fit=600%2C478" data-large-file="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358173.jpeg?fit=600%2C478" class="size-full wp-image-197358" src="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358173.jpeg?resize=600%2C478" alt=""  data-recalc-dims="1"><p class="wp-caption-text">Manifiestación en Ponferrada &#8220;contra la impunidad de los incendios&#8221;. / C. Sánchez</p></div></p>
<p>&nbsp;</p>
<p><div id="attachment_197359" style="width: 610px" class="wp-caption aligncenter"><img data-attachment-id="197359" data-permalink="http://www.elbierzodigital.com/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336/10prn201704358178" data-orig-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358178.jpeg?fit=600%2C429" data-orig-size="600,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10PRN201704358178" data-image-description="" data-medium-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358178.jpeg?fit=600%2C429" data-large-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358178.jpeg?fit=600%2C429" class="size-full wp-image-197359" src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358178.jpeg?resize=600%2C429" alt=""  data-recalc-dims="1"><p class="wp-caption-text">Manifiestación en Ponferrada &#8220;contra la impunidad de los incendios&#8221;. / C. Sánchez</p></div></p>
<p>&nbsp;</p>
<p><div id="attachment_197360" style="width: 610px" class="wp-caption aligncenter"><img data-attachment-id="197360" data-permalink="http://www.elbierzodigital.com/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336/10prn201704358177" data-orig-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358177.jpeg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10PRN201704358177" data-image-description="" data-medium-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358177.jpeg?fit=600%2C400" data-large-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358177.jpeg?fit=600%2C400" class="size-full wp-image-197360" src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358177.jpeg?resize=600%2C400" alt="" srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358177.jpeg?w=600 600w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358177.jpeg?resize=300%2C200 300w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><p class="wp-caption-text">Manifiestación en Ponferrada &#8220;contra la impunidad de los incendios&#8221;. / C. Sánchez</p></div></p>
<p>&nbsp;</p>
<p><div id="attachment_197361" style="width: 610px" class="wp-caption aligncenter"><img data-attachment-id="197361" data-permalink="http://www.elbierzodigital.com/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336/10prn201704358176" data-orig-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358176.jpeg?fit=600%2C543" data-orig-size="600,543" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10PRN201704358176" data-image-description="" data-medium-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358176.jpeg?fit=600%2C543" data-large-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358176.jpeg?fit=600%2C543" class="size-full wp-image-197361" src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358176.jpeg?resize=600%2C543" alt=""  data-recalc-dims="1"><p class="wp-caption-text">Manifiestación en Ponferrada &#8220;contra la impunidad de los incendios&#8221;. / C. Sánchez</p></div></p>
<p>&nbsp;</p>
<p><div id="attachment_197362" style="width: 610px" class="wp-caption aligncenter"><img data-attachment-id="197362" data-permalink="http://www.elbierzodigital.com/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336/10prn201704358181" data-orig-file="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358181.jpeg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10PRN201704358181" data-image-description="" data-medium-file="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358181.jpeg?fit=600%2C400" data-large-file="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358181.jpeg?fit=600%2C400" class="size-full wp-image-197362" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358181.jpeg?resize=600%2C400" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358181.jpeg?w=600 600w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358181.jpeg?resize=300%2C200 300w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><p class="wp-caption-text">Manifiestación en Ponferrada &#8220;contra la impunidad de los incendios&#8221;. / C. Sánchez</p></div></p>
<p>&nbsp;</p>
<p><div id="attachment_197363" style="width: 610px" class="wp-caption aligncenter"><img data-attachment-id="197363" data-permalink="http://www.elbierzodigital.com/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336/10prn201704358179" data-orig-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358179.jpeg?fit=600%2C383" data-orig-size="600,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10PRN201704358179" data-image-description="" data-medium-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358179.jpeg?fit=600%2C383" data-large-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358179.jpeg?fit=600%2C383" class="size-full wp-image-197363" src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704358179.jpeg?resize=600%2C383" alt=""  data-recalc-dims="1"><p class="wp-caption-text">Manifiestación en Ponferrada &#8220;contra la impunidad de los incendios&#8221;. / C. Sánchez</p></div></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="https://i2.wp.com/cdn.printfriendly.com/pf-icon.gif?resize=23%2C25&#038;ssl=1" alt="PrintFriendly and PDF" data-recalc-dims="1"><span class="printfriendly-text2">Impime este artículo</span></a></div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Las%20plataformas%20ecologistas%20del%20Bierzo%20acusan%20directamente%20a%20un%20pastor%20de%20Bouzas%20como%20responsable%20del%20incendio http%3A%2F%2Fwww.elbierzodigital.com%2Fplataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio%2F197336" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.elbierzodigital.com/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-197336" class="share-facebook sd-button share-icon no-text" href="http://www.elbierzodigital.com/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-197336" class="share-twitter sd-button share-icon no-text" href="http://www.elbierzodigital.com/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-197336" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elbierzodigital.com/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-197336" class="share-linkedin sd-button share-icon no-text" href="http://www.elbierzodigital.com/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.elbierzodigital.com/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        
        
        
        <script type="text/javascript" src="http://red.cibelesads.com/widgets/get"></script>
        
    </div>

        <div class="publicidad-inferior-post">

      <!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="160" data-revive-id="ea8cc80a2a156a671281cd2671797add"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
    </div>
    <div class="post-meta">
        <p>Categoria/s:
            <a href="http://www.elbierzodigital.com/categoria/actualidad" rel="category tag">Actualidad</a>, <a href="http://www.elbierzodigital.com/categoria/actualidad/bierzo" rel="category tag">Bierzo</a>, <a href="http://www.elbierzodigital.com/categoria/titulares" rel="category tag">Titulares</a>        </p>
        <p>Etiquetas:
             <a href="http://www.elbierzodigital.com/tag/bierzo-2" rel="tag">bierzo</a>,<a href="http://www.elbierzodigital.com/tag/comarca" rel="tag">comarca</a>,<a href="http://www.elbierzodigital.com/tag/denuncia" rel="tag">denuncia</a>,<a href="http://www.elbierzodigital.com/tag/ecologistas" rel="tag">ecologistas</a>,<a href="http://www.elbierzodigital.com/tag/iiff" rel="tag">iiff</a>,<a href="http://www.elbierzodigital.com/tag/incendio-bouzas" rel="tag">incendio bouzas</a>,<a href="http://www.elbierzodigital.com/tag/incendios-forestales" rel="tag">incendios forestales</a>,<a href="http://www.elbierzodigital.com/tag/junta" rel="tag">junta</a>,<a href="http://www.elbierzodigital.com/tag/junta-de-castilla-y-leon" rel="tag">Junta de Castilla y León</a>,<a href="http://www.elbierzodigital.com/tag/montes-aquilianos" rel="tag">Montes Aquilianos</a>,<a href="http://www.elbierzodigital.com/tag/pastor" rel="tag">Pastor</a>,<a href="http://www.elbierzodigital.com/tag/pastoreo" rel="tag">pastoreo</a>,<a href="http://www.elbierzodigital.com/tag/tebaida-berciana" rel="tag">Tebaida Berciana</a>,<a href="http://www.elbierzodigital.com/tag/valle-del-oza" rel="tag">valle del Oza</a>,<a href="http://www.elbierzodigital.com/tag/valle-del-silencio" rel="tag">Valle del Silencio</a>         </p>
        <p>
            <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Impime este artículo</span></a></div>        </p>
    </div>
    <div class="clear"></div>
    
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=62284953&#038;postid=197336&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.8.2&#038;sig=878d5842e9911d15e50c912a3b4e1161d95e23d3#parent=http%3A%2F%2Fwww.elbierzodigital.com%2Fplataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio%2F197336" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area --></div>            </div>

            <div class="zona-derecha-single">
                <span style="display:none;">NOTICIA 04</span>			<div class="textwidget"><!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="229" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div>
		<span style="display:none;">NOTICIA 01</span>			<div class="textwidget"><!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="212" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div>
		<span style="display:none;">Yop Poll Widget</span><style scoped>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</style><div id="yop-poll-container-14_yp58fb8d000c15c" class="yop-poll-container"><div id="yop-poll-container-success-14_yp58fb8d000c15c" class="yop-poll-container-success"></div><div id="yop-poll-container-error-14_yp58fb8d000c15c" class="yop-poll-container-error"></div><form id="yop-poll-form-14_yp58fb8d000c15c" class="yop-poll-forms yop-poll-forms-display"><div class="titulo-sidebar">
    la encuesta
</div>
<!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="72" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
<div id = "yop-poll-questions-container-14_yp58fb8d000c15c">
	
	<div id = "yop-poll-question-container-14_yp58fb8d000c15c-14" class = "yop-poll-question-container-14_yp58fb8d000c15c">
		<div id = "yop-poll-question-14_yp58fb8d000c15c-14" class = "yop-poll-question-14_yp58fb8d000c15c"><strong>
¿Apoya la huelga de basuras en Ponferrada en Semana Santa?</strong></div>
		<div id = "yop-poll-answers-14_yp58fb8d000c15c-14" class = "yop-poll-answers-14_yp58fb8d000c15c">
			<ul>
				
				<li id = "yop-poll-li-answer-14_yp58fb8d000c15c-14" class="yop-poll-li-answer-14_yp58fb8d000c15c yop-poll-li-answer-14_yp58fb8d000c15c-14">
					<input type="radio" value="44" name="yop_poll_answer[14]" id="yop-poll-answer-14_yp58fb8d000c15c-44" /> <label for="yop-poll-answer-14_yp58fb8d000c15c-44">Sí. Los trabajadores reivindican sus derechos.</label>
                    

                    
				</li>
				
				<li id = "yop-poll-li-answer-14_yp58fb8d000c15c-14" class="yop-poll-li-answer-14_yp58fb8d000c15c yop-poll-li-answer-14_yp58fb8d000c15c-14">
					<input type="radio" value="45" name="yop_poll_answer[14]" id="yop-poll-answer-14_yp58fb8d000c15c-45" /> <label for="yop-poll-answer-14_yp58fb8d000c15c-45">No. Chantajean al Ayuntamiento y a todos los vecinos al final.</label>
                    

                    
				</li>
				
				<li id = "yop-poll-li-answer-14_yp58fb8d000c15c-14" class="yop-poll-li-answer-14_yp58fb8d000c15c yop-poll-li-answer-14_yp58fb8d000c15c-14">
					<input type="radio" value="46" name="yop_poll_answer[14]" id="yop-poll-answer-14_yp58fb8d000c15c-46" /> <label for="yop-poll-answer-14_yp58fb8d000c15c-46">Me es indiferente. Esos contratos esconden intereses oscuros económicos y la huelga es un añadido más.</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div id = "yop-poll-customs-14_yp58fb8d000c15c-14" class = "yop-poll-customs-14_yp58fb8d000c15c">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-14_yp58fb8d000c15c"></div>
	
</div>

<div id = "yop-poll-vote-14_yp58fb8d000c15c" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-14_yp58fb8d000c15c" onclick="yop_poll_register_vote('14', 'widget', '_yp58fb8d000c15c'); return false;">votar</button></div>
	<div id = "yop-poll-results-14_yp58fb8d000c15c"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-14_yp58fb8d000c15c" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-14_yp58fb8d000c15c" name="yop-poll-nonce-14_yp58fb8d000c15c" value="12331ac317" /></form></div><span style="display:none;">NOTICIA 02</span>			<div class="textwidget"><!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="214" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div>
		<span style="display:none;">NOTICIA 07</span>			<div class="textwidget"><!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="203" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div>
		
<div class="titulo-sidebar">
    opinión
</div>

<div class="columna-opinion">
    <ul>
        
                 

        <li>
             <a href="http://www.elbierzodigital.com/todos-contra-el-fuego/197327" rel="bookmark" title="Todos contra el fuego">
             <div class="foto-columnista">
                <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="http://www.elbierzodigital.com/wp-content/uploads/2015/10/ebditorial1-80x80.jpg" width="80">             </div>

             <div class="firma-opinion">
                <strong>EBDitorial</strong>
             </div>
            <div class="cat-opinion">

                EBDitorial
            </div>

            <div class="titulo-opinion">
              Todos contra el fuego            </div>

</a> 
        </li>
        
                 

        <li>
             <a href="http://www.elbierzodigital.com/la-cuadratura-del-circulo/197047" rel="bookmark" title="La cuadratura del círculo">
             <div class="foto-columnista">
                <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="http://www.elbierzodigital.com/wp-content/uploads/2015/06/nistal-opinion-bueno-146x110-146x110-80x80.jpg" width="80">             </div>

             <div class="firma-opinion">
                <strong>Alejandro García Nistal</strong>
             </div>
            <div class="cat-opinion">

                El Arco del Reloj
            </div>

            <div class="titulo-opinion">
              La cuadratura del círculo            </div>

</a> 
        </li>
        
                                    </ul>
                </div> 
                <div class="clear"></div>
                <div class="columna-opinion">
                    <ul> 
         

        <li>
             <a href="http://www.elbierzodigital.com/cuantos-muertos-mas-hacen-falta-los-organismos-internacionales-actuen-venezuela/196899" rel="bookmark" title="¿Cuántos muertos más hacen falta para que los organismos internacionales actúen en Venezuela?">
             <div class="foto-columnista">
                <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="http://www.elbierzodigital.com/wp-content/uploads/2014/03/e-cartas-80x80.png" width="80">             </div>

             <div class="firma-opinion">
                <strong>e-cartas</strong>
             </div>
            <div class="cat-opinion">

                e-cartas
            </div>

            <div class="titulo-opinion">
              ¿Cuántos muertos más hacen falta para que los organismos internacionales actúen en Venezuela?            </div>

</a> 
        </li>
        
                 

        <li>
             <a href="http://www.elbierzodigital.com/que-hay-de-nuevo-viejo/196731" rel="bookmark" title="¿Qué hay de nuevo, viejo?">
             <div class="foto-columnista">
                <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="http://www.elbierzodigital.com/wp-content/uploads/2016/01/perfilaco-80x80.jpg" width="80">             </div>

             <div class="firma-opinion">
                <strong>Sonia Linares Ordás</strong>
             </div>
            <div class="cat-opinion">

                En el aire
            </div>

            <div class="titulo-opinion">
              ¿Qué hay de nuevo, viejo?            </div>

</a> 
        </li>
        
                                    </ul>
                </div> 
                <div class="clear"></div>
                <div class="columna-opinion">
                    <ul> 
         

        <li>
             <a href="http://www.elbierzodigital.com/madina-otra-oportunidad-perdida/196602" rel="bookmark" title="Madina, otra oportunidad perdida">
             <div class="foto-columnista">
                <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="http://www.elbierzodigital.com/wp-content/uploads/2015/10/Foto-Paco11-80x80.jpg" width="80">             </div>

             <div class="firma-opinion">
                <strong>Francisco J. Martínez Carrión</strong>
             </div>
            <div class="cat-opinion">

                El Gallo
            </div>

            <div class="titulo-opinion">
              Madina, otra oportunidad perdida            </div>

</a> 
        </li>
        
                 

        <li>
             <a href="http://www.elbierzodigital.com/punto-y-aparte/196501" rel="bookmark" title="Punto y aparte">
             <div class="foto-columnista">
                <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="http://www.elbierzodigital.com/wp-content/uploads/2015/10/ebditorial1-80x80.jpg" width="80">             </div>

             <div class="firma-opinion">
                <strong>EBDitorial</strong>
             </div>
            <div class="cat-opinion">

                EBDitorial
            </div>

            <div class="titulo-opinion">
              Punto y aparte            </div>

</a> 
        </li>
        
                                    </ul>
                </div> 
                <div class="clear"></div>
                <div class="columna-opinion">
                    <ul> 
         

        <li>
             <a href="http://www.elbierzodigital.com/pensar-haber-ganado-al-somozas-palencia-toralin-se-estaria-puesto-playoff/196495" rel="bookmark" title="¿Pensar que de haber ganado al Somozas y Palencia en El Toralín se estaría en puesto de playoff?">
             <div class="foto-columnista">
                <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="http://www.elbierzodigital.com/wp-content/uploads/2015/10/matias1-80x80.jpg" width="80">             </div>

             <div class="firma-opinion">
                <strong>Matías Lorenzo</strong>
             </div>
            <div class="cat-opinion">

                Opinión
            </div>

            <div class="titulo-opinion">
              ¿Pensar que de haber ganado al Somozas y Palencia en El Toralín se estaría en puesto de playoff?            </div>

</a> 
        </li>
        
                 

        <li>
             <a href="http://www.elbierzodigital.com/la-ley-stokes-no-esta-codigo-penal/196258" rel="bookmark" title="La Ley de Stokes, no está en el Código Penal">
             <div class="foto-columnista">
                <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="http://www.elbierzodigital.com/wp-content/uploads/2015/02/Rogelio-MT1-80x80.jpg" width="80">             </div>

             <div class="firma-opinion">
                <strong>Rogelio Meléndez Tercero</strong>
             </div>
            <div class="cat-opinion">

                Ciencia Elemental
            </div>

            <div class="titulo-opinion">
              La Ley de Stokes, no está en el Código Penal            </div>

</a> 
        </li>
        
                                    </ul>
                </div> 
                <div class="clear"></div>
                <div class="columna-opinion">
                    <ul> 
         

        <li>
             <a href="http://www.elbierzodigital.com/todos-la-ponferradina/196136" rel="bookmark" title="Todos con la Ponferradina">
             <div class="foto-columnista">
                <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="http://www.elbierzodigital.com/wp-content/uploads/2015/10/ebditorial1-80x80.jpg" width="80">             </div>

             <div class="firma-opinion">
                <strong>EBDitorial</strong>
             </div>
            <div class="cat-opinion">

                EBDitorial
            </div>

            <div class="titulo-opinion">
              Todos con la Ponferradina            </div>

</a> 
        </li>
        
                 

        <li>
             <a href="http://www.elbierzodigital.com/de-subditos-a-ciudadanos/195845" rel="bookmark" title="De súbditos a ciudadanos">
             <div class="foto-columnista">
                <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="http://www.elbierzodigital.com/wp-content/uploads/2014/03/e-cartas-80x80.png" width="80">             </div>

             <div class="firma-opinion">
                <strong>e-cartas</strong>
             </div>
            <div class="cat-opinion">

                e-cartas
            </div>

            <div class="titulo-opinion">
              De súbditos a ciudadanos            </div>

</a> 
        </li>
        
          
        


    </ul>
</div> 

<div class="clear"></div>

<span style="display:none;">NOTICIA 06</span>			<div class="textwidget"><!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="233" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div>
		<span style="display:none;">NOTICIA 03</span>			<div class="textwidget"><!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="220" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div>
		<span style="display:none;">NOTICIA 08</span>			<div class="textwidget"><!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="354" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div>
		
<!-- WIDGET RESUMEN SEMANAL -->

<div class="titulo-sidebar">
    la semana
</div>

<div class="columna-resumen">
    <ul>
                
        
        <li>

            <div class="cats-resumen">
                            </div>
            <a href="http://www.elbierzodigital.com/marco-morala-valora-altamente-positivo-aumento-cofrades-fieles-turistas-esta-semana-santa/196581" title="Marco Morala valora como &#8220;altamente positivo&#8221; el aumento de cofrades, fieles y turistas esta Semana Santa">
                <div class="foto-resumen">
                    <img width="300" height="200" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/QUI_2004.jpg?resize=300%2C200" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/QUI_2004.jpg?w=1160 1160w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/QUI_2004.jpg?resize=666%2C444 666w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/QUI_2004.jpg?resize=768%2C512 768w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/QUI_2004.jpg?resize=300%2C200 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="195993" data-permalink="http://www.elbierzodigital.com/ponferrada-desenclava-jesus-la-cruz-le-da-santo-entierro/195910/qui_2004" data-orig-file="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/QUI_2004.jpg?fit=1160%2C774" data-orig-size="1160,774" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Desenclavo muerte y entierro semana santa 2017 quinito" data-image-description="" data-medium-file="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/QUI_2004.jpg?fit=666%2C444" data-large-file="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/QUI_2004.jpg?fit=666%2C444" /> 
                </div>
                <div class="titulo-resumen">        
                    Marco Morala valora como &#8220;altamente positivo&#8221; el aumento de cofrades, fieles y turistas esta Semana Santa                </div>
                <!--   <div class="texto-opinion"> <p>El Mayordomo de la Hermandad Jesús Nazareno se queda con las multitudinarias procesiones de El Entierro y el Vía Crucis en el Castillo de los Templarios, pensando ya en la Semana Santa de 2018</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Impime este artículo</span></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Marco%20Morala%20valora%20como%20%22altamente%20positivo%22%20el%20aumento%20de%20cofrades%2C%20fieles%20y%20turistas%20esta%20Semana%20Santa http%3A%2F%2Fwww.elbierzodigital.com%2Fmarco-morala-valora-altamente-positivo-aumento-cofrades-fieles-turistas-esta-semana-santa%2F196581" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.elbierzodigital.com/marco-morala-valora-altamente-positivo-aumento-cofrades-fieles-turistas-esta-semana-santa/196581?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-196581" class="share-facebook sd-button share-icon no-text" href="http://www.elbierzodigital.com/marco-morala-valora-altamente-positivo-aumento-cofrades-fieles-turistas-esta-semana-santa/196581?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-196581" class="share-twitter sd-button share-icon no-text" href="http://www.elbierzodigital.com/marco-morala-valora-altamente-positivo-aumento-cofrades-fieles-turistas-esta-semana-santa/196581?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-196581" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elbierzodigital.com/marco-morala-valora-altamente-positivo-aumento-cofrades-fieles-turistas-esta-semana-santa/196581?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-196581" class="share-linkedin sd-button share-icon no-text" href="http://www.elbierzodigital.com/marco-morala-valora-altamente-positivo-aumento-cofrades-fieles-turistas-esta-semana-santa/196581?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.elbierzodigital.com/marco-morala-valora-altamente-positivo-aumento-cofrades-fieles-turistas-esta-semana-santa/196581?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>  -->
            </a>
        </li>
                
        <li>

            <div class="cats-resumen">
                            </div>
            <a href="http://www.elbierzodigital.com/zapatero-anuncia-una-movilizacion-alcaldes-parlamentarios-recuperar-contenido-del-proyecto-ciuden/196528" title="Zapatero anuncia una “movilización de alcaldes y parlamentarios” para recuperar el proyecto de Ciuden">
                <div class="foto-resumen">
                    <img width="300" height="200" src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/ICAL357498.jpg?resize=300%2C200" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/ICAL357498.jpg?resize=300%2C200 300w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/ICAL357498.jpg?zoom=2&amp;resize=300%2C200 600w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/ICAL357498.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="196529" data-permalink="http://www.elbierzodigital.com/zapatero-anuncia-una-movilizacion-alcaldes-parlamentarios-recuperar-contenido-del-proyecto-ciuden/196528/ical357498" data-orig-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/ICAL357498.jpg?fit=1160%2C707" data-orig-size="1160,707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ICAL357498" data-image-description="" data-medium-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/ICAL357498.jpg?fit=666%2C406" data-large-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/ICAL357498.jpg?fit=666%2C406" /> 
                </div>
                <div class="titulo-resumen">        
                    Zapatero anuncia una “movilización de alcaldes y parlamentarios” para recuperar el proyecto de Ciuden                </div>
                <!--   <div class="texto-opinion"> <p>El expresidente del Gobierno alerta que el abandono de la minería es “una manifestación de una derrota como país”</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Impime este artículo</span></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Zapatero%20anuncia%20una%20%E2%80%9Cmovilizaci%C3%B3n%20de%20alcaldes%20y%20parlamentarios%E2%80%9D%20para%20recuperar%20el%20proyecto%20de%20Ciuden http%3A%2F%2Fwww.elbierzodigital.com%2Fzapatero-anuncia-una-movilizacion-alcaldes-parlamentarios-recuperar-contenido-del-proyecto-ciuden%2F196528" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.elbierzodigital.com/zapatero-anuncia-una-movilizacion-alcaldes-parlamentarios-recuperar-contenido-del-proyecto-ciuden/196528?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-196528" class="share-facebook sd-button share-icon no-text" href="http://www.elbierzodigital.com/zapatero-anuncia-una-movilizacion-alcaldes-parlamentarios-recuperar-contenido-del-proyecto-ciuden/196528?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-196528" class="share-twitter sd-button share-icon no-text" href="http://www.elbierzodigital.com/zapatero-anuncia-una-movilizacion-alcaldes-parlamentarios-recuperar-contenido-del-proyecto-ciuden/196528?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-196528" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elbierzodigital.com/zapatero-anuncia-una-movilizacion-alcaldes-parlamentarios-recuperar-contenido-del-proyecto-ciuden/196528?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-196528" class="share-linkedin sd-button share-icon no-text" href="http://www.elbierzodigital.com/zapatero-anuncia-una-movilizacion-alcaldes-parlamentarios-recuperar-contenido-del-proyecto-ciuden/196528?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.elbierzodigital.com/zapatero-anuncia-una-movilizacion-alcaldes-parlamentarios-recuperar-contenido-del-proyecto-ciuden/196528?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>  -->
            </a>
        </li>
                    </ul>
</div>
<div class="clear"></div>

<div class="columna-resumen">
    <ul>
        
        <li>

            <div class="cats-resumen">
                            </div>
            <a href="http://www.elbierzodigital.com/ponferrada-registra-66-denuncias-beber-alcohol-la-calle-la-semana-santa/196552" title="Ponferrada registra 66 denuncias por beber alcohol en la calle durante la Semana Santa">
                <div class="foto-resumen">
                    <img width="170" height="100" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2013/10/botellon.jpeg?resize=170%2C100" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2013/10/botellon.jpeg?resize=170%2C100 170w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2013/10/botellon.jpeg?zoom=2&amp;resize=170%2C100 340w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2013/10/botellon.jpeg?zoom=3&amp;resize=170%2C100 510w" sizes="(max-width: 170px) 100vw, 170px" data-attachment-id="17763" data-permalink="http://www.elbierzodigital.com/siete-denunciados-en-ponferrada-por-realizar-botellon/17762/botellon" data-orig-file="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2013/10/botellon.jpeg?fit=660%2C448" data-orig-size="660,448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="botellon" data-image-description="" data-medium-file="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2013/10/botellon.jpeg?fit=660%2C448" data-large-file="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2013/10/botellon.jpeg?fit=660%2C448" /> 
                </div>
                <div class="titulo-resumen">        
                    Ponferrada registra 66 denuncias por beber alcohol en la calle durante la Semana Santa                </div>
                <!--   <div class="texto-opinion"> <p>Tres locales fueron denunciados por ejercer una actividad distinta a la concedida y un cuarto, por superar el aforo</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Impime este artículo</span></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Ponferrada%20registra%2066%20denuncias%20por%20beber%20alcohol%20en%20la%20calle%20durante%20la%20Semana%20Santa http%3A%2F%2Fwww.elbierzodigital.com%2Fponferrada-registra-66-denuncias-beber-alcohol-la-calle-la-semana-santa%2F196552" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.elbierzodigital.com/ponferrada-registra-66-denuncias-beber-alcohol-la-calle-la-semana-santa/196552?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-196552" class="share-facebook sd-button share-icon no-text" href="http://www.elbierzodigital.com/ponferrada-registra-66-denuncias-beber-alcohol-la-calle-la-semana-santa/196552?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-196552" class="share-twitter sd-button share-icon no-text" href="http://www.elbierzodigital.com/ponferrada-registra-66-denuncias-beber-alcohol-la-calle-la-semana-santa/196552?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-196552" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elbierzodigital.com/ponferrada-registra-66-denuncias-beber-alcohol-la-calle-la-semana-santa/196552?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-196552" class="share-linkedin sd-button share-icon no-text" href="http://www.elbierzodigital.com/ponferrada-registra-66-denuncias-beber-alcohol-la-calle-la-semana-santa/196552?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.elbierzodigital.com/ponferrada-registra-66-denuncias-beber-alcohol-la-calle-la-semana-santa/196552?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>  -->
            </a>
        </li>
                
        <li>

            <div class="cats-resumen">
                            </div>
            <a href="http://www.elbierzodigital.com/medio-rural-pide-comprension-ante-la-falta-recursos-la-mejora-limpieza-parques-infantiles/196564" title="Medio Rural pide &#8220;comprensión&#8221; ante la falta de recursos para la mejora y limpieza de parques infantiles">
                <div class="foto-resumen">
                    <img width="300" height="200" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/Limpieza-de-un-parque-por-voluntarios-170417.jpeg?resize=300%2C200" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/Limpieza-de-un-parque-por-voluntarios-170417.jpeg?resize=300%2C200 300w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/Limpieza-de-un-parque-por-voluntarios-170417.jpeg?zoom=2&amp;resize=300%2C200 600w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/Limpieza-de-un-parque-por-voluntarios-170417.jpeg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="196565" data-permalink="http://www.elbierzodigital.com/medio-rural-pide-comprension-ante-la-falta-recursos-la-mejora-limpieza-parques-infantiles/196564/limpieza-de-un-parque-por-voluntarios-170417" data-orig-file="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/Limpieza-de-un-parque-por-voluntarios-170417.jpeg?fit=1600%2C898" data-orig-size="1600,898" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Limpieza de un parque por voluntarios (170417)" data-image-description="" data-medium-file="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/Limpieza-de-un-parque-por-voluntarios-170417.jpeg?fit=666%2C374" data-large-file="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/Limpieza-de-un-parque-por-voluntarios-170417.jpeg?fit=666%2C374" /> 
                </div>
                <div class="titulo-resumen">        
                    Medio Rural pide &#8220;comprensión&#8221; ante la falta de recursos para la mejora y limpieza de parques infantiles                </div>
                <!--   <div class="texto-opinion"> <p>La Concejalía argumenta estar centrando su prioridad de actuaciones &#8220;en el desbroce y arreglo de caminos&#8221;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Impime este artículo</span></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Medio%20Rural%20pide%20%22comprensi%C3%B3n%22%20ante%20la%20falta%20de%20recursos%20para%20la%20mejora%20y%20limpieza%20de%20parques%20infantiles http%3A%2F%2Fwww.elbierzodigital.com%2Fmedio-rural-pide-comprension-ante-la-falta-recursos-la-mejora-limpieza-parques-infantiles%2F196564" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.elbierzodigital.com/medio-rural-pide-comprension-ante-la-falta-recursos-la-mejora-limpieza-parques-infantiles/196564?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-196564" class="share-facebook sd-button share-icon no-text" href="http://www.elbierzodigital.com/medio-rural-pide-comprension-ante-la-falta-recursos-la-mejora-limpieza-parques-infantiles/196564?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-196564" class="share-twitter sd-button share-icon no-text" href="http://www.elbierzodigital.com/medio-rural-pide-comprension-ante-la-falta-recursos-la-mejora-limpieza-parques-infantiles/196564?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-196564" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elbierzodigital.com/medio-rural-pide-comprension-ante-la-falta-recursos-la-mejora-limpieza-parques-infantiles/196564?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-196564" class="share-linkedin sd-button share-icon no-text" href="http://www.elbierzodigital.com/medio-rural-pide-comprension-ante-la-falta-recursos-la-mejora-limpieza-parques-infantiles/196564?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.elbierzodigital.com/medio-rural-pide-comprension-ante-la-falta-recursos-la-mejora-limpieza-parques-infantiles/196564?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>  -->
            </a>
        </li>
                    </ul>
</div>
<div class="clear"></div>

<div class="columna-resumen">
    <ul>
        
        <li>

            <div class="cats-resumen">
                            </div>
            <a href="http://www.elbierzodigital.com/el-hospital-el-bierzo-reduce-sus-listas-de-espera-quirurgicas-en-92-dias-datos-esperanzadores-para-visedo/196510" title="El Hospital El Bierzo reduce sus listas de espera quirúrgicas en 92 días, datos &#8220;esperanzadores&#8221; para Visedo">
                <div class="foto-resumen">
                    <img width="300" height="200" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/IMG_3423.jpg?resize=300%2C200" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/IMG_3423.jpg?w=1496 1496w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/IMG_3423.jpg?resize=666%2C445 666w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/IMG_3423.jpg?resize=768%2C513 768w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/IMG_3423.jpg?resize=300%2C200 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="196519" data-permalink="http://www.elbierzodigital.com/el-hospital-el-bierzo-reduce-sus-listas-de-espera-quirurgicas-en-92-dias-datos-esperanzadores-para-visedo/196510/img_3423" data-orig-file="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/IMG_3423.jpg?fit=1496%2C1000" data-orig-size="1496,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_3423" data-image-description="" data-medium-file="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/IMG_3423.jpg?fit=666%2C445" data-large-file="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/IMG_3423.jpg?fit=666%2C445" /> 
                </div>
                <div class="titulo-resumen">        
                    El Hospital El Bierzo reduce sus listas de espera quirúrgicas en 92 días, datos &#8220;esperanzadores&#8221; para Visedo                </div>
                <!--   <div class="texto-opinion"> <p>El gerente del centro hospitalario advierte de que &#8220;no podemos estar contentos todavía&#8221; porque las cifras se mantienen por encima de la ratio, exactamente en 151 días de espera, el dato más alto con diferencia de la Comunidad</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Impime este artículo</span></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=El%20Hospital%20El%20Bierzo%20reduce%20sus%20listas%20de%20espera%20quir%C3%BArgicas%20en%2092%20d%C3%ADas%2C%20datos%20%22esperanzadores%22%20para%20Visedo http%3A%2F%2Fwww.elbierzodigital.com%2Fel-hospital-el-bierzo-reduce-sus-listas-de-espera-quirurgicas-en-92-dias-datos-esperanzadores-para-visedo%2F196510" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.elbierzodigital.com/el-hospital-el-bierzo-reduce-sus-listas-de-espera-quirurgicas-en-92-dias-datos-esperanzadores-para-visedo/196510?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-196510" class="share-facebook sd-button share-icon no-text" href="http://www.elbierzodigital.com/el-hospital-el-bierzo-reduce-sus-listas-de-espera-quirurgicas-en-92-dias-datos-esperanzadores-para-visedo/196510?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-196510" class="share-twitter sd-button share-icon no-text" href="http://www.elbierzodigital.com/el-hospital-el-bierzo-reduce-sus-listas-de-espera-quirurgicas-en-92-dias-datos-esperanzadores-para-visedo/196510?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-196510" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elbierzodigital.com/el-hospital-el-bierzo-reduce-sus-listas-de-espera-quirurgicas-en-92-dias-datos-esperanzadores-para-visedo/196510?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-196510" class="share-linkedin sd-button share-icon no-text" href="http://www.elbierzodigital.com/el-hospital-el-bierzo-reduce-sus-listas-de-espera-quirurgicas-en-92-dias-datos-esperanzadores-para-visedo/196510?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.elbierzodigital.com/el-hospital-el-bierzo-reduce-sus-listas-de-espera-quirurgicas-en-92-dias-datos-esperanzadores-para-visedo/196510?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>  -->
            </a>
        </li>
                
        <li>

            <div class="cats-resumen">
                            </div>
            <a href="http://www.elbierzodigital.com/zapatero-promete-dar-una-dura-batalla-favor-ciuden-aprovechando-las-nuevas-expectativas-abiertas-la-situacion-parlamentaria/196583" title="Zapatero promete “dar una dura batalla” en favor de Ciuden aprovechando las &#8220;nuevas expectativas&#8221; abiertas">
                <div class="foto-resumen">
                    <img width="300" height="200" src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704357527.jpeg?resize=300%2C200" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704357527.jpeg?resize=300%2C200 300w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704357527.jpeg?zoom=2&amp;resize=300%2C200 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="196584" data-permalink="http://www.elbierzodigital.com/zapatero-promete-dar-una-dura-batalla-favor-ciuden-aprovechando-las-nuevas-expectativas-abiertas-la-situacion-parlamentaria/196583/10prn201704357527" data-orig-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704357527.jpeg?fit=600%2C487" data-orig-size="600,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10PRN201704357527" data-image-description="" data-medium-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704357527.jpeg?fit=600%2C487" data-large-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/10PRN201704357527.jpeg?fit=600%2C487" /> 
                </div>
                <div class="titulo-resumen">        
                    Zapatero promete “dar una dura batalla” en favor de Ciuden aprovechando las &#8220;nuevas expectativas&#8221; abiertas                </div>
                <!--   <div class="texto-opinion"> <p>El expresidente del Gobierno considera que el Ponfeblino podría ayudar al “relanzamiento económico” del Bierzo</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Impime este artículo</span></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Zapatero%20promete%20%E2%80%9Cdar%20una%20dura%20batalla%E2%80%9D%20en%20favor%20de%20Ciuden%20aprovechando%20las%20%22nuevas%20expectativas%22%20abiertas http%3A%2F%2Fwww.elbierzodigital.com%2Fzapatero-promete-dar-una-dura-batalla-favor-ciuden-aprovechando-las-nuevas-expectativas-abiertas-la-situacion-parlamentaria%2F196583" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.elbierzodigital.com/zapatero-promete-dar-una-dura-batalla-favor-ciuden-aprovechando-las-nuevas-expectativas-abiertas-la-situacion-parlamentaria/196583?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-196583" class="share-facebook sd-button share-icon no-text" href="http://www.elbierzodigital.com/zapatero-promete-dar-una-dura-batalla-favor-ciuden-aprovechando-las-nuevas-expectativas-abiertas-la-situacion-parlamentaria/196583?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-196583" class="share-twitter sd-button share-icon no-text" href="http://www.elbierzodigital.com/zapatero-promete-dar-una-dura-batalla-favor-ciuden-aprovechando-las-nuevas-expectativas-abiertas-la-situacion-parlamentaria/196583?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-196583" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elbierzodigital.com/zapatero-promete-dar-una-dura-batalla-favor-ciuden-aprovechando-las-nuevas-expectativas-abiertas-la-situacion-parlamentaria/196583?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-196583" class="share-linkedin sd-button share-icon no-text" href="http://www.elbierzodigital.com/zapatero-promete-dar-una-dura-batalla-favor-ciuden-aprovechando-las-nuevas-expectativas-abiertas-la-situacion-parlamentaria/196583?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.elbierzodigital.com/zapatero-promete-dar-una-dura-batalla-favor-ciuden-aprovechando-las-nuevas-expectativas-abiertas-la-situacion-parlamentaria/196583?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>  -->
            </a>
        </li>
                    </ul>
</div>
<div class="clear"></div>

<div class="columna-resumen">
    <ul>
        
        <li>

            <div class="cats-resumen">
                            </div>
            <a href="http://www.elbierzodigital.com/licitada-336-000-euros-la-gestion-tres-anos-la-depuradora-la-potabilizadora-fabero/196497" title="Licitada por 336.000 euros la gestión por tres años de la depuradora y la potabilizadora de Fabero">
                <div class="foto-resumen">
                    <img width="300" height="200" src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2016/04/152714-fabero.jpg?resize=300%2C200" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2016/04/152714-fabero.jpg?resize=600%2C400 600w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2016/04/152714-fabero.jpg?resize=300%2C200 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="133226" data-permalink="http://www.elbierzodigital.com/presentadas-mas-400-solicitudes-ayudas-al-alquiler-vivienda-pesar-plazo-no-finaliza-30-abril/133225/152714-fabero" data-orig-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2016/04/152714-fabero.jpg?fit=600%2C450" data-orig-size="600,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="152714-fabero" data-image-description="" data-medium-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2016/04/152714-fabero.jpg?fit=600%2C450" data-large-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2016/04/152714-fabero.jpg?fit=600%2C450" /> 
                </div>
                <div class="titulo-resumen">        
                    Licitada por 336.000 euros la gestión por tres años de la depuradora y la potabilizadora de Fabero                </div>
                <!--   <div class="texto-opinion"> <p>Las empresas interesadas pueden presentar sus ofertas hasta el 18 de mayo</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Impime este artículo</span></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Licitada%20por%20336.000%20euros%20la%20gesti%C3%B3n%20por%20tres%20a%C3%B1os%20de%20la%20depuradora%20y%20la%20potabilizadora%20de%20Fabero http%3A%2F%2Fwww.elbierzodigital.com%2Flicitada-336-000-euros-la-gestion-tres-anos-la-depuradora-la-potabilizadora-fabero%2F196497" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.elbierzodigital.com/licitada-336-000-euros-la-gestion-tres-anos-la-depuradora-la-potabilizadora-fabero/196497?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-196497" class="share-facebook sd-button share-icon no-text" href="http://www.elbierzodigital.com/licitada-336-000-euros-la-gestion-tres-anos-la-depuradora-la-potabilizadora-fabero/196497?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-196497" class="share-twitter sd-button share-icon no-text" href="http://www.elbierzodigital.com/licitada-336-000-euros-la-gestion-tres-anos-la-depuradora-la-potabilizadora-fabero/196497?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-196497" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elbierzodigital.com/licitada-336-000-euros-la-gestion-tres-anos-la-depuradora-la-potabilizadora-fabero/196497?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-196497" class="share-linkedin sd-button share-icon no-text" href="http://www.elbierzodigital.com/licitada-336-000-euros-la-gestion-tres-anos-la-depuradora-la-potabilizadora-fabero/196497?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.elbierzodigital.com/licitada-336-000-euros-la-gestion-tres-anos-la-depuradora-la-potabilizadora-fabero/196497?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>  -->
            </a>
        </li>
                
        <li>

            <div class="cats-resumen">
                            </div>
            <a href="http://www.elbierzodigital.com/castillo-los-templarios-los-museos-baten-nuevo-record-visitantes-al-sumar-10-768-esta-semana-santa/196550" title="El Castillo de los Templarios y los museos baten un nuevo récord de visitantes al sumar 10.768 esta Semana Santa">
                <div class="foto-resumen">
                    <img width="300" height="200" src="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/IMG_3331.jpg?resize=300%2C200" class="attachment-central-thumb size-central-thumb wp-post-image" alt="turistas" srcset="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/IMG_3331.jpg?w=1496 1496w, https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/IMG_3331.jpg?resize=666%2C445 666w, https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/IMG_3331.jpg?resize=768%2C513 768w, https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/IMG_3331.jpg?resize=300%2C200 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="195687" data-permalink="http://www.elbierzodigital.com/la-hermandad-jesus-nazareno-reabre-la-exposicion-pasos-la-iglesia-san-andres/195673/img_3331-2" data-orig-file="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/IMG_3331.jpg?fit=1496%2C1000" data-orig-size="1496,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Castillo de los Templarios Seamana Santa 2017 QUINITO" data-image-description="" data-medium-file="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/IMG_3331.jpg?fit=666%2C445" data-large-file="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/IMG_3331.jpg?fit=666%2C445" /> 
                </div>
                <div class="titulo-resumen">        
                    El Castillo de los Templarios y los museos baten un nuevo récord de visitantes al sumar 10.768 esta Semana Santa                </div>
                <!--   <div class="texto-opinion"> <p>La cifra supera en casi 3.000 personas los datos registrados el año pasado</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Impime este artículo</span></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=El%20Castillo%20de%20los%20Templarios%20y%20los%20museos%20baten%20un%20nuevo%20r%C3%A9cord%20de%20visitantes%20al%20sumar%2010.768%20esta%20Semana%20Santa http%3A%2F%2Fwww.elbierzodigital.com%2Fcastillo-los-templarios-los-museos-baten-nuevo-record-visitantes-al-sumar-10-768-esta-semana-santa%2F196550" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.elbierzodigital.com/castillo-los-templarios-los-museos-baten-nuevo-record-visitantes-al-sumar-10-768-esta-semana-santa/196550?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-196550" class="share-facebook sd-button share-icon no-text" href="http://www.elbierzodigital.com/castillo-los-templarios-los-museos-baten-nuevo-record-visitantes-al-sumar-10-768-esta-semana-santa/196550?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-196550" class="share-twitter sd-button share-icon no-text" href="http://www.elbierzodigital.com/castillo-los-templarios-los-museos-baten-nuevo-record-visitantes-al-sumar-10-768-esta-semana-santa/196550?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-196550" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elbierzodigital.com/castillo-los-templarios-los-museos-baten-nuevo-record-visitantes-al-sumar-10-768-esta-semana-santa/196550?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-196550" class="share-linkedin sd-button share-icon no-text" href="http://www.elbierzodigital.com/castillo-los-templarios-los-museos-baten-nuevo-record-visitantes-al-sumar-10-768-esta-semana-santa/196550?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.elbierzodigital.com/castillo-los-templarios-los-museos-baten-nuevo-record-visitantes-al-sumar-10-768-esta-semana-santa/196550?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>  -->
            </a>
        </li>
                    </ul>
</div>
<div class="clear"></div>

<div class="columna-resumen">
    <ul>
        
        <li>

            <div class="cats-resumen">
                            </div>
            <a href="http://www.elbierzodigital.com/camino-santiago-cumple-tres-decadas-itinerario-cultural-europeo/196145" title="El Camino de Santiago cumple tres décadas como Itinerario Cultural Europeo">
                <div class="foto-resumen">
                    <img width="300" height="200" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2014/08/la-foto-2-e1492517865721.jpeg?resize=300%2C200" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2014/08/la-foto-2-e1492517865721.jpeg?resize=300%2C200 300w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2014/08/la-foto-2-e1492517865721.jpeg?zoom=2&amp;resize=300%2C200 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="49892" data-permalink="http://www.elbierzodigital.com/leon-es-la-provincia-que-acapara-mayor-numero-de-pernoctaciones-generadas-en-el-camino-de-santiago/49890/la-foto-2-16" data-orig-file="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2014/08/la-foto-2-e1492517865721.jpeg?fit=656%2C493" data-orig-size="656,493" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="la foto 2" data-image-description="" data-medium-file="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2014/08/la-foto-2-e1492517865721.jpeg?fit=656%2C493" data-large-file="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2014/08/la-foto-2-e1492517865721.jpeg?fit=656%2C493" /> 
                </div>
                <div class="titulo-resumen">        
                    El Camino de Santiago cumple tres décadas como Itinerario Cultural Europeo                </div>
                <!--   <div class="texto-opinion"> <p>Santiago Escribano, a cargo de la fotografía, y Ovidio Campo, de los textos, firman el libro en el que estará presente Ponferrada como ciudad amiga del Camino</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Impime este artículo</span></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=El%20Camino%20de%20Santiago%20cumple%20tres%20d%C3%A9cadas%20como%20Itinerario%20Cultural%20Europeo http%3A%2F%2Fwww.elbierzodigital.com%2Fcamino-santiago-cumple-tres-decadas-itinerario-cultural-europeo%2F196145" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.elbierzodigital.com/camino-santiago-cumple-tres-decadas-itinerario-cultural-europeo/196145?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-196145" class="share-facebook sd-button share-icon no-text" href="http://www.elbierzodigital.com/camino-santiago-cumple-tres-decadas-itinerario-cultural-europeo/196145?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-196145" class="share-twitter sd-button share-icon no-text" href="http://www.elbierzodigital.com/camino-santiago-cumple-tres-decadas-itinerario-cultural-europeo/196145?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-196145" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elbierzodigital.com/camino-santiago-cumple-tres-decadas-itinerario-cultural-europeo/196145?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-196145" class="share-linkedin sd-button share-icon no-text" href="http://www.elbierzodigital.com/camino-santiago-cumple-tres-decadas-itinerario-cultural-europeo/196145?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.elbierzodigital.com/camino-santiago-cumple-tres-decadas-itinerario-cultural-europeo/196145?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>  -->
            </a>
        </li>
                
        <li>

            <div class="cats-resumen">
                            </div>
            <a href="http://www.elbierzodigital.com/piloto-berciano-hector-yebra-comienza-una-nueva-temporada-nivel-nacional-solo-11-anos/195645" title="El piloto berciano Héctor Yebra comienza una nueva temporada a nivel nacional con sólo 11 años">
                <div class="foto-resumen">
                    <img width="300" height="200" src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/DSC0242-periodico-1.jpg?resize=300%2C200" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/DSC0242-periodico-1.jpg?w=1160 1160w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/DSC0242-periodico-1.jpg?resize=666%2C444 666w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/DSC0242-periodico-1.jpg?resize=768%2C512 768w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/DSC0242-periodico-1.jpg?resize=300%2C200 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="195646" data-permalink="http://www.elbierzodigital.com/piloto-berciano-hector-yebra-comienza-una-nueva-temporada-nivel-nacional-solo-11-anos/195645/_dsc0242-periodico-1" data-orig-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/DSC0242-periodico-1.jpg?fit=1160%2C774" data-orig-size="1160,774" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Héctor Yebra piloto berciano" data-image-description="" data-medium-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/DSC0242-periodico-1.jpg?fit=666%2C444" data-large-file="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/04/DSC0242-periodico-1.jpg?fit=666%2C444" /> 
                </div>
                <div class="titulo-resumen">        
                    El piloto berciano Héctor Yebra comienza una nueva temporada a nivel nacional con sólo 11 años                </div>
                <!--   <div class="texto-opinion"> <p>El joven natural de Bembibre competirá en grandes circuitos nacionales como Montmeló, Jerez, Motorland, Cheste, Albacete y Navarra</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Impime este artículo</span></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=El%20piloto%20berciano%20H%C3%A9ctor%20Yebra%20comienza%20una%20nueva%20temporada%20a%20nivel%20nacional%20con%20s%C3%B3lo%2011%20a%C3%B1os http%3A%2F%2Fwww.elbierzodigital.com%2Fpiloto-berciano-hector-yebra-comienza-una-nueva-temporada-nivel-nacional-solo-11-anos%2F195645" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.elbierzodigital.com/piloto-berciano-hector-yebra-comienza-una-nueva-temporada-nivel-nacional-solo-11-anos/195645?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-195645" class="share-facebook sd-button share-icon no-text" href="http://www.elbierzodigital.com/piloto-berciano-hector-yebra-comienza-una-nueva-temporada-nivel-nacional-solo-11-anos/195645?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-195645" class="share-twitter sd-button share-icon no-text" href="http://www.elbierzodigital.com/piloto-berciano-hector-yebra-comienza-una-nueva-temporada-nivel-nacional-solo-11-anos/195645?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-195645" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elbierzodigital.com/piloto-berciano-hector-yebra-comienza-una-nueva-temporada-nivel-nacional-solo-11-anos/195645?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-195645" class="share-linkedin sd-button share-icon no-text" href="http://www.elbierzodigital.com/piloto-berciano-hector-yebra-comienza-una-nueva-temporada-nivel-nacional-solo-11-anos/195645?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.elbierzodigital.com/piloto-berciano-hector-yebra-comienza-una-nueva-temporada-nivel-nacional-solo-11-anos/195645?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>  -->
            </a>
        </li>
                        
    </ul>
</div>

<div class="clear"></div>

<!-- FIN WIDGET RESUMEN SEMANAL -->


<span style="display:none;">NOTICIA 09</span>			<div class="textwidget"><!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="385" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div>
		
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [custom] -->

<div class="titulo-sidebar">lo mas visto de hoy</div>
<ol class="wpp-list">
<li> <a href="http://www.elbierzodigital.com/controlado-el-frente-del-fuego-que-se-dirigia-hacia-penalba-de-santiago/197080" title="Controlado el frente del fuego que se dirigía hacia Peñalba de Santiago" class="wpp-post-title" target="_self">Controlado el frente del fuego que se dirigía hacia Peñalba de Santiago</a> </li>
<li> <a href="http://www.elbierzodigital.com/la-desesperacion-los-ponferradinos-ante-las-mas-2-000-hectareas-calcinadas-bouzas-los-lleva-recoger-firmas/197034" title="La desesperación de los ponferradinos lleva a la recogida de firmas para &#8220;que caiga el peso de la ley&#8221; sobre los culpables" class="wpp-post-title" target="_self">La desesperación de los ponferradinos lleva a la recogida de firmas para &#8220;que caiga el peso de la ley&#8221; sobre los culpables</a> </li>
<li> <a href="http://www.elbierzodigital.com/bierzo-sale-la-calle-clama-la-impunidad-los-incendios-forestales/197131" title="El Bierzo sale a la calle y clama contra &#8220;la impunidad&#8221; de los incendios forestales" class="wpp-post-title" target="_self">El Bierzo sale a la calle y clama contra &#8220;la impunidad&#8221; de los incendios forestales</a> </li>
<li> <a href="http://www.elbierzodigital.com/continua-nivel-2-incendio-ponferrada-alcanza-montes-bercianos-balboa-uno-procedente-lugo/197334" title="A punto de alcanzar montes bercianos en Balboa un incendio procedente de Lugo" class="wpp-post-title" target="_self">A punto de alcanzar montes bercianos en Balboa un incendio procedente de Lugo</a> </li>
<li> <a href="http://www.elbierzodigital.com/ponferrada-solicitara-la-declaracion-del-valle-del-oza-zona-catastrofica/197308" title="Ponferrada solicitará la declaración del Valle del Oza como zona catastrófica" class="wpp-post-title" target="_self">Ponferrada solicitará la declaración del Valle del Oza como zona catastrófica</a> </li>
<li> <a href="http://www.elbierzodigital.com/cambio-las-rachas-viento-la-posible-afeccion-montes-valdueza-devuelven-al-incendio-bouzas-al-nivel-2/196898" title="El cambio de viento y la posible afección a Montes de Valdueza devuelven el nivel 2" class="wpp-post-title" target="_self">El cambio de viento y la posible afección a Montes de Valdueza devuelven el nivel 2</a> </li>

</ol>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<span style="display:none;">NOTICIA 11</span>			<div class="textwidget"><!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="388" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div>
		<span style="display:none;">NOTICIA 10</span>			<div class="textwidget"><!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="386" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div>
		<span style="display:none;">NOTICIA 05</span>			<div class="textwidget"><!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="230" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div>
		

            </div>

        </div>
                    
<div class="grid_16" id="scrolltop">
    <center>
        <a href="#top_periodico"><img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/scroll-to-top.png" alt="scroll al inicio" title="scroll al inicio" /></a>
    </center>
<br/>
    <br/>
    <br/>
    <br/>
</div>
<div class="clear">&nbsp;</div>

<!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="312" data-revive-id="ea8cc80a2a156a671281cd2671797add"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>


<div class="grid_16" id="reconocimientos">
    <a href="#">
        <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/ata.jpg" alt="3º Premio autonomo del año Castilla y León 2007" title="3º Premio autonomo del año Castilla y León 2007" /></a>
    <a href="#">
        <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/ade.jpg" alt="Empresa emprendedores 2014" title="Empresa emprendedores 2014" /></a>
    <a href="http://www.aeepp.com/">
        <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/aeepp.jpg" height="80" alt="Asociacion Española de Editoriales de Publicaciones Periódicas" title="Asociacion Española de Editoriales de Publicaciones Periódicas" /></a>
    <a href="#">
        <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/europa.jpg" alt="Miembro colaborador Parlamento Europeo" title="Miembro colaborador Parlamento Europeo" /></a>
    <a href="http://www.ojdinteractiva.es/">
        <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/ojd.jpg" height="80" alt="OJD Interactiva" title="OJD Interactiva" /></a>
</div>

<div class="clear">&nbsp;</div>


<div class="grid_16" id="pie">

    <p class="texto-pie">
         <span style="text-align:center">Presidente-Editor: Alejandro J. García Nistal   &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;    Directora: Violeta R. Oria </span><br/>
        <a href="mailto:redaccion@elbierzodigital.com">redaccion@elbierzodigital.com</a> &nbsp;
        <a href="mailto:publicidad@elbierzodigital.com">publicidad@elbierzodigital.com</a> &nbsp;
        <a href="mailto:administracion@elbierzodigital.com">administracion@elbierzodigital.com</a> &nbsp;
    </p>

</div>

<div class="grid_8 copyright">

    &copy; 2017 Grupo Noroeste En Red. Todos los derechos reservados.

</div>

<div class="grid_8 links-legales">
    <a href="http://www.elbierzodigital.com/politica-de-cookies" title="Política de Cookies">Política de Cookies</a>&nbsp;-&nbsp;
    <a href="http://www.elbierzodigital.com/privacidad" title="Pol&iacute;tica de privacidad">Pol&iacute;tica de privacidad</a> &nbsp;-&nbsp;
    <a href="http://www.elbierzodigital.com/aviso-legal" title="Aviso legal">Aviso legal</a>
</div>

<div class="clear">&nbsp;</div>



</div>
<!-- FINAL #grid-->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201716'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php","nonce":"995f8a78db","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.elbierzodigital.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.elbierzodigital.com%2Fplataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio%2F197336","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=14&#038;location=widget&#038;unique_id=_yp58fb8d000c15c&#038;ver=5.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.2","vote_with_wordpress_login_url":"http:\/\/www.elbierzodigital.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.elbierzodigital.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_14_yp58fb8d000c15c = {"poll_options":{"vote_permisions":["guest"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"http:\/\/www.elbierzodigital.com","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"http:\/\/www.elbierzodigital.com\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/rrssb//rrssb.min.js'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.2.24'></script>
<div id="cookie-law-info-bar"><span>Esta web utiliza 'cookies' propias y de terceros para ofrecerle una mejor experiencia y servicio. Al navegar o utilizar nuestros servicios el usuario acepta el uso que hacemos de las 'cookies'.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.elbierzodigital.com/politica-de-cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '1';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.elbierzodigital.com\/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio\/197336":197336,"http:\/\/www.elbierzodigital.com\/marco-morala-valora-altamente-positivo-aumento-cofrades-fieles-turistas-esta-semana-santa\/196581":196581,"http:\/\/www.elbierzodigital.com\/zapatero-anuncia-una-movilizacion-alcaldes-parlamentarios-recuperar-contenido-del-proyecto-ciuden\/196528":196528,"http:\/\/www.elbierzodigital.com\/ponferrada-registra-66-denuncias-beber-alcohol-la-calle-la-semana-santa\/196552":196552,"http:\/\/www.elbierzodigital.com\/medio-rural-pide-comprension-ante-la-falta-recursos-la-mejora-limpieza-parques-infantiles\/196564":196564,"http:\/\/www.elbierzodigital.com\/el-hospital-el-bierzo-reduce-sus-listas-de-espera-quirurgicas-en-92-dias-datos-esperanzadores-para-visedo\/196510":196510,"http:\/\/www.elbierzodigital.com\/zapatero-promete-dar-una-dura-batalla-favor-ciuden-aprovechando-las-nuevas-expectativas-abiertas-la-situacion-parlamentaria\/196583":196583,"http:\/\/www.elbierzodigital.com\/licitada-336-000-euros-la-gestion-tres-anos-la-depuradora-la-potabilizadora-fabero\/196497":196497,"http:\/\/www.elbierzodigital.com\/castillo-los-templarios-los-museos-baten-nuevo-record-visitantes-al-sumar-10-768-esta-semana-santa\/196550":196550,"http:\/\/www.elbierzodigital.com\/camino-santiago-cumple-tres-decadas-itinerario-cultural-europeo\/196145":196145,"http:\/\/www.elbierzodigital.com\/piloto-berciano-hector-yebra-comienza-una-nueva-temporada-nivel-nacional-solo-11-anos\/195645":195645};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/plataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio/197336" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=62284953&postid=197336&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.8.2&sig=878d5842e9911d15e50c912a3b4e1161d95e23d3#parent=http%3A%2F%2Fwww.elbierzodigital.com%2Fplataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio%2F197336" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=62284953&postid=197336&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.8.2&sig=878d5842e9911d15e50c912a3b4e1161d95e23d3#parent=http%3A%2F%2Fwww.elbierzodigital.com%2Fplataformas-ecologistas-del-bierzo-acusan-directamente-pastor-bouzas-responsable-del-incendio%2F197336";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201716.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'62284953',post:'197336',tz:'2',srv:'www.elbierzodigital.com'} ]);
	_stq.push([ 'clickTrackerInit', '62284953', '197336' ]);
</script>
<script type="text/foobox">/* Run FooBox FREE (v1.2.24) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "No puedo cargar el item"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".fbx-link").unbind(".prettyphoto").unbind(".fb");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
							<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		

<div style="visibility:hidden;">
    <script id="_wauwkm">var _wau = _wau || []; _wau.push(["small", "xxdurm00j0xh", "wkm"]);
        (function() {var s=document.createElement("script"); s.async=true;
                     s.src="http://widgets.amung.us/small.js";
                     document.getElementsByTagName("head")[0].appendChild(s);
                    })();</script>
</div>
</body>

</html>
<!-- Dynamic page generated in 0.788 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-04-22 19:04:00 -->

<!-- Compression = gzip -->