<!DOCTYPE html>
<!-- ELBIERZO -->
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <!--<![endif]-->

    <head>
      
        <meta name="viewport" content="width=1160"/>
        <meta charset="UTF-8" />

        
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://www.elbierzodigital.com/xmlrpc.php" />
        <!--  Loads HTML5 JavaScript file to add support for HTML5 elements in older IE versions. -->
        <!--[if lt IE 9]>
<script src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/js/html5.js" type="text/javascript"></script>
<![endif]-->

        <meta name="author" content="El Bierzo Digital" />

        <meta name="keywords" CONTENT="ponferradina, noticias, bierzo, el bierzo, ponferrada, astorga, tripartito, cacabelos, bembibre, villafranca, medulas, ciuden, fabero, camponaraya, cubillos, molinaseca, toralín, botillo, cacabelos, carbon, romanos">
        <!-- Favicon (en carpeta del theme) -->
        <link rel="shortcut icon" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/favicon.ico">

        <!-- Apple Touch icons (en carpeta del theme) -->
        <link rel="apple-touch-icon" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-152x152.png" />




        <!-- Hojas de estilo de 960.gs -->
        <link rel="stylesheet" type="text/css" media="all" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/960css/reset.css" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/960css/text.css" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/960css/grid.css" />

        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/reset.css" type="text/css" media="screen" />

        <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,600,600italic,400italic,300italic,700|Libre+Baskerville:400,700,400italic' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Domine:400,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Adamina' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/fonts.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/cabecera.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/menu.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/news-sticker.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/portada.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/noticia.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/especiales.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/widgets.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/horizontales.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/footer.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/style.css" type="text/css" media="screen" />

        <link rel="alternate" type="application/rss+xml" title="El Bierzo Digital RSS Feed" href="http://www.elbierzodigital.com/feed" />
        <link rel="pingback" href="http://www.elbierzodigital.com/xmlrpc.php" />

        
        
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>¿Qué hacer en Cataluña? - EL BIERZO DIGITAL</title>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.elbierzodigital.com/que-hacer-en-cataluna/177058" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Qué hacer en Cataluña? - EL BIERZO DIGITAL" />
<meta property="og:description" content="&nbsp; Uno tiene la sensación de que el problema catalán se nos ha ido de las manos. Y que puede ser irreversible. Está claro que hay dos realidades. La que viven gran parte de catalanes en la propia Cataluña y cómo vivimos desde fuera el problema catalán. Y algo no cuadra. Hablamos lenguajes distintos y &hellip;" />
<meta property="og:url" content="http://www.elbierzodigital.com/que-hacer-en-cataluna/177058" />
<meta property="og:site_name" content="EL BIERZO DIGITAL" />
<meta property="article:publisher" content="https://www.facebook.com/elbierzodigital" />
<meta property="article:tag" content="cataluña" />
<meta property="article:tag" content="españa" />
<meta property="article:section" content="El Gallo" />
<meta property="article:published_time" content="2017-02-07T10:41:36+00:00" />
<meta property="fb:admins" content="658014925" />
<meta property="og:image" content="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/bola-ner.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; Uno tiene la sensación de que el problema catalán se nos ha ido de las manos. Y que puede ser irreversible. Está claro que hay dos realidades. La que viven gran parte de catalanes en la propia Cataluña y cómo vivimos desde fuera el problema catalán. Y algo no cuadra. Hablamos lenguajes distintos y [&hellip;]" />
<meta name="twitter:title" content="¿Qué hacer en Cataluña? - EL BIERZO DIGITAL" />
<meta name="twitter:image" content="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/bola-ner.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elbierzodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.elbierzodigital.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elbierzodigital.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.elbierzodigital.com/wp-json/' />
<link rel='shortlink' href='http://www.elbierzodigital.com/?p=177058' />
<link rel="alternate" type="application/json+oembed" href="http://www.elbierzodigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elbierzodigital.com%2Fque-hacer-en-cataluna%2F177058" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elbierzodigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elbierzodigital.com%2Fque-hacer-en-cataluna%2F177058&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 12px;
            color: #496285;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="generator" content="NextGEN Gallery v2.1.77" />
<meta name="generator" content="NextGEN Gallery Optimizer Basic v2.1.5" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.elbierzodigital.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=aeaa22e1c1&wpp_id=177058';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="http://www.elbierzodigital.com/que-hacer-en-cataluna/177058/amp" />
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41462947-1', 'elbierzodigital.com');
  ga('send', 'pageview');

</script>        
        <!-- Generated by Revive Adserver v3.2.1 -->
        <script type='text/javascript' src='http://adserver.noroesteenred.com/revive/revive/www/delivery/spcjs.php?id=2'></script>
    <link rel='stylesheet' id='yop-poll-public-css'  href='http://www.elbierzodigital.com/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.elbierzodigital.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.elbierzodigital.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.elbierzodigital.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='rrssb-css-css'  href='http://www.elbierzodigital.com/wp-content/plugins/rrssb//rrssb.css' type='text/css' media='all' />
</head>


    <body class="post-template-default single single-post postid-177058 single-format-standard">

        <div id="fb-root"></div>
        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=259091284246487";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <!--/* Revive Adserver Interstitial or Floating DHTML Tag v3.0.3 */-->

        <!--/*
* This tag has been generated for use on a non-SSL page. If this tag
* is to be placed on an SSL page, change the
*   'http://adserver.noroesteenred.com/revive/revive/www/delivery/...'
* to
*   'https://adserver.noroesteenred.com/revive/revive/www/delivery/...'
*
*------------------------------------------------------------*
* This interstitial invocation code requires the images from:
* /www/images/layerstyles/simple/...
* To be accessible via: http(s)://adserver.noroesteenred.com/revive/revive/www/images/layerstyles/simple/...
*------------------------------------------------------------*
*/-->

        <script type='text/javascript'>
            <!--//<![CDATA[
                var ox_u = 'http://adserver.noroesteenred.com/revive/revive/www/delivery/al.php?zoneid=50&layerstyle=simple&align=center&valign=middle&padding=2&closetime=10&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t';
            if (document.context) ox_u += '&context=' + escape(document.context);
            document.write("<scr" + "ipt type='text/javascript' src='" + ox_u + "'></scr" + "ipt>");
            //]]>-->
        </script>






        <!-- FIN ADS LATERALES -->

        <style>




            @media screen and (max-width: 980px) {
                .solo_movil {display:inline!important;padding:10px; text-align:center;margin:0 auto;}
            }
            @media screen and (min-width: 981px) {
                .solo_movil {display:none;}
            }


        </style>



        <div class="container_16" id="grid">
            <!-- contenedor principal #grid -->
            <!-- ESTE DIV CLASS SE CIERA ANTES DE BODY EN FOOTER -->



            <!-- CABECERA DEL PERIODICO -->


            <!-- PUBLICIDAD SUPERIOR -->



            <div class="grid_16 cabecera">
                <center>



                <!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="162" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
                </center>
            </div>
            <div class="clear">&nbsp;</div>


            <!-- FIN PUBLICIDAD SUPERIOR -->
            <a name="top_periodico"></a>


            <div class="grid_6" id="control_edicion">

                                Num:
                5206 |
                Martes 7 de febrero de 2017
            </div>

            <div class="grid_10" id="login_ebd">

                <!-- LOGIN CABECERA -->

                                <a href="/wp-admin/">
                    <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/candao.gif" height="18" alt="login" title="Login" />
                </a>

                
                <!-- LOGIN CABECERA -->



            </div>

            <div class="clear">&nbsp;</div>

            <div class="grid_16 separador16">
            </div>


            <div class="clear">&nbsp;</div>


            <div class="grid_16" style="text-align:center; margin-top: 6px;">
                <script type='text/javascript'>
                    <!--// <![CDATA[
                        /* [id162] Billboard EBD */
                        OA_show(162);
                    // ]]> -->
                </script>
                <noscript>
                    <a target='_blank' href='http://adserver.noroesteenred.com/revive/revive/www/delivery/ck.php?n=0518e7e'><img border='0' alt='' src='http://adserver.noroesteenred.com/revive/revive/www/delivery/avw.php?zoneid=162&amp;n=0518e7e' /></a>
                </noscript>

            </div>


            <div class="clear">&nbsp;</div>


            <div class="grid_9" id="logo">



                <h1> 


                    <a href="http://www.elbierzodigital.com">
                        <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/EBD/logo.jpg" alt="" title="El Bierzo Digital" alt="El Bierzo Digital"/>
                    </a>   

                </h1>

            </div>


            <div class="grid_4">

                <div id="el_tiempo">
                    <div id="TT_vCngrxYhtp4a4IsKKfwjwVcrp7nKTKn1EzDjzdi531k">El tiempo por Tutiempo.net</div>
                    <script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vCngrxYhtp4a4IsKKfwjwVcrp7nKTKn1EzDjzdi531k"></script>


                </div>
                <div id="botones_socialmedia" style="text-align:right;position:relative: bottom: 0px;">

                    <ul>
                        <li>
                            <a href="http://www.facebook.com/elbierzodigital" target="blank">
                                <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/facebook.png" title="Unete a nosotros en Facebook" alt="Facebook">
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/ElBierzoDigital" target="blank">
                                <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/twitter.png" title="Siguenos en Twitter" alt="Twitter">
                            </a>
                        </li>
                        <li>
                            <a href="https://plus.google.com/107439823585336143676" target="blank">
                                <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/googleplus.png" title="Google Plus" alt="Google+">
                            </a>
                        </li>
                        <li>
                            <a href="http://feeds.feedburner.com/elbierzodigital">
                                <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/rss.png" title="Suscribete a nuestro canal de noticias" alt="RSS">
                            </a>
                        </li>
                        <li>
                            <a href="mailto:redaccion@elbierzodigital.com">
                                <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/email.png" title="Envianos un e-mail" alt="email">
                            </a>
                        </li>
                        <li>
                            <a href="http://telegram.me/elbierzodigital" target="blank">
                                <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/telegram.jpg" title="Nuestro canal de TV Online" alt="youtube">
                            </a>
                        </li>
                    </ul>

                </div>
                <div id="buscador">
                    <form method="get" action="http://www.elbierzodigital.com/" id="searchform">
   <input name="s" id="s" type="text"  value="" size="30" placeholder="Buscar..."  onFocus="this.value=''"/>
</form>                </div>
            </div>


            <div class="grid_3">
                <div id="patrocinio_el_tiempo">
                   <!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="182" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>


                </div>


            </div>




            <div class="clear">&nbsp;</div>


            <div class="grid_16" id="menu">

                <div id="opciones_menu">

                    <div id="cssmenu" class="menu-ebd-container"><ul id="menu-ebd" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.elbierzodigital.com/">Portada</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="http://www.elbierzodigital.com/categoria/actualidad">Actualidad</a>
<ul>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/actualidad/bierzo">Bierzo</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/actualidad/astorga">Astorga</a></li>
	<li id="menu-item-49510" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/reportajes">Reportajes</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/bierzo-red">BierzoRed</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/castilla-y-leon">Castilla y León</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/cultura">Cultura</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/deportes">Deportes</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/economia">Economía</a></li>
<li id="menu-item-131117" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/fotogaleria">Fotogalerías</a></li>
<li id="menu-item-37515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.elbierzodigital.com/#magazinesanchor">Magazine</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-sub"><a href="http://www.elbierzodigital.com/categoria/opinion">Opinión</a>
<ul>
	<li id="menu-item-55217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/alla-ustedes">Allá ustedes</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/amigos-de-los-viernes">Amigos de los Viernes</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/ebditorial">EBDitorial</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/e-cartas">e-cartas</a></li>
	<li id="menu-item-55375" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/el-blog-de-juanjo">El Blog de Juanjo</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/ciencia-elemental">Ciencia Elemental</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/el-arco-del-reloj">El Arco del Reloj</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/en-el-aire">En el aire</a></li>
	<li id="menu-item-55372" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/en-detalle">En Detalle</a></li>
	<li id="menu-item-141263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/fila-tres">Fila tres</a></li>
	<li id="menu-item-109465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/humor">La Viñeta</a></li>
	<li id="menu-item-162195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/mores-maiourum">Mores Maiourum</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/opinion-opinion">Opinión</a></li>
	<li id="menu-item-159590" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/por-montera">Por Montera</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/y-porque-asi-acontecio-asi-parezca">Y porque así aconteció&#8230;así parezca</a></li>
</ul>
</li>
<li id="menu-item-108973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="http://www.elbierzodigital.com/categoria/reportajes">Reportajes</a>
<ul>
	<li id="menu-item-125042" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/especiales">Especiales</a></li>
</ul>
</li>
<li id="menu-item-109451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="http://www.elbierzodigital.com/categoria/sociedad">Sociedad</a>
<ul>
	<li id="menu-item-124673" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/nacimientos">Nacimientos</a></li>
</ul>
</li>
<li id="menu-item-108972" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.elbierzodigital.com/esquelas">Esquelas</a></li>
</ul></div>                </div>



            </div>


            <div class="clear">&nbsp;</div>










            <!-- ZONA PUBLICITARIA DEBAJO DEL MENU -->

                 <div class="grid_16">

                <div id="ads_bajo_menu_izda">
                <!--/*
  *
  * AdServer   - Grupo    NER Tag de Javascript
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserver.noroesteenred.com/revive/www/delivery/...'
  * to
  *   'https://adserver.noroesteenred.com/revive/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.noroesteenred.com/revive/www/delivery/ajs.php':'http://adserver.noroesteenred.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.noroesteenred.com/revive/www/delivery/ck.php?n=a736997b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.noroesteenred.com/revive/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a736997b' border='0' alt='' /></a></noscript>

                </div>

                <div id="ads_bajo_menu_dcha">
              <!--/*
  *
  * AdServer   - Grupo    NER Tag de Javascript
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserver.noroesteenred.com/revive/www/delivery/...'
  * to
  *   'https://adserver.noroesteenred.com/revive/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.noroesteenred.com/revive/www/delivery/ajs.php':'http://adserver.noroesteenred.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=183");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.noroesteenred.com/revive/www/delivery/ck.php?n=adb08675&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.noroesteenred.com/revive/www/delivery/avw.php?zoneid=183&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adb08675' border='0' alt='' /></a></noscript>

                </div>

            </div>

                        <div class="clear">&nbsp;</div>
            <!-- FIN ZONA PUBLICITARIA BAJO MENU -->

            

    <div class="grid_16">
        <div class="titular-noticia">
            <h1>   
            <a href="http://www.elbierzodigital.com/que-hacer-en-cataluna/177058" rel="bookmark" >
                ¿Qué hacer en Cataluña?            </a>
        </h1>
        </div>
    </div>



        <div class="grid_16">

            <div class="single-noticia">
                <div id="post-177058" class="post-177058 post type-post status-publish format-standard hentry category-el-gallo category-opinion tag-cataluna tag-espana">

  

    <div class="metadata">
        <div class="autor-noticia">
            <strong>Francisco J. Martínez Carrión</strong> -
            7 de febrero de 2017        </div>
    </div>


    <div class="extracto-post"> 
            </div>

  
    <div class="rrssb-container"><ul class="rrssb-buttons"><li class="rrssb-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.elbierzodigital.com/que-hacer-en-cataluna/177058/" class="popup">
        <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd"/></svg>
        </span>
        <span class="rrssb-text">facebook</span>
    </a>
</li>
<li class="rrssb-twitter">
            <a href="http://twitter.com/intent/tweet?text=¿Qué hacer en Cataluña? - EL BIERZO DIGITAL &nbsp; Uno tiene la sensación de que el problema catalán se nos ha i&url=http://www.elbierzodigital.com/que-hacer-en-cataluna/177058/"
        class="popup">
        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"/></svg></span>
        <span class="rrssb-text">twitter</span>
    </a>
</li>
<li class="rrssb-googleplus">
    <a href="https://plus.google.com/share?url=¿Qué hacer en Cataluña? - EL BIERZO DIGITAL &nbsp; Uno tiene la sensación de que el problema catalán se nos ha ido de las manos. Y que puede ser irreversible. Está claro que hay dos realidades. La que viven gran parte de catalanes en la propia Cataluña y cómo vivimos desde fuera el problema catalán. Y algo no cuadra. Hablamos lenguajes distintos y [&hellip;] http://www.elbierzodigital.com/que-hacer-en-cataluna/177058/" class="popup">
        <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                <path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89" />
            </svg>
        </span>
        <span class="rrssb-text">google+</span>
    </a>
</li>
<li class="rrssb-linkedin">
    <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.elbierzodigital.com/que-hacer-en-cataluna/177058/&title=¿Qué hacer en Cataluña? - EL BIERZO DIGITAL&summary=&nbsp; Uno tiene la sensación de que el problema catalán se nos ha ido de las manos. Y que puede ser irreversible. Está claro que hay dos realidades. La que viven gran parte de catalanes en la propia Cataluña y cómo vivimos desde fuera el problema catalán. Y algo no cuadra. Hablamos lenguajes distintos y [&hellip;]" class="popup">
        <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                <path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z" />
            </svg>
        </span>
        <span class="rrssb-text">linkedin</span>
    </a>
</li>
<li class="rrssb-email">
  <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
  <a href="mailto:?subject=¿Qué hacer en Cataluña? - EL BIERZO DIGITAL&amp;body=¿Qué hacer en Cataluña? - EL BIERZO DIGITAL http://www.elbierzodigital.com/que-hacer-en-cataluna/177058/">
    <span class="rrssb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
        <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"
        />
      </svg>
    </span>
    <span class="rrssb-text">email</span>
  </a>
</li>
</ul></div>    
    
    <div class="publicidad-superior-post">

       <!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="52" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>

    </div>


    
    <div class="publicidad-central-post">

<!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="52" data-revive-id="ea8cc80a2a156a671281cd2671797add"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
    </div>

    <div class="post-content">
        <div class="pf-content">&nbsp;</p>
<p>Uno tiene la sensación de que el problema catalán se nos ha ido de las manos. Y que puede ser irreversible. Está claro que hay dos realidades. La que viven gran parte de catalanes en la propia Cataluña y cómo vivimos desde fuera el problema catalán. Y algo no cuadra. Hablamos lenguajes distintos y no me refiero precisamente al idioma. Es como si viviéramos en dos espacios contrapuestos. Lo que para la lógica española es el respeto a la legalidad, a la Constitución y a las sentencias del Tribunal Constitucional; algunos –muchos- catalanes creen en su propia legalidad, emanada de su propio Parlamento. Y dan preferencia a la legalidad catalana sobre la española. Este es el meollo.</p>
<p>¿Estamos ante un problema político o judicial? Para la inmensa mayoría de los españoles se trata de un problema judicial. En la España del siglo XXI no se juzga a nadie por sus ideas sino por sus actos y en este caso está claro que los dirigentes catalanes han conculcado de forma reiterativa las leyes constitucionales españolas y deben dar cuenta de ello ante los tribunales. En el otro lado se cree que es un problema político y que en política los conflictos se resuelven dialogando, negociando y contrastando pareceres en las urnas. Y las urnas han hablado de forma reiterativa en los últimos años y lo que dicen es que los partidos independentistas avanzan, lentamente, pero avanzan hasta el punto de que tienen mayoría absoluta en el Parlamento catalán. Es cierto que la suma es dispar, ya que se unen churras y merinas, es decir nacionalistas moderados con extremistas independentistas, añadiendo a democristianos, liberales, antisistemas, socialistas e izquierdistas moderados. En el seno de esa suma está el germen de una futura confrontación, sí, pero eso será a posteriori, cuando Cataluña sea independiente, si es que alguna vez lo es. Ahora lo que une a todas esas fuerzas es el enemigo común, es decir España y su oposición al futuro estado catalán.</p>
<p>Así las cosas, ayer los líderes independentistas echaron un nuevo pulso a las instituciones españolas. Tres líderes de la anterior Generalitat comparecían ante el Tribunal Superior de Justicia de Cataluña y lo hicieron con una auténtica demostración de fuerza. Suena a provocación y a chantaje, evidentemente. Estos líderes catalanes ya dan por superadas las instituciones españolas y ahora se esfuerzan en convertirse en mártires, en ser condenados por una justicia que no reconocen. Ese es el dilema. Si los tribunales absuelven a estos líderes independentistas acusados de prevaricación y desobediencia por haber organizado el referéndum del 9 de noviembre de 2014 serán unos héroes; si son condenados serán unos mártires. En cualquiera de los dos supuestos, el proceso independentista habrá experimentado un nuevo estirón.</p>
<p>Y la provocación va a ir a más. Ya se habla de una Hacienda catalana capaz de gestionar todos los impuestos de todos los ciudadanos catalanes. La sanidad y la educación ya llevan años en manos de los catalanes nacionalistas. De ahí el éxito de este proceso. Educando a los más jóvenes hacia el odio a lo español&nbsp; el desenlace al cabo de los años es el lógico y previsto: la independencia.</p>
<p>La clase política española, claro está, no ha estado a la altura de las circunstancias. Cataluña ya es un problema podrido. A ver ahora quien lo resuelve desde Madrid en un escenario de partidos políticos divididos, enfrentados y, por ello, sin posibilidad de llegar a un consenso en materia tan delicada. ¿Se va a hacer uso de la fuerza para imponer una Constitución que gran parte no hace suya? 2017 va a ser clave. Cataluña es el gran problema.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="https://i2.wp.com/cdn.printfriendly.com/pf-icon.gif?resize=23%2C25" alt="PrintFriendly and PDF" data-recalc-dims="1"><span class="printfriendly-text2">Impime este artículo</span></a></div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=%C2%BFQu%C3%A9%20hacer%20en%20Catalu%C3%B1a%3F http%3A%2F%2Fwww.elbierzodigital.com%2Fque-hacer-en-cataluna%2F177058" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.elbierzodigital.com/que-hacer-en-cataluna/177058?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-177058" class="share-facebook sd-button share-icon no-text" href="http://www.elbierzodigital.com/que-hacer-en-cataluna/177058?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-177058" class="share-twitter sd-button share-icon no-text" href="http://www.elbierzodigital.com/que-hacer-en-cataluna/177058?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-177058" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elbierzodigital.com/que-hacer-en-cataluna/177058?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-177058" class="share-linkedin sd-button share-icon no-text" href="http://www.elbierzodigital.com/que-hacer-en-cataluna/177058?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.elbierzodigital.com/que-hacer-en-cataluna/177058?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        
        
        
        <script type="text/javascript" src="http://red.cibelesads.com/widgets/get"></script>
        
    </div>

        <div class="publicidad-inferior-post">

      <!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="160" data-revive-id="ea8cc80a2a156a671281cd2671797add"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
    </div>
    <div class="post-meta">
        <p>Categoria/s:
            <a href="http://www.elbierzodigital.com/categoria/opinion/el-gallo" rel="category tag">El Gallo</a>, <a href="http://www.elbierzodigital.com/categoria/opinion" rel="category tag">Opinión</a>        </p>
        <p>Etiquetas:
             <a href="http://www.elbierzodigital.com/tag/cataluna" rel="tag">cataluña</a>,<a href="http://www.elbierzodigital.com/tag/espana" rel="tag">españa</a>         </p>
        <p>
            <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="//cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Impime este artículo</span></a></div>        </p>
    </div>
    <div class="clear"></div>
    
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/que-hacer-en-cataluna/177058#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=62284953&#038;postid=177058&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.5&#038;sig=cfbc478304170872802f97d568905f9b853c8729#parent=http%3A%2F%2Fwww.elbierzodigital.com%2Fque-hacer-en-cataluna%2F177058" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area --></div>            </div>

            <div class="zona-derecha-single">
                <span style="display:none;">NOTICIA 01</span>			<div class="textwidget"><!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="212" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div>
		<span style="display:none;">Yop Poll Widget</span><style scoped>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</style><div id="yop-poll-container-13_yp589a12931f5f1" class="yop-poll-container"><div id="yop-poll-container-success-13_yp589a12931f5f1" class="yop-poll-container-success"></div><div id="yop-poll-container-error-13_yp589a12931f5f1" class="yop-poll-container-error"></div><form id="yop-poll-form-13_yp589a12931f5f1" class="yop-poll-forms yop-poll-forms-display"><div class="titulo-sidebar">
    la encuesta
</div>
<!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="72" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
<div id = "yop-poll-questions-container-13_yp589a12931f5f1">
	
	<div id = "yop-poll-question-container-13_yp589a12931f5f1-13" class = "yop-poll-question-container-13_yp589a12931f5f1">
		<div id = "yop-poll-question-13_yp589a12931f5f1-13" class = "yop-poll-question-13_yp589a12931f5f1"><strong>
¿Quién cree que manda en el mundo del carbón?</strong></div>
		<div id = "yop-poll-answers-13_yp589a12931f5f1-13" class = "yop-poll-answers-13_yp589a12931f5f1">
			<ul>
				
				<li id = "yop-poll-li-answer-13_yp589a12931f5f1-13" class="yop-poll-li-answer-13_yp589a12931f5f1 yop-poll-li-answer-13_yp589a12931f5f1-13">
					<input type="radio" value="41" name="yop_poll_answer[13]" id="yop-poll-answer-13_yp589a12931f5f1-41" /> <label for="yop-poll-answer-13_yp589a12931f5f1-41">El Gobierno</label>
                    

                    
				</li>
				
				<li id = "yop-poll-li-answer-13_yp589a12931f5f1-13" class="yop-poll-li-answer-13_yp589a12931f5f1 yop-poll-li-answer-13_yp589a12931f5f1-13">
					<input type="radio" value="42" name="yop_poll_answer[13]" id="yop-poll-answer-13_yp589a12931f5f1-42" /> <label for="yop-poll-answer-13_yp589a12931f5f1-42">Las compañías elécticas</label>
                    

                    
				</li>
				
				<li id = "yop-poll-li-answer-13_yp589a12931f5f1-13" class="yop-poll-li-answer-13_yp589a12931f5f1 yop-poll-li-answer-13_yp589a12931f5f1-13">
					<input type="radio" value="43" name="yop_poll_answer[13]" id="yop-poll-answer-13_yp589a12931f5f1-43" /> <label for="yop-poll-answer-13_yp589a12931f5f1-43">El mercado energético</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div id = "yop-poll-customs-13_yp589a12931f5f1-13" class = "yop-poll-customs-13_yp589a12931f5f1">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-13_yp589a12931f5f1"></div>
	
</div>

<div id = "yop-poll-vote-13_yp589a12931f5f1" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-13_yp589a12931f5f1" onclick="yop_poll_register_vote('13', 'widget', '_yp589a12931f5f1'); return false;">votar</button></div>
	<div id = "yop-poll-results-13_yp589a12931f5f1"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-13_yp589a12931f5f1" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-13_yp589a12931f5f1" name="yop-poll-nonce-13_yp589a12931f5f1" value="909f43bfe2" /></form></div><span style="display:none;">NOTICIA 02</span>			<div class="textwidget"><!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="214" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div>
		<span style="display:none;">NOTICIA 06</span>			<div class="textwidget"><!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="233" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div>
		<span style="display:none;">NOTICIA 03</span>			<div class="textwidget"><!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="229" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div>
		<span style="display:none;">NOTICIA 07</span>			<div class="textwidget"><!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="203" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div>
		<span style="display:none;">NOTICIA 04</span>			<div class="textwidget"><!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="229" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div>
		
<div class="titulo-sidebar">
    opinión
</div>

<div class="columna-opinion">
    <ul>
                         

        <li>
             <a href="http://www.elbierzodigital.com/que-hacer-en-cataluna/177058" rel="bookmark" title="¿Qué hacer en Cataluña?">
             <div class="foto-columnista">
                <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="http://www.elbierzodigital.com/wp-content/uploads/2015/10/Foto-Paco11-80x80.jpg" width="80">             </div>

             <div class="firma-opinion">
                <strong>Francisco J. Martínez Carrión</strong>
             </div>
            <div class="cat-opinion">

                El Gallo
            </div>

            <div class="titulo-opinion">
              ¿Qué hacer en Cataluña?            </div>

</a> 
        </li>
        
                 

        <li>
             <a href="http://www.elbierzodigital.com/fin-partido-sin-sufrimiento/176929" rel="bookmark" title="Por fin un partido sin sufrimiento">
             <div class="foto-columnista">
                <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="http://www.elbierzodigital.com/wp-content/uploads/2015/10/matias1-80x80.jpg" width="80">             </div>

             <div class="firma-opinion">
                <strong>Matías Lorenzo</strong>
             </div>
            <div class="cat-opinion">

                Opinión
            </div>

            <div class="titulo-opinion">
              Por fin un partido sin sufrimiento            </div>

</a> 
        </li>
        
                                    </ul>
                </div> 
                <div class="clear"></div>
                <div class="columna-opinion">
                    <ul> 
         

        <li>
             <a href="http://www.elbierzodigital.com/tirios-y-troyanos/176733" rel="bookmark" title="Tirios y troyanos">
             <div class="foto-columnista">
                <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="http://www.elbierzodigital.com/wp-content/uploads/2015/10/ebditorial1-80x80.jpg" width="80">             </div>

             <div class="firma-opinion">
                <strong>EBDitorial</strong>
             </div>
            <div class="cat-opinion">

                EBDitorial
            </div>

            <div class="titulo-opinion">
              Tirios y troyanos            </div>

</a> 
        </li>
        
                 

        <li>
             <a href="http://www.elbierzodigital.com/perder-el-tren/176728" rel="bookmark" title="Perder el tren">
             <div class="foto-columnista">
                <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="http://www.elbierzodigital.com/wp-content/uploads/2015/06/nistal-opinion-bueno-146x110-146x110-80x80.jpg" width="80">             </div>

             <div class="firma-opinion">
                <strong>Alejandro García Nistal</strong>
             </div>
            <div class="cat-opinion">

                El Arco del Reloj
            </div>

            <div class="titulo-opinion">
              Perder el tren            </div>

</a> 
        </li>
        
                                    </ul>
                </div> 
                <div class="clear"></div>
                <div class="columna-opinion">
                    <ul> 
         

        <li>
             <a href="http://www.elbierzodigital.com/intentando-medir-achatamiento-la-tierra-ii/176631" rel="bookmark" title=" Intentando medir el achatamiento de La Tierra y (II)">
             <div class="foto-columnista">
                <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="http://www.elbierzodigital.com/wp-content/uploads/2015/02/Rogelio-MT1-80x80.jpg" width="80">             </div>

             <div class="firma-opinion">
                <strong>Rogelio Meléndez Tercero</strong>
             </div>
            <div class="cat-opinion">

                Ciencia Elemental
            </div>

            <div class="titulo-opinion">
               Intentando medir el achatamiento de La Tierra y (II)            </div>

</a> 
        </li>
        
                 

        <li>
             <a href="http://www.elbierzodigital.com/carencias-urbanas/176499" rel="bookmark" title="Carencias urbanas">
             <div class="foto-columnista">
                <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="http://www.elbierzodigital.com/wp-content/uploads/2017/01/josetomas-80x80.jpg" width="80">             </div>

             <div class="firma-opinion">
                <strong>Jose Tomás García de La Fuente</strong>
             </div>
            <div class="cat-opinion">

                Mores Maiourum
            </div>

            <div class="titulo-opinion">
              Carencias urbanas            </div>

</a> 
        </li>
        
                                    </ul>
                </div> 
                <div class="clear"></div>
                <div class="columna-opinion">
                    <ul> 
         

        <li>
             <a href="http://www.elbierzodigital.com/todo-ese-fuego/176076" rel="bookmark" title="Todo ese fuego">
             <div class="foto-columnista">
                <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="http://www.elbierzodigital.com/wp-content/uploads/2014/03/e-cartas-80x80.png" width="80">             </div>

             <div class="firma-opinion">
                <strong>e-cartas</strong>
             </div>
            <div class="cat-opinion">

                e-cartas
            </div>

            <div class="titulo-opinion">
              Todo ese fuego            </div>

</a> 
        </li>
        
                 

        <li>
             <a href="http://www.elbierzodigital.com/mediadores-la-paz/175889" rel="bookmark" title="Mediadores por la paz">
             <div class="foto-columnista">
                <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="http://www.elbierzodigital.com/wp-content/uploads/2016/01/perfilaco-80x80.jpg" width="80">             </div>

             <div class="firma-opinion">
                <strong>Sonia Linares Ordás</strong>
             </div>
            <div class="cat-opinion">

                En el aire
            </div>

            <div class="titulo-opinion">
              Mediadores por la paz            </div>

</a> 
        </li>
        
          
        


    </ul>
</div> 

<div class="clear"></div>

<span style="display:none;">NOTICIA 08</span>			<div class="textwidget"><!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="354" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div>
		
<!-- WIDGET RESUMEN SEMANAL -->

<div class="titulo-sidebar">
    la semana
</div>

<div class="columna-resumen">
    <ul>
                        
        <li>

            <div class="cats-resumen">
                            </div>
            <a href="http://www.elbierzodigital.com/casi-10-000-clientes-bankia-castilla-leon-pueden-recuperar-ya-importe-las-clausulas-suelo/176487" title="10.000 clientes de Bankia en Castilla y León pueden recuperar ya el importe de sus cláusulas de suelo">
                <div class="foto-resumen">
                    <img width="300" height="200" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2014/03/bankia-e1486061517736.jpeg?resize=300%2C200" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2014/03/bankia-e1486061517736.jpeg?resize=300%2C200 300w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2014/03/bankia-e1486061517736.jpeg?zoom=2&amp;resize=300%2C200 600w" sizes="(max-width: 300px) 100vw, 300px" /> 
                </div>
                <div class="titulo-resumen">        
                    10.000 clientes de Bankia en Castilla y León pueden recuperar ya el importe de sus cláusulas de suelo                </div>
                <!--   <div class="texto-opinion"> <p>Solo tienen que acercarse a sus oficinas a partir de este viernes</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="//cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Impime este artículo</span></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=10.000%20clientes%20de%20Bankia%20en%20Castilla%20y%20Le%C3%B3n%20pueden%20recuperar%20ya%20el%20importe%20de%20sus%20cl%C3%A1usulas%20de%20suelo http%3A%2F%2Fwww.elbierzodigital.com%2Fcasi-10-000-clientes-bankia-castilla-leon-pueden-recuperar-ya-importe-las-clausulas-suelo%2F176487" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.elbierzodigital.com/casi-10-000-clientes-bankia-castilla-leon-pueden-recuperar-ya-importe-las-clausulas-suelo/176487?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-176487" class="share-facebook sd-button share-icon no-text" href="http://www.elbierzodigital.com/casi-10-000-clientes-bankia-castilla-leon-pueden-recuperar-ya-importe-las-clausulas-suelo/176487?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-176487" class="share-twitter sd-button share-icon no-text" href="http://www.elbierzodigital.com/casi-10-000-clientes-bankia-castilla-leon-pueden-recuperar-ya-importe-las-clausulas-suelo/176487?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-176487" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elbierzodigital.com/casi-10-000-clientes-bankia-castilla-leon-pueden-recuperar-ya-importe-las-clausulas-suelo/176487?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-176487" class="share-linkedin sd-button share-icon no-text" href="http://www.elbierzodigital.com/casi-10-000-clientes-bankia-castilla-leon-pueden-recuperar-ya-importe-las-clausulas-suelo/176487?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.elbierzodigital.com/casi-10-000-clientes-bankia-castilla-leon-pueden-recuperar-ya-importe-las-clausulas-suelo/176487?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>  -->
            </a>
        </li>
                        
        <li>

            <div class="cats-resumen">
                            </div>
            <a href="http://www.elbierzodigital.com/fallece-exministro-socialista-jose-antonio-alonso-a-los-56-anos-edad/176084" title="Fallece el exministro socialista José Antonio Alonso a los 56 años de edad">
                <div class="foto-resumen">
                    <img width="300" height="200" src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/zapatero-y-josé-antonio-alonso.jpg?resize=300%2C200" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/zapatero-y-josé-antonio-alonso.jpg?resize=300%2C200 300w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/zapatero-y-josé-antonio-alonso.jpg?zoom=2&amp;resize=300%2C200 600w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/zapatero-y-josé-antonio-alonso.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" /> 
                </div>
                <div class="titulo-resumen">        
                    Fallece el exministro socialista José Antonio Alonso a los 56 años de edad                </div>
                <!--   <div class="texto-opinion"> <p>Amigo de la infancia de José Luis Rodríguez Zapatero, fue candidato al Congreso de los Diputados por la provincia de León en 2004 y ocupó más tarde los cargos de ministro del Interior y Defensa</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="//cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Impime este artículo</span></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Fallece%20el%20exministro%20socialista%20Jos%C3%A9%20Antonio%20Alonso%20a%20los%2056%20a%C3%B1os%20de%20edad http%3A%2F%2Fwww.elbierzodigital.com%2Ffallece-exministro-socialista-jose-antonio-alonso-a-los-56-anos-edad%2F176084" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.elbierzodigital.com/fallece-exministro-socialista-jose-antonio-alonso-a-los-56-anos-edad/176084?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-176084" class="share-facebook sd-button share-icon no-text" href="http://www.elbierzodigital.com/fallece-exministro-socialista-jose-antonio-alonso-a-los-56-anos-edad/176084?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-176084" class="share-twitter sd-button share-icon no-text" href="http://www.elbierzodigital.com/fallece-exministro-socialista-jose-antonio-alonso-a-los-56-anos-edad/176084?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-176084" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elbierzodigital.com/fallece-exministro-socialista-jose-antonio-alonso-a-los-56-anos-edad/176084?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-176084" class="share-linkedin sd-button share-icon no-text" href="http://www.elbierzodigital.com/fallece-exministro-socialista-jose-antonio-alonso-a-los-56-anos-edad/176084?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.elbierzodigital.com/fallece-exministro-socialista-jose-antonio-alonso-a-los-56-anos-edad/176084?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>  -->
            </a>
        </li>
                            </ul>
</div>

<div class="clear"></div>

<div class="columna-resumen">
    <ul>
        
        <li>

            <div class="cats-resumen">
                            </div>
            <a href="http://www.elbierzodigital.com/la-policia-nacional-detiene-dos-personas-explotacion-sexual-mujeres-local-alterne-almazcara/176395" title="La Policía Nacional detiene a dos personas por explotación sexual en un local de alterne de Almázcara">
                <div class="foto-resumen">
                    <img width="300" height="200" src="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/02-02-17-Club.jpg?resize=300%2C200" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/02-02-17-Club.jpg?w=1160 1160w, https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/02-02-17-Club.jpg?resize=666%2C442 666w, https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/02-02-17-Club.jpg?resize=768%2C510 768w, https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/02-02-17-Club.jpg?resize=300%2C200 300w" sizes="(max-width: 300px) 100vw, 300px" /> 
                </div>
                <div class="titulo-resumen">        
                    La Policía Nacional detiene a dos personas por explotación sexual en un local de alterne de Almázcara                </div>
                <!--   <div class="texto-opinion"> <p>La investigación policial permitió liberar en el citado club a una mujer de origen sudamericano, a la que obligaban a prostituirse con multas, que la impedían saldar la deuda contraída con los detenidos, amenazas y encierros</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="//cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Impime este artículo</span></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=La%20Polic%C3%ADa%20Nacional%20detiene%20a%20dos%20personas%20por%20explotaci%C3%B3n%20sexual%20en%20un%20local%20de%20alterne%20de%20Alm%C3%A1zcara http%3A%2F%2Fwww.elbierzodigital.com%2Fla-policia-nacional-detiene-dos-personas-explotacion-sexual-mujeres-local-alterne-almazcara%2F176395" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.elbierzodigital.com/la-policia-nacional-detiene-dos-personas-explotacion-sexual-mujeres-local-alterne-almazcara/176395?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-176395" class="share-facebook sd-button share-icon no-text" href="http://www.elbierzodigital.com/la-policia-nacional-detiene-dos-personas-explotacion-sexual-mujeres-local-alterne-almazcara/176395?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-176395" class="share-twitter sd-button share-icon no-text" href="http://www.elbierzodigital.com/la-policia-nacional-detiene-dos-personas-explotacion-sexual-mujeres-local-alterne-almazcara/176395?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-176395" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elbierzodigital.com/la-policia-nacional-detiene-dos-personas-explotacion-sexual-mujeres-local-alterne-almazcara/176395?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-176395" class="share-linkedin sd-button share-icon no-text" href="http://www.elbierzodigital.com/la-policia-nacional-detiene-dos-personas-explotacion-sexual-mujeres-local-alterne-almazcara/176395?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.elbierzodigital.com/la-policia-nacional-detiene-dos-personas-explotacion-sexual-mujeres-local-alterne-almazcara/176395?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>  -->
            </a>
        </li>
                        
        <li>

            <div class="cats-resumen">
                            </div>
            <a href="http://www.elbierzodigital.com/vehiculo-se-empotra-la-oficina-del-banco-santander-lazurtegui-se-da-la-fuga/176087" title="Un vehículo se estrella contra la oficina del Banco Santander en Lazúrtegui y se da a la fuga">
                <div class="foto-resumen">
                    <img width="300" height="200" src="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/IMG_1385.jpg?resize=300%2C200" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/IMG_1385.jpg?resize=300%2C200 300w, https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/IMG_1385.jpg?zoom=2&amp;resize=300%2C200 600w, https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/IMG_1385.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" /> 
                </div>
                <div class="titulo-resumen">        
                    Un vehículo se estrella contra la oficina del Banco Santander en Lazúrtegui y se da a la fuga                </div>
                <!--   <div class="texto-opinion"> <p>Por el momento se desconoce si se ha tratado de un alunizaje premeditado o de un accidente fortuito. No ha habido sustracciones en la oficina bancaria</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="//cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Impime este artículo</span></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Un%20veh%C3%ADculo%20se%20estrella%20contra%20la%20oficina%20del%20Banco%20Santander%20en%20Laz%C3%BArtegui%20y%20se%20da%20a%20la%20fuga http%3A%2F%2Fwww.elbierzodigital.com%2Fvehiculo-se-empotra-la-oficina-del-banco-santander-lazurtegui-se-da-la-fuga%2F176087" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.elbierzodigital.com/vehiculo-se-empotra-la-oficina-del-banco-santander-lazurtegui-se-da-la-fuga/176087?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-176087" class="share-facebook sd-button share-icon no-text" href="http://www.elbierzodigital.com/vehiculo-se-empotra-la-oficina-del-banco-santander-lazurtegui-se-da-la-fuga/176087?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-176087" class="share-twitter sd-button share-icon no-text" href="http://www.elbierzodigital.com/vehiculo-se-empotra-la-oficina-del-banco-santander-lazurtegui-se-da-la-fuga/176087?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-176087" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elbierzodigital.com/vehiculo-se-empotra-la-oficina-del-banco-santander-lazurtegui-se-da-la-fuga/176087?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-176087" class="share-linkedin sd-button share-icon no-text" href="http://www.elbierzodigital.com/vehiculo-se-empotra-la-oficina-del-banco-santander-lazurtegui-se-da-la-fuga/176087?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.elbierzodigital.com/vehiculo-se-empotra-la-oficina-del-banco-santander-lazurtegui-se-da-la-fuga/176087?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>  -->
            </a>
        </li>
                            </ul>
</div>

<div class="clear"></div>

<div class="columna-resumen">
    <ul>
        
        <li>

            <div class="cats-resumen">
                            </div>
            <a href="http://www.elbierzodigital.com/numero-parados-baja-ano-bierzo-1-287-personas-aunque-todavia-se-situa-las-11-774-personas/176277" title="El número de parados baja en un año en el Bierzo en 1.287, aunque todavía se sitúa en las 11.774 personas">
                <div class="foto-resumen">
                    <img width="300" height="200" src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/ecyl-paro-agencais-644x362.jpg?resize=300%2C200" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/ecyl-paro-agencais-644x362.jpg?resize=300%2C200 300w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/ecyl-paro-agencais-644x362.jpg?zoom=2&amp;resize=300%2C200 600w" sizes="(max-width: 300px) 100vw, 300px" /> 
                </div>
                <div class="titulo-resumen">        
                    El número de parados baja en un año en el Bierzo en 1.287, aunque todavía se sitúa en las 11.774 personas                </div>
                <!--   <div class="texto-opinion"> <p>Comparado con el de diciembre de 2016, el paro sube en conjunto en la comarca en 80 personas</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="//cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Impime este artículo</span></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=El%20n%C3%BAmero%20de%20parados%20baja%20en%20un%20a%C3%B1o%20en%20el%20Bierzo%20en%201.287%2C%20aunque%20todav%C3%ADa%20se%20sit%C3%BAa%20en%20las%2011.774%20personas http%3A%2F%2Fwww.elbierzodigital.com%2Fnumero-parados-baja-ano-bierzo-1-287-personas-aunque-todavia-se-situa-las-11-774-personas%2F176277" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.elbierzodigital.com/numero-parados-baja-ano-bierzo-1-287-personas-aunque-todavia-se-situa-las-11-774-personas/176277?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-176277" class="share-facebook sd-button share-icon no-text" href="http://www.elbierzodigital.com/numero-parados-baja-ano-bierzo-1-287-personas-aunque-todavia-se-situa-las-11-774-personas/176277?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-176277" class="share-twitter sd-button share-icon no-text" href="http://www.elbierzodigital.com/numero-parados-baja-ano-bierzo-1-287-personas-aunque-todavia-se-situa-las-11-774-personas/176277?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-176277" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elbierzodigital.com/numero-parados-baja-ano-bierzo-1-287-personas-aunque-todavia-se-situa-las-11-774-personas/176277?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-176277" class="share-linkedin sd-button share-icon no-text" href="http://www.elbierzodigital.com/numero-parados-baja-ano-bierzo-1-287-personas-aunque-todavia-se-situa-las-11-774-personas/176277?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.elbierzodigital.com/numero-parados-baja-ano-bierzo-1-287-personas-aunque-todavia-se-situa-las-11-774-personas/176277?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>  -->
            </a>
        </li>
                        
        <li>

            <div class="cats-resumen">
                            </div>
            <a href="http://www.elbierzodigital.com/merayo-confia-dialogo-conseguir-apoyos-cara-la-posible-apertura-del-lidl-la-rosaleda/176335" title="Merayo confía en el diálogo para conseguir apoyos de cara a la posible apertura del Lidl en La Rosaleda">
                <div class="foto-resumen">
                    <img width="300" height="200" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/IMG_1357.jpg?resize=300%2C200" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/IMG_1357.jpg?w=1496 1496w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/IMG_1357.jpg?resize=666%2C445 666w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/IMG_1357.jpg?resize=768%2C513 768w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/IMG_1357.jpg?resize=300%2C200 300w" sizes="(max-width: 300px) 100vw, 300px" /> 
                </div>
                <div class="titulo-resumen">        
                    Merayo confía en el diálogo para conseguir apoyos de cara a la posible apertura del Lidl en La Rosaleda                </div>
                <!--   <div class="texto-opinion"> <p>La regidora de la ciudad destaca que no sólo se crearían 25 puestos de trabajo en el nuevo establecimiento comercial si no que también se baraja la posibilidad de que se instale junto a él un establecimiento de restauración que cree otros 20 empleos más</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="//cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Impime este artículo</span></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Merayo%20conf%C3%ADa%20en%20el%20di%C3%A1logo%20para%20conseguir%20apoyos%20de%20cara%20a%20la%20posible%20apertura%20del%20Lidl%20en%20La%20Rosaleda http%3A%2F%2Fwww.elbierzodigital.com%2Fmerayo-confia-dialogo-conseguir-apoyos-cara-la-posible-apertura-del-lidl-la-rosaleda%2F176335" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.elbierzodigital.com/merayo-confia-dialogo-conseguir-apoyos-cara-la-posible-apertura-del-lidl-la-rosaleda/176335?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-176335" class="share-facebook sd-button share-icon no-text" href="http://www.elbierzodigital.com/merayo-confia-dialogo-conseguir-apoyos-cara-la-posible-apertura-del-lidl-la-rosaleda/176335?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-176335" class="share-twitter sd-button share-icon no-text" href="http://www.elbierzodigital.com/merayo-confia-dialogo-conseguir-apoyos-cara-la-posible-apertura-del-lidl-la-rosaleda/176335?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-176335" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elbierzodigital.com/merayo-confia-dialogo-conseguir-apoyos-cara-la-posible-apertura-del-lidl-la-rosaleda/176335?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-176335" class="share-linkedin sd-button share-icon no-text" href="http://www.elbierzodigital.com/merayo-confia-dialogo-conseguir-apoyos-cara-la-posible-apertura-del-lidl-la-rosaleda/176335?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.elbierzodigital.com/merayo-confia-dialogo-conseguir-apoyos-cara-la-posible-apertura-del-lidl-la-rosaleda/176335?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>  -->
            </a>
        </li>
                            </ul>
</div>

<div class="clear"></div>

<div class="columna-resumen">
    <ul>
        
        <li>

            <div class="cats-resumen">
                            </div>
            <a href="http://www.elbierzodigital.com/miguel-nava-pide-ampliar-los-ciclos-fp-bierzo-enfocarlos-hacia-turismo-la-gastronomia/175924" title="Miguel Nava pide ampliar los ciclos de FP en el Bierzo y enfocarlos hacia el turismo y la gastronomía">
                <div class="foto-resumen">
                    <img width="300" height="200" src="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/DIRE-CIFP.jpg?resize=300%2C200" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/DIRE-CIFP.jpg?w=1599 1599w, https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/DIRE-CIFP.jpg?resize=666%2C444 666w, https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/DIRE-CIFP.jpg?resize=768%2C512 768w, https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/02/DIRE-CIFP.jpg?resize=300%2C200 300w" sizes="(max-width: 300px) 100vw, 300px" /> 
                </div>
                <div class="titulo-resumen">        
                    Miguel Nava pide ampliar los ciclos de FP en el Bierzo y enfocarlos hacia el turismo y la gastronomía                </div>
                <!--   <div class="texto-opinion"> <p>El director del Centro Integrado de Formación Profesional de Ponferrada entiende que &#8220;sería conveniente tirar del potencial del Bierzo&#8221; para &#8220;salir adelante&#8221;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="//cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Impime este artículo</span></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Miguel%20Nava%20pide%20ampliar%20los%20ciclos%20de%20FP%20en%20el%20Bierzo%20y%20enfocarlos%20hacia%20el%20turismo%20y%20la%20gastronom%C3%ADa http%3A%2F%2Fwww.elbierzodigital.com%2Fmiguel-nava-pide-ampliar-los-ciclos-fp-bierzo-enfocarlos-hacia-turismo-la-gastronomia%2F175924" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.elbierzodigital.com/miguel-nava-pide-ampliar-los-ciclos-fp-bierzo-enfocarlos-hacia-turismo-la-gastronomia/175924?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-175924" class="share-facebook sd-button share-icon no-text" href="http://www.elbierzodigital.com/miguel-nava-pide-ampliar-los-ciclos-fp-bierzo-enfocarlos-hacia-turismo-la-gastronomia/175924?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-175924" class="share-twitter sd-button share-icon no-text" href="http://www.elbierzodigital.com/miguel-nava-pide-ampliar-los-ciclos-fp-bierzo-enfocarlos-hacia-turismo-la-gastronomia/175924?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-175924" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elbierzodigital.com/miguel-nava-pide-ampliar-los-ciclos-fp-bierzo-enfocarlos-hacia-turismo-la-gastronomia/175924?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-175924" class="share-linkedin sd-button share-icon no-text" href="http://www.elbierzodigital.com/miguel-nava-pide-ampliar-los-ciclos-fp-bierzo-enfocarlos-hacia-turismo-la-gastronomia/175924?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.elbierzodigital.com/miguel-nava-pide-ampliar-los-ciclos-fp-bierzo-enfocarlos-hacia-turismo-la-gastronomia/175924?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>  -->
            </a>
        </li>
                        
        <li>

            <div class="cats-resumen">
                            </div>
            <a href="http://www.elbierzodigital.com/astur-leonesa-restablecera-este-miercoles-suministro-electrico-pozo-asturiano-cerredo/175864" title="Astur Leonesa restablecerá este miércoles el suministro eléctrico en el pozo asturiano de Cerredo">
                <div class="foto-resumen">
                    <img width="170" height="100" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2015/07/IMG-20150715-WA0006.jpg?resize=170%2C100" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2015/07/IMG-20150715-WA0006.jpg?resize=170%2C100 170w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2015/07/IMG-20150715-WA0006.jpg?zoom=2&amp;resize=170%2C100 340w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2015/07/IMG-20150715-WA0006.jpg?zoom=3&amp;resize=170%2C100 510w" sizes="(max-width: 170px) 100vw, 170px" /> 
                </div>
                <div class="titulo-resumen">        
                    Astur Leonesa restablecerá este miércoles el suministro eléctrico en el pozo asturiano de Cerredo                </div>
                <!--   <div class="texto-opinion"> <p>Las intenciones de la nueva administración concursal de la compañía pasan por “empezar a funcionar lo antes posible”</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="//cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Impime este artículo</span></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Astur%20Leonesa%20restablecer%C3%A1%20este%20mi%C3%A9rcoles%20el%20suministro%20el%C3%A9ctrico%20en%20el%20pozo%20asturiano%20de%20Cerredo http%3A%2F%2Fwww.elbierzodigital.com%2Fastur-leonesa-restablecera-este-miercoles-suministro-electrico-pozo-asturiano-cerredo%2F175864" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.elbierzodigital.com/astur-leonesa-restablecera-este-miercoles-suministro-electrico-pozo-asturiano-cerredo/175864?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-175864" class="share-facebook sd-button share-icon no-text" href="http://www.elbierzodigital.com/astur-leonesa-restablecera-este-miercoles-suministro-electrico-pozo-asturiano-cerredo/175864?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-175864" class="share-twitter sd-button share-icon no-text" href="http://www.elbierzodigital.com/astur-leonesa-restablecera-este-miercoles-suministro-electrico-pozo-asturiano-cerredo/175864?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-175864" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elbierzodigital.com/astur-leonesa-restablecera-este-miercoles-suministro-electrico-pozo-asturiano-cerredo/175864?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-175864" class="share-linkedin sd-button share-icon no-text" href="http://www.elbierzodigital.com/astur-leonesa-restablecera-este-miercoles-suministro-electrico-pozo-asturiano-cerredo/175864?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.elbierzodigital.com/astur-leonesa-restablecera-este-miercoles-suministro-electrico-pozo-asturiano-cerredo/175864?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>  -->
            </a>
        </li>
                        
    </ul>
</div>

<div class="clear"></div>

<!-- FIN WIDGET RESUMEN SEMANAL -->



<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [custom] -->

<div class="titulo-sidebar">lo mas visto de hoy</div>
<ol class="wpp-list">
<li> <a href="http://www.elbierzodigital.com/la-multinacional-danesa-tiger-abrira-tienda-centro-comercial-despues-haber-descartado-centro/177061" title="La multinacional danesa Tiger abrirá tienda en el centro comercial después de descartar el centro" class="wpp-post-title" target="_self">La multinacional danesa Tiger abrirá tienda en el centro comercial después de descartar el centro</a> </li>
<li> <a href="http://www.elbierzodigital.com/la-deportiva-se-reconcilia-toralin/176921" title="La Deportiva se reconcilia con El Toralín" class="wpp-post-title" target="_self">La Deportiva se reconcilia con El Toralín</a> </li>
<li> <a href="http://www.elbierzodigital.com/punto-roma-bershka-cierra-centro-ponferrada/176994" title="Punto Roma y Bershka cierran en el centro de Ponferrada" class="wpp-post-title" target="_self">Punto Roma y Bershka cierran en el centro de Ponferrada</a> </li>
<li> <a href="http://www.elbierzodigital.com/tirios-y-troyanos/176733" title="Tirios y troyanos" class="wpp-post-title" target="_self">Tirios y troyanos</a> </li>
<li> <a href="http://www.elbierzodigital.com/catastro-la-caza-construcciones-ilegales/176925" title="El Catastro, a la caza de construcciones ilegales" class="wpp-post-title" target="_self">El Catastro, a la caza de construcciones ilegales</a> </li>
<li> <a href="http://www.elbierzodigital.com/la-tradicion-las-candelas-reconquista-toreno/176797" title="La tradición de las Candelas reconquista Toreno" class="wpp-post-title" target="_self">La tradición de las Candelas reconquista Toreno</a> </li>

</ol>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<span style="display:none;">NOTICIA 05</span>			<div class="textwidget"><!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="230" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div>
		

            </div>

        </div>
                    
<div class="grid_16" id="scrolltop">
    <center>
        <a href="#top_periodico"><img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/scroll-to-top.png" alt="scroll al inicio" title="scroll al inicio" /></a>
    </center>
<br/>
    <br/>
    <br/>
    <br/>
</div>
<div class="clear">&nbsp;</div>

<!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="312" data-revive-id="ea8cc80a2a156a671281cd2671797add"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>


<div class="grid_16" id="reconocimientos">
    <a href="#">
        <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/ata.jpg" alt="3º Premio autonomo del año Castilla y León 2007" title="3º Premio autonomo del año Castilla y León 2007" /></a>
    <a href="#">
        <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/ade.jpg" alt="Empresa emprendedores 2014" title="Empresa emprendedores 2014" /></a>
    <a href="http://www.aeepp.com/">
        <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/aeepp.jpg" height="80" alt="Asociacion Española de Editoriales de Publicaciones Periódicas" title="Asociacion Española de Editoriales de Publicaciones Periódicas" /></a>
    <a href="#">
        <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/europa.jpg" alt="Miembro colaborador Parlamento Europeo" title="Miembro colaborador Parlamento Europeo" /></a>
    <a href="http://www.ojdinteractiva.es/">
        <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/ojd.jpg" height="80" alt="OJD Interactiva" title="OJD Interactiva" /></a>
</div>

<div class="clear">&nbsp;</div>


<div class="grid_16" id="pie">

    <p class="texto-pie">
         <span style="text-align:center">Presidente-Editor: Alejandro J. García Nistal   &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;    Directora: Violeta R. Oria </span><br/>
        <a href="mailto:redaccion@elbierzodigital.com">redaccion@elbierzodigital.com</a> &nbsp;
        <a href="mailto:publicidad@elbierzodigital.com">publicidad@elbierzodigital.com</a> &nbsp;
        <a href="mailto:administracion@elbierzodigital.com">administracion@elbierzodigital.com</a> &nbsp;
    </p>

</div>

<div class="grid_8 copyright">

    &copy; 2017 Grupo Noroeste En Red. Todos los derechos reservados.

</div>

<div class="grid_8 links-legales">
    <a href="http://www.elbierzodigital.com/politica-de-cookies" title="Política de Cookies">Política de Cookies</a>&nbsp;-&nbsp;
    <a href="http://www.elbierzodigital.com/privacidad" title="Pol&iacute;tica de privacidad">Pol&iacute;tica de privacidad</a> &nbsp;-&nbsp;
    <a href="http://www.elbierzodigital.com/aviso-legal" title="Aviso legal">Aviso legal</a>
</div>

<div class="clear">&nbsp;</div>



</div>
<!-- FINAL #grid-->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=13&#038;location=widget&#038;unique_id=_yp589a12931f5f1&#038;ver=5.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.0","vote_with_wordpress_login_url":"http:\/\/www.elbierzodigital.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.elbierzodigital.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_13_yp589a12931f5f1 = {"poll_options":{"vote_permisions":["guest"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"http:\/\/www.elbierzodigital.com","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"http:\/\/www.elbierzodigital.com\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/rrssb//rrssb.min.js'></script>
<div id="cookie-law-info-bar"><span>Esta web utiliza 'cookies' propias y de terceros para ofrecerle una mejor experiencia y servicio. Al navegar o utilizar nuestros servicios el usuario acepta el uso que hacemos de las 'cookies'.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.elbierzodigital.com/politica-de-cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '1';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = '//cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.elbierzodigital.com\/que-hacer-en-cataluna\/177058":177058,"http:\/\/www.elbierzodigital.com\/casi-10-000-clientes-bankia-castilla-leon-pueden-recuperar-ya-importe-las-clausulas-suelo\/176487":176487,"http:\/\/www.elbierzodigital.com\/fallece-exministro-socialista-jose-antonio-alonso-a-los-56-anos-edad\/176084":176084,"http:\/\/www.elbierzodigital.com\/la-policia-nacional-detiene-dos-personas-explotacion-sexual-mujeres-local-alterne-almazcara\/176395":176395,"http:\/\/www.elbierzodigital.com\/vehiculo-se-empotra-la-oficina-del-banco-santander-lazurtegui-se-da-la-fuga\/176087":176087,"http:\/\/www.elbierzodigital.com\/numero-parados-baja-ano-bierzo-1-287-personas-aunque-todavia-se-situa-las-11-774-personas\/176277":176277,"http:\/\/www.elbierzodigital.com\/merayo-confia-dialogo-conseguir-apoyos-cara-la-posible-apertura-del-lidl-la-rosaleda\/176335":176335,"http:\/\/www.elbierzodigital.com\/miguel-nava-pide-ampliar-los-ciclos-fp-bierzo-enfocarlos-hacia-turismo-la-gastronomia\/175924":175924,"http:\/\/www.elbierzodigital.com\/astur-leonesa-restablecera-este-miercoles-suministro-electrico-pozo-asturiano-cerredo\/175864":175864};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/que-hacer-en-cataluna/177058" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=62284953&postid=177058&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.5&sig=cfbc478304170872802f97d568905f9b853c8729#parent=http%3A%2F%2Fwww.elbierzodigital.com%2Fque-hacer-en-cataluna%2F177058" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=62284953&postid=177058&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.5&sig=cfbc478304170872802f97d568905f9b853c8729#parent=http%3A%2F%2Fwww.elbierzodigital.com%2Fque-hacer-en-cataluna%2F177058";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'62284953',post:'177058',tz:'2',srv:'www.elbierzodigital.com'} ]);
	_stq.push([ 'clickTrackerInit', '62284953', '177058' ]);
</script>


<div style="visibility:hidden;">
    <script id="_wauwkm">var _wau = _wau || []; _wau.push(["small", "xxdurm00j0xh", "wkm"]);
        (function() {var s=document.createElement("script"); s.async=true;
                     s.src="http://widgets.amung.us/small.js";
                     document.getElementsByTagName("head")[0].appendChild(s);
                    })();</script>
</div>
</body>

</html>