<!DOCTYPE html>
<!-- ELBIERZO -->
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <!--<![endif]-->

    <head>
      
        <meta name="viewport" content="width=1160"/>
        <meta charset="UTF-8" />

        
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://www.elbierzodigital.com/xmlrpc.php" />
        <!--  Loads HTML5 JavaScript file to add support for HTML5 elements in older IE versions. -->
        <!--[if lt IE 9]>
<script src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/js/html5.js" type="text/javascript"></script>
<![endif]-->

        <meta name="author" content="El Bierzo Digital" />

        <meta name="keywords" CONTENT="ponferradina, noticias, bierzo, el bierzo, ponferrada, astorga, tripartito, cacabelos, bembibre, villafranca, medulas, ciuden, fabero, camponaraya, cubillos, molinaseca, toralín, botillo, cacabelos, carbon, romanos">
        <!-- Favicon (en carpeta del theme) -->
        <link rel="shortcut icon" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/favicon.ico">

        <!-- Apple Touch icons (en carpeta del theme) -->
        <link rel="apple-touch-icon" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-152x152.png" />




        <!-- Hojas de estilo de 960.gs -->
        <link rel="stylesheet" type="text/css" media="all" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/960css/reset.css" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/960css/text.css" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/960css/grid.css" />

        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/reset.css" type="text/css" media="screen" />

        <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,600,600italic,400italic,300italic,700|Libre+Baskerville:400,700,400italic' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Domine:400,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Adamina' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/fonts.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/cabecera.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/menu.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/news-sticker.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/portada.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/noticia.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/especiales.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/widgets.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/horizontales.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/css/footer.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/style.css" type="text/css" media="screen" />

        <link rel="alternate" type="application/rss+xml" title="El Bierzo Digital RSS Feed" href="http://www.elbierzodigital.com/feed" />
        <link rel="pingback" href="http://www.elbierzodigital.com/xmlrpc.php" />

        
        
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>El Toralín sobrevive a la visita del Izarra... y al frío - EL BIERZO DIGITAL</title>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.elbierzodigital.com/toralin-sobrevive-la-visita-del-izarra-al-frio/172950" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Toralín sobrevive a la visita del Izarra... y al frío - EL BIERZO DIGITAL" />
<meta property="og:description" content="Relacionado" />
<meta property="og:url" content="http://www.elbierzodigital.com/toralin-sobrevive-la-visita-del-izarra-al-frio/172950" />
<meta property="og:site_name" content="EL BIERZO DIGITAL" />
<meta property="article:publisher" content="https://www.facebook.com/elbierzodigital" />
<meta property="article:section" content="Fotogalería" />
<meta property="article:published_time" content="2017-01-08T22:07:54+00:00" />
<meta property="fb:admins" content="658014925" />
<meta property="og:image" content="http://www.elbierzodigital.com/wp-content/uploads/2017/01/DSC_5480.jpg" />
<meta property="og:image:width" content="1968" />
<meta property="og:image:height" content="1312" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Relacionado" />
<meta name="twitter:title" content="El Toralín sobrevive a la visita del Izarra... y al frío - EL BIERZO DIGITAL" />
<meta name="twitter:image" content="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/01/DSC_5480.jpg?fit=1968%2C1312" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elbierzodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.elbierzodigital.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elbierzodigital.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.elbierzodigital.com/wp-json/' />
<link rel='shortlink' href='http://www.elbierzodigital.com/?p=172950' />
<link rel="alternate" type="application/json+oembed" href="http://www.elbierzodigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elbierzodigital.com%2Ftoralin-sobrevive-la-visita-del-izarra-al-frio%2F172950" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elbierzodigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elbierzodigital.com%2Ftoralin-sobrevive-la-visita-del-izarra-al-frio%2F172950&#038;format=xml" />
<meta name="generator" content="NextGEN Gallery v2.1.62" />
<meta name="generator" content="NextGEN Gallery Optimizer Basic v2.1.5" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 12px;
            color: #496285;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.elbierzodigital.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=8fcc34fa7b&wpp_id=172950';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="http://www.elbierzodigital.com/toralin-sobrevive-la-visita-del-izarra-al-frio/172950/amp" />
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41462947-1', 'elbierzodigital.com');
  ga('send', 'pageview');

</script>                <meta property="og:description" content="Fotogalerias El Bierzo Digital"/>
        
        <!-- Generated by Revive Adserver v3.2.1 -->
        <script type='text/javascript' src='http://adserver.noroesteenred.com/revive/revive/www/delivery/spcjs.php?id=2'></script>
    <link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.elbierzodigital.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen-gallery-optimizer-basic-enhanced-fancybox-lightbox-0-css'  href='http://www.elbierzodigital.com/wp-content/plugins/nextgen-gallery-optimizer/fancybox/nggobasic.jquery.fancybox-1.3.4.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.elbierzodigital.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_imagebrowser_style-css'  href='http://www.elbierzodigital.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_imagebrowser/static/style.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.elbierzodigital.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.elbierzodigital.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.elbierzodigital.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='rrssb-css-css'  href='http://www.elbierzodigital.com/wp-content/plugins/rrssb//rrssb.css' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.elbierzodigital.com/wp-content/ngg_styles/nggallery.css?ver=2.1.62' type='text/css' media='all' />
</head>


    <body class="post-template-default single single-post postid-172950 single-format-standard">

        <div id="fb-root"></div>
        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=259091284246487";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <!--/* Revive Adserver Interstitial or Floating DHTML Tag v3.0.3 */-->

        <!--/*
* This tag has been generated for use on a non-SSL page. If this tag
* is to be placed on an SSL page, change the
*   'http://adserver.noroesteenred.com/revive/revive/www/delivery/...'
* to
*   'https://adserver.noroesteenred.com/revive/revive/www/delivery/...'
*
*------------------------------------------------------------*
* This interstitial invocation code requires the images from:
* /www/images/layerstyles/simple/...
* To be accessible via: http(s)://adserver.noroesteenred.com/revive/revive/www/images/layerstyles/simple/...
*------------------------------------------------------------*
*/-->

        <script type='text/javascript'>
            <!--//<![CDATA[
                var ox_u = 'http://adserver.noroesteenred.com/revive/revive/www/delivery/al.php?zoneid=50&layerstyle=simple&align=center&valign=middle&padding=2&closetime=10&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t';
            if (document.context) ox_u += '&context=' + escape(document.context);
            document.write("<scr" + "ipt type='text/javascript' src='" + ox_u + "'></scr" + "ipt>");
            //]]>-->
        </script>






        <!-- FIN ADS LATERALES -->

        <style>




            @media screen and (max-width: 980px) {
                .solo_movil {display:inline!important;padding:10px; text-align:center;margin:0 auto;}
            }
            @media screen and (min-width: 981px) {
                .solo_movil {display:none;}
            }


        </style>



        <div class="container_16" id="grid">
            <!-- contenedor principal #grid -->
            <!-- ESTE DIV CLASS SE CIERA ANTES DE BODY EN FOOTER -->



            <!-- CABECERA DEL PERIODICO -->


            <!-- PUBLICIDAD SUPERIOR -->



            <div class="grid_16 cabecera">
                <center>



                <!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="162" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
                </center>
            </div>
            <div class="clear">&nbsp;</div>


            <!-- FIN PUBLICIDAD SUPERIOR -->
            <a name="top_periodico"></a>


            <div class="grid_6" id="control_edicion">

                                Num:
                5177 |
                Lunes 9 de enero de 2017
            </div>

            <div class="grid_10" id="login_ebd">

                <!-- LOGIN CABECERA -->

                                <a href="/wp-admin/">
                    <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/candao.gif" height="18" alt="login" title="Login" />
                </a>

                
                <!-- LOGIN CABECERA -->



            </div>

            <div class="clear">&nbsp;</div>

            <div class="grid_16 separador16">
            </div>


            <div class="clear">&nbsp;</div>


            <div class="grid_16" style="text-align:center; margin-top: 6px;">
                <script type='text/javascript'>
                    <!--// <![CDATA[
                        /* [id162] Billboard EBD */
                        OA_show(162);
                    // ]]> -->
                </script>
                <noscript>
                    <a target='_blank' href='http://adserver.noroesteenred.com/revive/revive/www/delivery/ck.php?n=0518e7e'><img border='0' alt='' src='http://adserver.noroesteenred.com/revive/revive/www/delivery/avw.php?zoneid=162&amp;n=0518e7e' /></a>
                </noscript>

            </div>


            <div class="clear">&nbsp;</div>


            <div class="grid_9" id="logo">



                <h1> 


                    <a href="http://www.elbierzodigital.com">
                        <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/EBD/logo.jpg" alt="" title="El Bierzo Digital" alt="El Bierzo Digital"/>
                    </a>   

                </h1>

            </div>


            <div class="grid_4">

                <div id="el_tiempo">
                    <div id="TT_vCngrxYhtp4a4IsKKfwjwVcrp7nKTKn1EzDjzdi531k">El tiempo por Tutiempo.net</div>
                    <script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vCngrxYhtp4a4IsKKfwjwVcrp7nKTKn1EzDjzdi531k"></script>


                </div>
                <div id="botones_socialmedia" style="text-align:right;position:relative: bottom: 0px;">

                    <ul>
                        <li>
                            <a href="http://www.facebook.com/elbierzodigital" target="blank">
                                <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/facebook.png" title="Unete a nosotros en Facebook" alt="Facebook">
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/ElBierzoDigital" target="blank">
                                <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/twitter.png" title="Siguenos en Twitter" alt="Twitter">
                            </a>
                        </li>
                        <li>
                            <a href="https://plus.google.com/107439823585336143676" target="blank">
                                <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/googleplus.png" title="Google Plus" alt="Google+">
                            </a>
                        </li>
                        <li>
                            <a href="http://feeds.feedburner.com/elbierzodigital">
                                <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/rss.png" title="Suscribete a nuestro canal de noticias" alt="RSS">
                            </a>
                        </li>
                        <li>
                            <a href="mailto:redaccion@elbierzodigital.com">
                                <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/email.png" title="Envianos un e-mail" alt="email">
                            </a>
                        </li>
                        <li>
                            <a href="http://telegram.me/elbierzodigital" target="blank">
                                <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/telegram.jpg" title="Nuestro canal de TV Online" alt="youtube">
                            </a>
                        </li>
                    </ul>

                </div>
                <div id="buscador">
                    <form method="get" action="http://www.elbierzodigital.com/" id="searchform">
   <input name="s" id="s" type="text"  value="" size="30" placeholder="Buscar..."  onFocus="this.value=''"/>
</form>                </div>
            </div>


            <div class="grid_3">
                <div id="patrocinio_el_tiempo">
                   <!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="182" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>


                </div>


            </div>




            <div class="clear">&nbsp;</div>


            <div class="grid_16" id="menu">

                <div id="opciones_menu">

                    <div id="cssmenu" class="menu-ebd-container"><ul id="menu-ebd" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.elbierzodigital.com/">Portada</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="http://www.elbierzodigital.com/categoria/actualidad">Actualidad</a>
<ul>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/actualidad/bierzo">Bierzo</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/actualidad/astorga">Astorga</a></li>
	<li id="menu-item-49510" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/reportajes">Reportajes</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/bierzo-red">BierzoRed</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/castilla-y-leon">Castilla y León</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/cultura">Cultura</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/deportes">Deportes</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/economia">Economía</a></li>
<li id="menu-item-131117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.elbierzodigital.com/categoria/fotogaleria">Fotogalerías</a></li>
<li id="menu-item-37515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.elbierzodigital.com/#magazinesanchor">Magazine</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="http://www.elbierzodigital.com/categoria/opinion">Opinión</a>
<ul>
	<li id="menu-item-55217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/alla-ustedes">Allá ustedes</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/amigos-de-los-viernes">Amigos de los Viernes</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/ebditorial">EBDitorial</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/e-cartas">e-cartas</a></li>
	<li id="menu-item-55375" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/el-blog-de-juanjo">El Blog de Juanjo</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/ciencia-elemental">Ciencia Elemental</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/el-arco-del-reloj">El Arco del Reloj</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/en-el-aire">En el aire</a></li>
	<li id="menu-item-55372" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/en-detalle">En Detalle</a></li>
	<li id="menu-item-141263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/fila-tres">Fila tres</a></li>
	<li id="menu-item-109465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/humor">La Viñeta</a></li>
	<li id="menu-item-162195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/mores-maiourum">Mores Maiourum</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/opinion-opinion">Opinión</a></li>
	<li id="menu-item-159590" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/por-montera">Por Montera</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/opinion/y-porque-asi-acontecio-asi-parezca">Y porque así aconteció&#8230;así parezca</a></li>
</ul>
</li>
<li id="menu-item-108973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="http://www.elbierzodigital.com/categoria/reportajes">Reportajes</a>
<ul>
	<li id="menu-item-125042" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/especiales">Especiales</a></li>
</ul>
</li>
<li id="menu-item-109451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="http://www.elbierzodigital.com/categoria/sociedad">Sociedad</a>
<ul>
	<li id="menu-item-124673" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.elbierzodigital.com/categoria/nacimientos">Nacimientos</a></li>
</ul>
</li>
<li id="menu-item-108972" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.elbierzodigital.com/esquelas">Esquelas</a></li>
</ul></div>                </div>



            </div>


            <div class="clear">&nbsp;</div>










            <!-- ZONA PUBLICITARIA DEBAJO DEL MENU -->

                 <div class="grid_16">

                <div id="ads_bajo_menu_izda">
                <!--/*
  *
  * AdServer   - Grupo    NER Tag de Javascript
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserver.noroesteenred.com/revive/www/delivery/...'
  * to
  *   'https://adserver.noroesteenred.com/revive/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.noroesteenred.com/revive/www/delivery/ajs.php':'http://adserver.noroesteenred.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.noroesteenred.com/revive/www/delivery/ck.php?n=a736997b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.noroesteenred.com/revive/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a736997b' border='0' alt='' /></a></noscript>

                </div>

                <div id="ads_bajo_menu_dcha">
              <!--/*
  *
  * AdServer   - Grupo    NER Tag de Javascript
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserver.noroesteenred.com/revive/www/delivery/...'
  * to
  *   'https://adserver.noroesteenred.com/revive/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.noroesteenred.com/revive/www/delivery/ajs.php':'http://adserver.noroesteenred.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=183");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.noroesteenred.com/revive/www/delivery/ck.php?n=adb08675&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.noroesteenred.com/revive/www/delivery/avw.php?zoneid=183&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adb08675' border='0' alt='' /></a></noscript>

                </div>

            </div>

                        <div class="clear">&nbsp;</div>
            <!-- FIN ZONA PUBLICITARIA BAJO MENU -->

            

    <div class="grid_16">
        <div class="titular-noticia">
            <h1>   
            <a href="http://www.elbierzodigital.com/toralin-sobrevive-la-visita-del-izarra-al-frio/172950" rel="bookmark" >
                El Toralín sobrevive a la visita del Izarra&#8230; y al frío            </a>
        </h1>
        </div>
    </div>



<style>
    .anuncio-fotogaleria {
        margin: 0 auto;
        width: 250px;
        height: 200px;
        border: solid 1px grey;
    }
</style>
<div class="grid_4">
    <div class="anuncio-fotogaleria">
        <!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  * FOTOGALERIA 1
  */-->

        <ins data-revive-zoneid="322" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
        <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
    </div>
</div>
<div class="grid_4">
    <div class="anuncio-fotogaleria">
        <!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *  FOTOGALERIA 2
  */-->

        <ins data-revive-zoneid="323" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
        <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>

    </div>
</div>
<div class="grid_4">
    <div class="anuncio-fotogaleria">
        <!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *  FOTOGALERIA 3
  */-->

        <ins data-revive-zoneid="324" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
        <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
    </div>
</div>
<div class="grid_4">
    <div class="anuncio-fotogaleria">
        <!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *  FOTOGALERIA 4
  */-->

        <ins data-revive-zoneid="325" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
        <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
    </div>
</div>

<div class="clear"></div>



<div class="grid_4" >

    <div style="margin-top:25px;" class="anuncio-fotogaleria">

        <!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *   FOTOGALERIA 5
  */-->

        <ins data-revive-zoneid="326" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
        <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
    </div>
    <div style="margin-top:25px;" class="anuncio-fotogaleria">
        <!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *   FOTOGALERIA 6
  */-->

        <ins data-revive-zoneid="327" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
        <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
    </div>



</div>

<div class="grid_8" style=" padding-top:8px;">

    




        <div>
            <style>
                h3 {
                    display: none;
                }
                
                #jp-relatedposts {
                    display: none!important;
                }
                
                .sharedaddy {
                    display: none!important;
                }
                
                .printfriendly {
                    display: none!important;
                }
            </style>

            <div class="pf-content">	<div class='ngg-imagebrowser' id='ngg-imagebrowser-196931fdf5540ef88da5425b0c56109f-172950' data-nextgen-gallery-id="196931fdf5540ef88da5425b0c56109f">

    <h3>DSC_5325</h3>

		<div id="ngg-image-0" class="pic" >
        <a href='http://www.elbierzodigital.com/wp-content/gallery/izarra/DSC_5325.JPG'
           title=' '
           data-src="http://www.elbierzodigital.com/wp-content/gallery/izarra/DSC_5325.JPG"
           data-thumbnail="http://www.elbierzodigital.com/wp-content/gallery/izarra/thumbs/thumbs_DSC_5325.JPG"
           data-image-id="16855"
           data-title="DSC_5325"
           data-description=" "
           class='nggobasic-fancybox' rel='196931fdf5540ef88da5425b0c56109f'>
            <img title='DSC_5325'
                 alt='DSC_5325'
                 src='http://www.elbierzodigital.com/wp-content/gallery/izarra/DSC_5325.JPG'/>
        </a>
	  </div> 

    <div class='ngg-imagebrowser-nav'>

        <div class='back'>
            <a class='ngg-browser-prev'
               id='ngg-prev-16894'
               href='http://www.elbierzodigital.com/toralin-sobrevive-la-visita-del-izarra-al-frio/172950/nggallery/image/dsc_5657/'>
                &#9668; Volver            </a>
        </div>

        <div class='next'>
            <a class='ngg-browser-next'
               id='ngg-next-16856'
               href='http://www.elbierzodigital.com/toralin-sobrevive-la-visita-del-izarra-al-frio/172950/nggallery/image/dsc_5329/'>
                Siguiente                &#9658;
            </a>
        </div>

        <div class='counter'>
            Imagen 1 De 40        </div>

        <div class='ngg-imagebrowser-desc'>
            <p>
                             </p>
        </div>

    </div>

</div>
<script type='text/javascript'>
	jQuery(function($) {
		new NggPaginatedGallery('196931fdf5540ef88da5425b0c56109f', '.ngg-imagebrowser');
	});
</script>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="https://i2.wp.com/cdn.printfriendly.com/pf-icon.gif?resize=23%2C25" alt="PrintFriendly and PDF" data-recalc-dims="1"><span class="printfriendly-text2">Impime este artículo</span></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=El%20Toral%C3%ADn%20sobrevive%20a%20la%20visita%20del%20Izarra...%20y%20al%20fr%C3%ADo http%3A%2F%2Fwww.elbierzodigital.com%2Ftoralin-sobrevive-la-visita-del-izarra-al-frio%2F172950" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.elbierzodigital.com/toralin-sobrevive-la-visita-del-izarra-al-frio/172950?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-172950" class="share-facebook sd-button share-icon no-text" href="http://www.elbierzodigital.com/toralin-sobrevive-la-visita-del-izarra-al-frio/172950?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-172950" class="share-twitter sd-button share-icon no-text" href="http://www.elbierzodigital.com/toralin-sobrevive-la-visita-del-izarra-al-frio/172950?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-172950" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elbierzodigital.com/toralin-sobrevive-la-visita-del-izarra-al-frio/172950?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-172950" class="share-linkedin sd-button share-icon no-text" href="http://www.elbierzodigital.com/toralin-sobrevive-la-visita-del-izarra-al-frio/172950?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.elbierzodigital.com/toralin-sobrevive-la-visita-del-izarra-al-frio/172950?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
                <div class="rrssb-container"><ul class="rrssb-buttons"><li class="rrssb-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.elbierzodigital.com/toralin-sobrevive-la-visita-del-izarra-al-frio/172950/" class="popup">
        <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd"/></svg>
        </span>
        <span class="rrssb-text">facebook</span>
    </a>
</li>
<li class="rrssb-twitter">
            <a href="http://twitter.com/intent/tweet?text=El Toralín sobrevive a la visita del Izarra&#8230; y al frío - EL BIERZO DIGITAL Relacionado&url=http://www.elbierzodigital.com/toralin-sobrevive-la-visita-del-izarra-al-frio/172950/"
        class="popup">
        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"/></svg></span>
        <span class="rrssb-text">twitter</span>
    </a>
</li>
<li class="rrssb-googleplus">
    <a href="https://plus.google.com/share?url=El Toralín sobrevive a la visita del Izarra&#8230; y al frío - EL BIERZO DIGITAL Relacionado http://www.elbierzodigital.com/toralin-sobrevive-la-visita-del-izarra-al-frio/172950/" class="popup">
        <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                <path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89" />
            </svg>
        </span>
        <span class="rrssb-text">google+</span>
    </a>
</li>
<li class="rrssb-linkedin">
    <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.elbierzodigital.com/toralin-sobrevive-la-visita-del-izarra-al-frio/172950/&title=El Toralín sobrevive a la visita del Izarra&#8230; y al frío - EL BIERZO DIGITAL&summary=Relacionado" class="popup">
        <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                <path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z" />
            </svg>
        </span>
        <span class="rrssb-text">linkedin</span>
    </a>
</li>
<li class="rrssb-email">
  <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
  <a href="mailto:?subject=El Toralín sobrevive a la visita del Izarra&#8230; y al frío - EL BIERZO DIGITAL&amp;body=El Toralín sobrevive a la visita del Izarra&#8230; y al frío - EL BIERZO DIGITAL http://www.elbierzodigital.com/toralin-sobrevive-la-visita-del-izarra-al-frio/172950/">
    <span class="rrssb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
        <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"
        />
      </svg>
    </span>
    <span class="rrssb-text">email</span>
  </a>
</li>
</ul></div><br/>
        </div>

        
</div>

<div class="grid_4" >
    <div style="margin-top:25px;" class="anuncio-fotogaleria">
        <!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *   FOTOGALERIA 7
  */-->

        <ins data-revive-zoneid="328" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
        <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
    </div>
    <div style="margin-top:25px;" class="anuncio-fotogaleria">
        <!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *  FOTOGALERIA 8
  */-->

        <ins data-revive-zoneid="329" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
        <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
    </div>


</div>
<div class="clear"></div>

<div class="grid_4">
    <div class="anuncio-fotogaleria">
        <!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  * FOTOGALERIA 9
  */-->

        <ins data-revive-zoneid="330" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
        <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
    </div>
</div>
<div class="grid_4">
    <div class="anuncio-fotogaleria">
        <!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *  FOTOGALERIA 10
  */-->

        <ins data-revive-zoneid="331" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
        <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
    </div>
</div>
<div class="grid_4">
    <div class="anuncio-fotogaleria">
        <!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  * FOTOGALERIA 11
  */-->

        <ins data-revive-zoneid="332" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
        <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
    </div>
</div>
<div class="grid_4">
    <div class="anuncio-fotogaleria">
        <!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  * fotogaleria 12
  */-->

        <ins data-revive-zoneid="333" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins>
        <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
    </div>
</div>
<div class="clear"></div>
<br/>
<br/>            
<div class="grid_16" id="scrolltop">
    <center>
        <a href="#top_periodico"><img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/scroll-to-top.png" alt="scroll al inicio" title="scroll al inicio" /></a>
    </center>
<br/>
    <br/>
    <br/>
    <br/>
</div>
<div class="clear">&nbsp;</div>

<!--/*
  *
  * AdServer   - Grupo    NER Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="312" data-revive-id="ea8cc80a2a156a671281cd2671797add"></ins>
<script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>


<div class="grid_16" id="reconocimientos">
    <a href="#">
        <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/ata.jpg" alt="3º Premio autonomo del año Castilla y León 2007" title="3º Premio autonomo del año Castilla y León 2007" /></a>
    <a href="#">
        <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/ade.jpg" alt="Empresa emprendedores 2014" title="Empresa emprendedores 2014" /></a>
    <a href="http://www.aeepp.com/">
        <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/aeepp.jpg" height="80" alt="Asociacion Española de Editoriales de Publicaciones Periódicas" title="Asociacion Española de Editoriales de Publicaciones Periódicas" /></a>
    <a href="#">
        <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/europa.jpg" alt="Miembro colaborador Parlamento Europeo" title="Miembro colaborador Parlamento Europeo" /></a>
    <a href="http://www.ojdinteractiva.es/">
        <img src="http://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/ojd.jpg" height="80" alt="OJD Interactiva" title="OJD Interactiva" /></a>
</div>

<div class="clear">&nbsp;</div>


<div class="grid_16" id="pie">

    <p class="texto-pie">
         <span style="text-align:center">Presidente-Editor: Alejandro J. García Nistal   &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;    Directora de Medios: Violeta R. Oria </span><br/>
        <a href="mailto:redaccion@elbierzodigital.com">redaccion@elbierzodigital.com</a> &nbsp;
        <a href="mailto:publicidad@elbierzodigital.com">publicidad@elbierzodigital.com</a> &nbsp;
        <a href="mailto:administracion@elbierzodigital.com">administracion@elbierzodigital.com</a> &nbsp;
    </p>

</div>

<div class="grid_8 copyright">

    &copy; 2017 Grupo Noroeste En Red. Todos los derechos reservados.

</div>

<div class="grid_8 links-legales">
    <a href="http://www.elbierzodigital.com/politica-de-cookies" title="Política de Cookies">Política de Cookies</a>&nbsp;-&nbsp;
    <a href="http://www.elbierzodigital.com/privacidad" title="Pol&iacute;tica de privacidad">Pol&iacute;tica de privacidad</a> &nbsp;-&nbsp;
    <a href="http://www.elbierzodigital.com/aviso-legal" title="Aviso legal">Aviso legal</a>
</div>

<div class="clear">&nbsp;</div>



</div>
<!-- FINAL #grid-->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201702'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.elbierzodigital.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.elbierzodigital.com","wp_site_url":"http:\/\/www.elbierzodigital.com","wp_root_url":"http:\/\/www.elbierzodigital.com","wp_plugins_url":"http:\/\/www.elbierzodigital.com\/wp-content\/plugins","wp_content_url":"http:\/\/www.elbierzodigital.com\/wp-content","wp_includes_url":"http:\/\/www.elbierzodigital.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.62'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_196931fdf5540ef88da5425b0c56109f = {"id":null,"source":"galleries","container_ids":["339"],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_imagebrowser","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"ajax_pagination":"1","template":"default","use_lightbox_effect":true,"ngg_triggers_display":"never"},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"196931fdf5540ef88da5425b0c56109f"};
galleries.gallery_196931fdf5540ef88da5425b0c56109f.wordpress_page_root = "http:\/\/www.elbierzodigital.com\/toralin-sobrevive-la-visita-del-izarra-al-frio\/172950";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.elbierzodigital.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/nextgen-gallery-optimizer/fancybox/nggobasic.jquery.fancybox-1.3.4.pack.js?1481705892'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.elbierzodigital.com/wp-content/plugins/rrssb//rrssb.min.js'></script>
<div id="cookie-law-info-bar"><span>Esta web utiliza 'cookies' propias y de terceros para ofrecerle una mejor experiencia y servicio. Al navegar o utilizar nuestros servicios el usuario acepta el uso que hacemos de las 'cookies'.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.elbierzodigital.com/politica-de-cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '1';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.elbierzodigital.com\/toralin-sobrevive-la-visita-del-izarra-al-frio\/172950":172950};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/toralin-sobrevive-la-visita-del-izarra-al-frio/172950" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://stats.wp.com/e-201702.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'62284953',post:'172950',tz:'2',srv:'www.elbierzodigital.com'} ]);
	_stq.push([ 'clickTrackerInit', '62284953', '172950' ]);
</script>


<div style="visibility:hidden;">
    <script id="_wauwkm">var _wau = _wau || []; _wau.push(["small", "xxdurm00j0xh", "wkm"]);
        (function() {var s=document.createElement("script"); s.async=true;
                     s.src="http://widgets.amung.us/small.js";
                     document.getElementsByTagName("head")[0].appendChild(s);
                    })();</script>
</div>
</body>

</html>