<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,400i,700,700i,900%7CLibre+Baskerville:400,400i,700" /><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name=viewport content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="EL BIERZO DIGITAL - El decano de la prensa digital del Noroeste"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.elbierzodigital.com/xmlrpc.php"><title>El Juzgado admite a trámite la demanda de los vecinos de Compostilla contra la red de calor - EL BIERZO DIGITAL</title><link rel="canonical" href="https://www.elbierzodigital.com/el-juzgado-admite-a-tramite-la-demanda-de-los-vecinos-de-compostilla-contra-la-red-de-calor/241509" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El Juzgado admite a trámite la demanda de los vecinos de Compostilla contra la red de calor - EL BIERZO DIGITAL" /><meta property="og:description" content="Reclaman a la alcaldesa que no permita el inicio de las obras y al conjunto de la corporación municipal que &quot;evite un fraude ambiental y de licencia&quot;" /><meta property="og:url" content="https://www.elbierzodigital.com/el-juzgado-admite-a-tramite-la-demanda-de-los-vecinos-de-compostilla-contra-la-red-de-calor/241509" /><meta property="og:site_name" content="EL BIERZO DIGITAL" /><meta property="article:publisher" content="https://www.facebook.com/elbierzodigital" /><meta property="article:tag" content="compostilla" /><meta property="article:tag" content="demanda" /><meta property="article:tag" content="Juzgado" /><meta property="article:tag" content="ponferrada" /><meta property="article:tag" content="red de calor" /><meta property="article:tag" content="vecinos" /><meta property="article:section" content="Actualidad" /><meta property="article:published_time" content="2018-04-11T10:42:36+00:00" /><meta property="article:modified_time" content="2018-04-11T10:46:40+00:00" /><meta property="og:updated_time" content="2018-04-11T10:46:40+00:00" /><meta property="og:image" content="https://www.elbierzodigital.com/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-29-at-12.26.34.jpeg" /><meta property="og:image:secure_url" content="https://www.elbierzodigital.com/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-29-at-12.26.34.jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="803" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Reclaman a la alcaldesa que no permita el inicio de las obras y al conjunto de la corporación municipal que &quot;evite un fraude ambiental y de licencia&quot;" /><meta name="twitter:title" content="El Juzgado admite a trámite la demanda de los vecinos de Compostilla contra la red de calor - EL BIERZO DIGITAL" /><meta name="twitter:image" content="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-29-at-12.26.34.jpeg?fit=1200%2C803&#038;ssl=1" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//js.himediads.com' /><link rel='dns-prefetch' href='//static.seedtag.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='avatar-manager-css'  href='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min-1.2.1.css' type='text/css' media='all' /><link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/css/cli-style-9e02d9e325df23a3ff603556928003e1.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='ikn-evt-css-main-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/embed-video-thumbnail/assets/css/main-ce33a67331872cfb6c9703f3fc448741.css' data-minify="1"  type='text/css' media='all' /><style id='ikn-evt-css-main-inline-css' type='text/css'>.ikn-evt-frame[data-source="youtube"] .ikn-evt-play-button{background:url(https://www.elbierzodigital.com/wp-content/plugins/embed-video-thumbnail/assets/images/play-default.png) no-repeat}.ikn-evt-frame[data-source="vimeo"] .ikn-evt-play-button{background:url(https://www.elbierzodigital.com/wp-content/plugins/embed-video-thumbnail/assets/images/play-default.png) no-repeat}.ikn-evt-frame[data-source="dailymotion"] .ikn-evt-play-button{background:url(https://www.elbierzodigital.com/wp-content/plugins/embed-video-thumbnail/assets/images/play-default.png) no-repeat}</style><link rel='stylesheet' id='foobox-free-min-css'  href='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min-2.5.2.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/public/css/wpp-327dd3a00b3d8ddcda4d1b05a4bb355f.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/wp-pagenavi/pagenavi-css-1a400705218354866d9a91463f11875a.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='understrap-styles-css'  href='https://www.elbierzodigital.com/wp-content/themes/NER-Master/css/theme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='rrssb-css-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/rrssb/rrssb-5eee6b533f45d72135fe2a3587546cfe.css' data-minify="1"  type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elbierzodigital.com/wp-content/plugins/wp-rocket/inc/front/img/play.png) no-repeat;cursor:pointer}</style><link rel='stylesheet' id='social-logos-css'  href='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min-1.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-b0ce3c2832578721267c6eb6c2d664b7.css' data-minify="1"  type='text/css' media='all' /> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var related_posts_js_options = {"post_heading":"h4"}; /* ]]> */</script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min-20150408.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min-1.2.1.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/js/cookielawinfo-9f015be0222256a80cf1561d5e8a7a26.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/embed-video-thumbnail/assets/js/main-59262aa29c6d4617ae4e0e19c8143603.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"241509","token":"5e419c34e8"}; /* ]]> */</script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4902d884371961298f77d02f8130fca3.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/themes/NER-Master/js/popper.min.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/rrssb//rrssb.min.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min-2.5.2.js'></script> <link rel='https://api.w.org/' href='https://www.elbierzodigital.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.elbierzodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elbierzodigital.com%2Fel-juzgado-admite-a-tramite-la-demanda-de-los-vecinos-de-compostilla-contra-la-red-de-calor%2F241509" /><link rel="alternate" type="text/xml+oembed" href="https://www.elbierzodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elbierzodigital.com%2Fel-juzgado-admite-a-tramite-la-demanda-de-los-vecinos-de-compostilla-contra-la-red-de-calor%2F241509&#038;format=xml" /><style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited{text-decoration:none;border:none}</style><style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px;position:relative;z-index:1000}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:12px;color:#496285;vertical-align:bottom}.printfriendly a{box-shadow:none}.printfriendly a:hover{cursor:pointer}.printfriendly a img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none}.printfriendly a span{vertical-align:bottom}.pf-alignleft{float:left}.pf-alignright{float:right}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center}</style><style type="text/css" media="print">.printfriendly{display:none}</style><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><link rel="amphtml" href="https://www.elbierzodigital.com/el-juzgado-admite-a-tramite-la-demanda-de-los-vecinos-de-compostilla-contra-la-red-de-calor/241509/amp"><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/cabecera-920d5fa4552ac9a02d93a27e238b95a9.css" data-minify="1"     type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/nav-b29392d6cbed604edf05388c3daf418b.css" data-minify="1"          type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/fonts-d09d2af0fc7e3b1357b0a343dd519198.css" data-minify="1"        type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/search-bd6f2df439c38f073368b76d326b1829.css" data-minify="1"       type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/video-907493133994d84eec63f6d12b7f4824.css" data-minify="1"        type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/imagenes-5c8ffd62e564889000dbe86e2f3fc0a1.css" data-minify="1"     type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/widgets-c4741002f32201b04df8242338dc55ab.css" data-minify="1"      type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/portada-be06b94e4d2afbac4699d02bed6fe4a6.css" data-minify="1"      type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/opinion-4116536c849f33b59a5fff28eedebb32.css" data-minify="1"      type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/noticia-3f37bd9e6b91d27bc73c423915704510.css" data-minify="1"      type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/footer-bf54a09e36fb115409ed6ebae171a564.css" data-minify="1"      type="text/css" media="screen" />  <script type='text/javascript' src='https://adserver.noroesteenred.com/revive/www/delivery/spcjs.php?id=2'></script> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--></head><body data-rsssl=1 class="post-template-default single single-post postid-241509 single-format-standard group-blog"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41462947-1', 'elbierzodigital.com');
  ga('send', 'pageview');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="container  "><div class="row" style="border-bottom: solid 1px #ddd;"><div class="col"> Num: 1483 | Mi&eacutercoles 11 de abril de 2018</div><div class="col text-right d-none d-md-block"><a href="/wp-admin/"> <i class="fa fa-lock" aria-hidden="true"></i></a></div></div></div><div class="container"><div class="row"><div class="col-12" ><div style="margin:0 auto;text-align:center; max-width:1000px;"><ins data-revive-zoneid="162" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div></div></div></div><div class="container"><div class="row" style="margin-top:10px;"><div class="col-sm-12 col-lg-7 col-xs-12" style="text-align:center;"><h1> <a href="https://www.elbierzodigital.com" title="EL BIERZO DIGITAL" rel="home" itemprop="url"> <img srcset="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/svg/el-bierzo-digital-15-aniversario.svg"
src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/el-bierzo-digital-15-aniversario.jpg"
alt="EL BIERZO DIGITAL"
style="max-height:150px;"
itemprop="logo" /> </a></h1></div><div class="col-lg-3 d-none d-lg-block" style="padding-left: 0px; padding-right: 0px; margin:0 auto;"><div class="d-xl-none" style="margin:0 auto;width:228px; height:64px; overflow:hidden;  margin-bottom:10px;"><div id="TT_JCnkE11kkp494a9K7ArzDjDjD6uKTKn2btEtEcy5q1j">El tiempo - Tutiempo.net</div> <script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JCnkE11kkp494a9K7ArzDjDjD6uKTKn2btEtEcy5q1j"></script> </div><div class="d-none d-xl-block" style="margin:0 auto;width:270px; height:65px; overflow:hidden;  margin-bottom: 20px;"><div id="TT_Jij1k1EE1fE9E9sAKfwDDjjDz6aAMAd2bYEd1ZiIKkj">El tiempo - Tutiempo.net</div> <script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_Jij1k1EE1fE9E9sAKfwDDjjDz6aAMAd2bYEd1ZiIKkj"></script> </div><style>#botones_socialmedia{height:39px;width:192px;margin:0 auto}#botones_socialmedia a{float:left;height:32px;width:32px;margin:3px}</style><div id="botones_socialmedia"> <a href="http://www.facebook.com/elbierzodigital" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/facebook.png" title="Unete a nosotros en Facebook" alt="Facebook"> </a><a href="https://twitter.com/ElBierzoDigital" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/twitter.png" title="Siguenos en Twitter" alt="Twitter"> </a><a href="https://www.youtube.com/user/elbierzodigital" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/youtube.png" title="Nuestro canal de TV Online" alt="youtube"> </a><a href="http://feeds.feedburner.com/elbierzodigital" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/rss.png" title="Suscribete a nuestro canal de noticias" alt="RSS"> </a><a href="mailto:redaccion@elbierzodigital.com"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/email.png" title="Envianos un e-mail" alt="email"> </a></div></div><div class="col-lg-2 d-none d-lg-block " style="padding-left: 0px; padding-right: 0px; margin:0 auto; "><ins data-revive-zoneid="182" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div></div></div><nav class="navbar navbar-expand-xl navbar-light bg-faded"><div class="container"><button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span></button><a class="navbar-brand" href="https://www.elbierzodigital.com" title="El Juzgado admite a trámite la demanda de los vecinos de Compostilla contra la red de calor"><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/svg/bola-ner.svg" alt="El Juzgado admite a trámite la demanda de los vecinos de Compostilla contra la red de calor"/></a><div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav"><li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home nav-item menu-item-6"><a title="Portada" href="https://www.elbierzodigital.com/" class="nav-link">Portada</a></li><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children nav-item menu-item-84 dropdown"><a title="Actualidad" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Actualidad <span class="caret"></span></a><ul class=" dropdown-menu" role="menu"><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-86"><a title="Bierzo" href="https://www.elbierzodigital.com/categoria/actualidad/bierzo" class="nav-link">Bierzo</a></li><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-85"><a title="Astorga" href="https://www.elbierzodigital.com/categoria/actualidad/astorga" class="nav-link">Astorga</a></li><li id="menu-item-49510" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-49510"><a title="Reportajes" href="https://www.elbierzodigital.com/categoria/reportajes" class="nav-link">Reportajes</a></li></ul></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-13"><a title="BierzoRed" href="https://www.elbierzodigital.com/categoria/bierzo-red" class="nav-link">BierzoRed</a></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-14"><a title="Castilla y León" href="https://www.elbierzodigital.com/categoria/castilla-y-leon" class="nav-link">Castilla y León</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-15"><a title="Cultura" href="https://www.elbierzodigital.com/categoria/cultura" class="nav-link">Cultura</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-16"><a title="Deportes" href="https://www.elbierzodigital.com/categoria/deportes" class="nav-link">Deportes</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-17"><a title="Economía" href="https://www.elbierzodigital.com/categoria/economia" class="nav-link">Economía</a></li><li id="menu-item-232065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children nav-item menu-item-232065 dropdown"><a title="Esquelas" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Esquelas <span class="caret"></span></a><ul class=" dropdown-menu" role="menu"><li id="menu-item-238649" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-238649"><a title="La Encina" href="https://www.elbierzodigital.com/funeraria/la-encina" class="nav-link">La Encina</a></li><li id="menu-item-238652" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-238652"><a title="Otero López" href="https://www.elbierzodigital.com/funeraria/otero-lopez" class="nav-link">Otero López</a></li></ul></li><li id="menu-item-125042" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-125042"><a title="Especiales" href="https://www.elbierzodigital.com/categoria/especiales" class="nav-link">Especiales</a></li><li id="menu-item-234203" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-234203"><a title="Multimedia" href="https://www.elbierzodigital.com/multimedia" class="nav-link">Multimedia</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-18 dropdown"><a title="Opinión" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Opinión <span class="caret"></span></a><ul class=" dropdown-menu" role="menu"><li id="menu-item-55217" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-55217"><a title="Allá ustedes" href="https://www.elbierzodigital.com/categoria/opinion/alla-ustedes" class="nav-link">Allá ustedes</a></li><li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-196"><a title="Amigos de los Viernes" href="https://www.elbierzodigital.com/categoria/opinion/amigos-de-los-viernes" class="nav-link">Amigos de los Viernes</a></li><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-199"><a title="EBDitorial" href="https://www.elbierzodigital.com/categoria/opinion/ebditorial" class="nav-link">EBDitorial</a></li><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-198"><a title="e-cartas" href="https://www.elbierzodigital.com/categoria/opinion/e-cartas" class="nav-link">e-cartas</a></li><li id="menu-item-55375" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-55375"><a title="El Blog de Juanjo" href="https://www.elbierzodigital.com/categoria/opinion/el-blog-de-juanjo" class="nav-link">El Blog de Juanjo</a></li><li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-197"><a title="Ciencia Elemental" href="https://www.elbierzodigital.com/categoria/opinion/ciencia-elemental" class="nav-link">Ciencia Elemental</a></li><li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-200"><a title="El Arco del Reloj" href="https://www.elbierzodigital.com/categoria/opinion/el-arco-del-reloj" class="nav-link">El Arco del Reloj</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-201"><a title="En el aire" href="https://www.elbierzodigital.com/categoria/opinion/en-el-aire" class="nav-link">En el aire</a></li><li id="menu-item-55372" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-55372"><a title="En Detalle" href="https://www.elbierzodigital.com/categoria/opinion/en-detalle" class="nav-link">En Detalle</a></li><li id="menu-item-141263" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-141263"><a title="Fila tres" href="https://www.elbierzodigital.com/categoria/opinion/fila-tres" class="nav-link">Fila tres</a></li><li id="menu-item-218152" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-218152"><a title="Luz y Pensamiento" href="https://www.elbierzodigital.com/categoria/opinion/luz-y-pensamiento" class="nav-link">Luz y Pensamiento</a></li><li id="menu-item-162195" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-162195"><a title="Mores Maiourum" href="https://www.elbierzodigital.com/categoria/opinion/mores-maiourum" class="nav-link">Mores Maiourum</a></li><li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-206"><a title="Opinión" href="https://www.elbierzodigital.com/categoria/opinion/opinion-opinion" class="nav-link">Opinión</a></li><li id="menu-item-177801" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-177801"><a title="Perfiles" href="https://www.elbierzodigital.com/categoria/perfiles" class="nav-link">Perfiles</a></li><li id="menu-item-159590" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-159590"><a title="Por Montera" href="https://www.elbierzodigital.com/categoria/opinion/por-montera" class="nav-link">Por Montera</a></li><li id="menu-item-177800" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-177800"><a title="Totum Revolutum" href="https://www.elbierzodigital.com/categoria/opinion/totum-revolutum" class="nav-link">Totum Revolutum</a></li><li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-207"><a title="Y porque así aconteció...así parezca" href="https://www.elbierzodigital.com/categoria/opinion/y-porque-asi-acontecio-asi-parezca" class="nav-link">Y porque así aconteció&#8230;así parezca</a></li></ul></li><li id="menu-item-109451" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-109451"><a title="Sociedad" href="https://www.elbierzodigital.com/categoria/sociedad" class="nav-link">Sociedad</a></li></ul></div> <a href="#search"> <span style="color:white"> <i class="fa fa-search"></i> </span> </a></div></nav><div id="search"> <button type="button" class="close">×</button><form method="get" id="searchform" action="https://www.elbierzodigital.com/" role="search"> <input type="search" id="s" name="s" value="" placeholder="Escribe aquí lo que buscas" /> <input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit" value="Buscar"></form></div><div class="container"><div class="row" style="margin-top:10px;"><div class="col-md-7" style="padding-left: 10px; padding-right: 10px;"><ins data-revive-zoneid="2" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div><div class="col-md-5" style=" padding-left: 10px; padding-right: 10px;  "><div style="margin:0 auto;text-align:center; max-width:1000px;"><ins data-revive-zoneid="183" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div></div></div></div><div class="wrapper" id="single-wrapper"><main class="site-main" id="main"><div class="container"><article class="post-241509 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-bierzo category-titulares tag-compostilla tag-demanda tag-juzgado tag-ponferrada tag-red-de-calor tag-vecinos" id="post-241509"><div class="row"><div class="col-sm-12"><header class="entry-header"><h1 class="titular-noticia" itemprop="headline">El Juzgado admite a trámite la demanda de los vecinos de Compostilla contra la red de calor</h1></header><div class="publicidad-superior-post"><ins data-revive-zoneid="52" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div></div></div><div class="row"><div class="col-sm-12 col-md-12 col-lg-9"><div class="metadata"><div class="autor-noticia"> <strong>El Bierzo Digital</strong> -
11 de abril de 2018</div></div><div class="extracto-post"><p> Reclaman a la alcaldesa que no permita el inicio de las obras y al conjunto de la corporación municipal que "evite un fraude ambiental y de licencia"</p></div><p><div class="rrssb-container"><ul class="rrssb-buttons"><li class="rrssb-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.elbierzodigital.com/el-juzgado-admite-a-tramite-la-demanda-de-los-vecinos-de-compostilla-contra-la-red-de-calor/241509/" class="popup"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd"/></svg> </span> <span class="rrssb-text">facebook</span> </a></li><li class="rrssb-twitter"> <a href="http://twitter.com/intent/tweet?text=El Juzgado admite a trámite la demanda de los vecinos de Compostilla contra la red de calor - EL BIERZO DIGITAL Recl&url=https://www.elbierzodigital.com/el-juzgado-admite-a-tramite-la-demanda-de-los-vecinos-de-compostilla-contra-la-red-de-calor/241509/"
class="popup"> <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"/></svg></span> <span class="rrssb-text">twitter</span> </a></li><li class="rrssb-googleplus"> <a href="https://plus.google.com/share?url=El Juzgado admite a trámite la demanda de los vecinos de Compostilla contra la red de calor - EL BIERZO DIGITAL Reclaman a la alcaldesa que no permita el inicio de las obras y al conjunto de la corporación municipal que "evite un fraude ambiental y de licencia"
https://www.elbierzodigital.com/el-juzgado-admite-a-tramite-la-demanda-de-los-vecinos-de-compostilla-contra-la-red-de-calor/241509/" class="popup"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89" /> </svg> </span> <span class="rrssb-text">google+</span> </a></li><li class="rrssb-linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.elbierzodigital.com/el-juzgado-admite-a-tramite-la-demanda-de-los-vecinos-de-compostilla-contra-la-red-de-calor/241509/&title=El Juzgado admite a trámite la demanda de los vecinos de Compostilla contra la red de calor - EL BIERZO DIGITAL&summary=Reclaman a la alcaldesa que no permita el inicio de las obras y al conjunto de la corporación municipal que "evite un fraude ambiental y de licencia"
" class="popup"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z" /> </svg> </span> <span class="rrssb-text">linkedin</span> </a></li><li class="rrssb-email"> <a href="mailto:?subject=El Juzgado admite a trámite la demanda de los vecinos de Compostilla contra la red de calor - EL BIERZO DIGITAL&amp;body=El Juzgado admite a trámite la demanda de los vecinos de Compostilla contra la red de calor - EL BIERZO DIGITAL https://www.elbierzodigital.com/el-juzgado-admite-a-tramite-la-demanda-de-los-vecinos-de-compostilla-contra-la-red-de-calor/241509/"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"
/> </svg> </span> <span class="rrssb-text">email</span> </a></li></ul></div></p><div> <img width="825" height="500" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-29-at-12.26.34.jpeg?resize=825%2C500&amp;ssl=1" class="attachment-noticia-thumb size-noticia-thumb wp-post-image" alt="" /><noscript><img width="825" height="500" src="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-29-at-12.26.34.jpeg?resize=825%2C500&amp;ssl=1" class="attachment-noticia-thumb size-noticia-thumb wp-post-image" alt="" /></noscript></div><span class="img-caption">Vecinos de Compostilla protestaron durante el pleno de diciembre por la instalación de la planta de red de calor en el casco urbano. / QUINITO</span><div><div class="publicidad-central-post"><ins data-revive-zoneid="160" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div></div><div class="entry-content"> <br/><p>Los vecinos de Compostilla reclaman a la alcaldesa de Ponferrada y a toda la Corporación Municipal que no permitan el inicio de las obras de la Central de Biomasa hasta que no exista un pronunciamiento judicial firme al respecto, dado que &#8220;esta instalación pondrá en peligro la salud de los vecinos y es un ataque al barrio de Compostilla&#8221;.</p><p>Esta es su respuesta tras ser admitida a trámite su demanda por el Juzgado de lo Contencioso Administrativo 1 de León: &#8220;Este pleito es el primer paso de la defensa judicial que hemos iniciado los vecinos de Compostilla, afectados por esa Central de Biomasa, para evitar la ubicación de esta instalación en nuestro barrio y para impedir que se consume un fraude ambiental y de licencias en Ponferrada&#8221;, señalan este miércoles en un comunicado.</p><p>Asimismo, afirman seguir &#8220;sin entender las prisas de la Alcaldesa, y su falta de transparencia en la tramitación de esta red de calor, con un proyecto técnico infumable, saltándose la información pública e incumpliendo el Plan Parcial urbanístico de la zona. Exigimos el pronunciamiento de toda la Corporación Municipal, de sus veinticinco concejales y concejalas, a los que emplazamos a rendir cuentas ante los vecinos de Compostilla&#8221;.</p><p>La Central de Biomasa —técnicamente, Central de Producción de Energía Térmica Urbana, o red de calor— que pretende construir la sociedad pública SOMACYL, dependiente de la Junta de Castilla y León, cuenta con una autorización inicial concedida por el Ayuntamiento de Ponferrada el 27 de julio de 2017, contra la que han recurrido la Asociación de Vecinos de Compostilla y la ong ambientalista Bierzo Aire Limpio, representados por el despacho jurídico especializado en Derecho Ambiental Cordal Abogados.</p><p>Entre otros motivos de supuesta ilegalidad, los vecinos denuncian que el Ayuntamiento &#8220;ha evitado someter a información pública el proyecto y ha incumplido el Plan Parcial SUD-11, aprobado por el Pleno el 30 de octubre de 2009 que impediría autorizar esta instalación en plena parcela de &#8220;la montaña de carbón&#8221; de Ponferrada&#8221;</p><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF &#038; Email"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?w=640&#038;ssl=1" alt="Print Friendly, PDF &#038; Email" style="display: inline" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?w=640&#038;ssl=1" alt="Print Friendly, PDF &#038; Email" style="display: inline" data-recalc-dims="1" /></noscript>Impime este artículo</a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=El%20Juzgado%20admite%20a%20tr%C3%A1mite%20la%20demanda%20de%20los%20vecinos%20de%20Compostilla%20contra%20la%20red%20de%20calor https%3A%2F%2Fwww.elbierzodigital.com%2Fel-juzgado-admite-a-tramite-la-demanda-de-los-vecinos-de-compostilla-contra-la-red-de-calor%2F241509" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.elbierzodigital.com/el-juzgado-admite-a-tramite-la-demanda-de-los-vecinos-de-compostilla-contra-la-red-de-calor/241509?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-241509" class="share-facebook sd-button share-icon no-text" href="https://www.elbierzodigital.com/el-juzgado-admite-a-tramite-la-demanda-de-los-vecinos-de-compostilla-contra-la-red-de-calor/241509?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-241509" class="share-twitter sd-button share-icon no-text" href="https://www.elbierzodigital.com/el-juzgado-admite-a-tramite-la-demanda-de-los-vecinos-de-compostilla-contra-la-red-de-calor/241509?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-241509" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.elbierzodigital.com/el-juzgado-admite-a-tramite-la-demanda-de-los-vecinos-de-compostilla-contra-la-red-de-calor/241509?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-241509" class="share-linkedin sd-button share-icon no-text" href="https://www.elbierzodigital.com/el-juzgado-admite-a-tramite-la-demanda-de-los-vecinos-de-compostilla-contra-la-red-de-calor/241509?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.elbierzodigital.com/el-juzgado-admite-a-tramite-la-demanda-de-los-vecinos-de-compostilla-contra-la-red-de-calor/241509?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><div class="publicidad-inferior-post"><ins data-revive-zoneid="143" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div><footer class="entry-footer"><div class="post-meta"><p>Categoria/s: <a href="https://www.elbierzodigital.com/categoria/actualidad" rel="category tag">Actualidad</a>, <a href="https://www.elbierzodigital.com/categoria/actualidad/bierzo" rel="category tag">Bierzo</a>, <a href="https://www.elbierzodigital.com/categoria/titulares" rel="category tag">Titulares</a></p><p>Etiquetas: <a href="https://www.elbierzodigital.com/tag/compostilla" rel="tag">compostilla</a>,<a href="https://www.elbierzodigital.com/tag/demanda" rel="tag">demanda</a>,<a href="https://www.elbierzodigital.com/tag/juzgado" rel="tag">Juzgado</a>,<a href="https://www.elbierzodigital.com/tag/ponferrada" rel="tag">ponferrada</a>,<a href="https://www.elbierzodigital.com/tag/red-de-calor" rel="tag">red de calor</a>,<a href="https://www.elbierzodigital.com/tag/vecinos" rel="tag">vecinos</a></p><p><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display: inline" />Impime este artículo</a></div></p></div></footer><div class="comments-area" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-juzgado-admite-a-tramite-la-demanda-de-los-vecinos-de-compostilla-contra-la-red-de-calor/241509#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elbierzodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><div class="form-group comment-form-comment"> <label for="comment">Comentario <span class="required">*</span></label><textarea class="form-control" id="comment" name="comment" aria-required="true" cols="45" rows="8"></textarea></div><div class="form-group comment-form-author" <label for="author">Nombre <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" value="" size="30" aria-required='true'></div><div class="form-group comment-form-email"><label for="email">Email <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="email" value="" size="30" aria-required='true'></div><div class="form-group comment-form-url"><label for="url">Sitio web</label> <input class="form-control" id="url" name="url" type="url" value="" size="30"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-secondary" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='241509' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a1462b1212" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119"/></p></form></div></div></div><div class="col-sm-12 col-md-12 col-lg-3"><div class="row no-gutters" style="text-align:center; margin-top:10px;"><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 03</span><div class="textwidget"><ins data-revive-zoneid="220" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 02</span><div class="textwidget"><ins data-revive-zoneid="214" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 08</span><div class="textwidget"><ins data-revive-zoneid="354" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">Yop Poll Widget</span><style scoped>#yop-poll-other-answer-25_yp5acdd016511c4-other{border:1px solid #000;color:#000}.yop-poll-customfield-25_yp5acdd016511c4{border:1px solid #000;color:#000}div#yop-poll-container-25_yp5acdd016511c4{background:#fff;box-sizing:border-box;color:#555;display:inline-block;font-size:11px;// padding:10px;// width:300px;zoom:1}div#yop-poll-container-error-25_yp5acdd016511c4{font-size:.8em;font-style:italic;color:red;text-transform:lowercase;text-align:center}div#yop-poll-container-success-25_yp5acdd016511c4{font-size:.8em;font-style:italic;color:green;text-align:center}div#yop-poll-questions-container-25_yp5acdd016511c4{margin:.5em}div.yop-poll-question-container-25_yp5acdd016511c4{margin:0}div.yop-poll-question-25_yp5acdd016511c4{border:0 none;margin:0 0 2em;padding:.25em;text-align:center;font-size:14px}div.yop-poll-answers-25_yp5acdd016511c4 ul{list-style:none;margin:0;padding:0}div.yop-poll-answers-25_yp5acdd016511c4 ul li.yop-poll-li-answer-25_yp5acdd016511c4,div.yop-poll-answers-25_yp5acdd016511c4 ul li.yop-poll-li-result-25_yp5acdd016511c4{list-style:none;margin:0;padding:0;font-size:14px;line-height:2em}div.yop-poll-answers-25_yp5acdd016511c4 ul li.yop-poll-li-result-25_yp5acdd016511c4{padding-bottom:1em}div.yop-poll-answers-25_yp5acdd016511c4 ul li.yop-poll-li-answer-25_yp5acdd016511c4 label{margin:0;font-style:normal;font-weight:400;font-size:14px;float:none;// display:inline-block}div.yop-poll-answers-25_yp5acdd016511c4 ul li.yop-poll-li-answer-25_yp5acdd016511c4 label:nth-of-type(3){width:100%;overflow:hidden}div#yop-poll-container-25_yp5acdd016511c4 li.yop-poll-li-answer-25_yp5acdd016511c4 label:nth-of-type(3) input[type="text"]{width:94%;overflow:hidden}div.yop-poll-customs-25_yp5acdd016511c4{clear:both}div.yop-poll-customs-25_yp5acdd016511c4 ul{list-style:none;margin:0;padding:0;overflow:hidden;width:100%}div.yop-poll-customs-25_yp5acdd016511c4 ul li.yop-poll-li-custom-25_yp5acdd016511c4{display:block;font-size:14px;list-style:none}div.yop-poll-customs-25_yp5acdd016511c4 ul li.yop-poll-li-custom-25_yp5acdd016511c4 label{display:block}div#yop-poll-container-25_yp5acdd016511c4 li.yop-poll-li-custom-25_yp5acdd016511c4 input[type="text"]{width:94%}.yop-poll-vote-centered-25_yp5acdd016511c4{text-align:center}#yop-poll-vote-25_yp5acdd016511c4 div button{cursor:pointer;display:block;font-size:14px;margin:0 auto}#yop-poll-vote-25_yp5acdd016511c4 div button.yop_poll_wordpress_vote_button{margin:1em auto 0}#yop-poll-vote-25_yp5acdd016511c4 div button.yop_poll_anonymous_vote_button{margin:1em auto 0}li.yop-poll-results-25_yp5acdd016511c4{font-size:12px;font-style:italic;font-weight:400;margin-left:15px;color:#38595E}li.yop-poll-li-answer-25_yp5acdd016511c4{float:left;display:inline-block;width:100%;padding:1%;margin:1%}#yop-poll-vote-25_yp5acdd016511c4 div#yop-poll-results-25_yp5acdd016511c4{float:right;width:auto}#yop-poll-vote-25_yp5acdd016511c4 div#yop-poll-results-25_yp5acdd016511c4 a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-25_yp5acdd016511c4 div#yop-poll-back-25_yp5acdd016511c4 a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-25_yp5acdd016511c4 div#yop-poll-archive-25_yp5acdd016511c4 a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-25_yp5acdd016511c4 div{float:left;width:100%}.yop-poll-results-bar-25_yp5acdd016511c4 div{background:#555;width:90%}#yop-poll-captcha-input-div-25_yp5acdd016511c4{margin-top:5px}#yop-poll-captcha-helpers-div-25_yp5acdd016511c4{width:30px;float:left;margin-left:5px;height:0}#yop-poll-captcha-helpers-div-25_yp5acdd016511c4 img{margin-bottom:2px}#yop-poll-captcha-image-div-25_yp5acdd016511c4{margin-bottom:5px}#yop_poll_captcha_image_25_yp5acdd016511c4{float:left}.yop-poll-clear-25_yp5acdd016511c4{clear:both}.yop-poll-name-25_yp5acdd016511c4{color:#38595E;font-size:18px}.yop-poll-li-answer-25_yp5acdd016511c4 label img{max-width:98%}.yop-poll-li-result-25_yp5acdd016511c4 label span img{max-width:98%}.content{position:unset!important}div.yop-poll-container br,div#yop-poll-container-25_yp5acdd016511c4 br{display:none}div#yop_poll_vote_options_div-25_yp5acdd016511c4 div:nth-last-of-type(1){display:none}#yop-poll-container-25_yp5acdd016511c4 img{max-width:100%}</style><div id="yop-poll-container-25_yp5acdd016511c4" class="yop-poll-container"><div id="yop-poll-container-success-25_yp5acdd016511c4" class="yop-poll-container-success"></div><div id="yop-poll-container-error-25_yp5acdd016511c4" class="yop-poll-container-error"></div><form id="yop-poll-form-25_yp5acdd016511c4" class="yop-poll-forms yop-poll-forms-display"><div class="titulo-sidebar"> la encuesta</div><style>.banner-encuesta{text-align:center}.banner-encuesta a img{width:100%}</style><div class="banner-encuesta"><ins data-revive-zoneid="72" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div><div id = "yop-poll-questions-container-25_yp5acdd016511c4"><div id = "yop-poll-question-container-25_yp5acdd016511c4-25" class = "yop-poll-question-container-25_yp5acdd016511c4"><div id = "yop-poll-question-25_yp5acdd016511c4-25" class = "yop-poll-question-25_yp5acdd016511c4"> <strong>¿Qué solución daría al problema de Las Médulas?</strong></div><div id = "yop-poll-answers-25_yp5acdd016511c4-25" class = "yop-poll-answers-25_yp5acdd016511c4"><ul><li id = "yop-poll-li-answer-25_yp5acdd016511c4-25" class="yop-poll-li-answer-25_yp5acdd016511c4 yop-poll-li-answer-25_yp5acdd016511c4-25"> <input type="radio" value="82" name="yop_poll_answer[25]" id="yop-poll-answer-25_yp5acdd016511c4-82" /> <label for="yop-poll-answer-25_yp5acdd016511c4-82">Que la Fundación asumiera todo el control</label></li><li id = "yop-poll-li-answer-25_yp5acdd016511c4-25" class="yop-poll-li-answer-25_yp5acdd016511c4 yop-poll-li-answer-25_yp5acdd016511c4-25"> <input type="radio" value="83" name="yop_poll_answer[25]" id="yop-poll-answer-25_yp5acdd016511c4-83" /> <label for="yop-poll-answer-25_yp5acdd016511c4-83">Que se crease una empresa mixta: Junta y los pueblos</label></li><li id = "yop-poll-li-answer-25_yp5acdd016511c4-25" class="yop-poll-li-answer-25_yp5acdd016511c4 yop-poll-li-answer-25_yp5acdd016511c4-25"> <input type="radio" value="84" name="yop_poll_answer[25]" id="yop-poll-answer-25_yp5acdd016511c4-84" /> <label for="yop-poll-answer-25_yp5acdd016511c4-84">No tiene solución</label></li></ul></div><div id = "yop-poll-customs-25_yp5acdd016511c4-25" class = "yop-poll-customs-25_yp5acdd016511c4"><ul></ul></div></div><div class = "yop-poll-clear-25_yp5acdd016511c4"></div></div><div id = "yop-poll-vote-25_yp5acdd016511c4" class = "yop-poll-footer"><div><button class="yop_poll_vote_button" id="yop_poll_vote-button-25_yp5acdd016511c4" onclick="yop_poll_register_vote('25', 'widget', '_yp5acdd016511c4'); return false;">votar</button></div><div id = "yop-poll-results-25_yp5acdd016511c4"></div><div></div><div></div></div><input type="hidden" id="yop-poll-tr-id-25_yp5acdd016511c4" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-25_yp5acdd016511c4" name="yop-poll-nonce-25_yp5acdd016511c4" value="f7db0bc2c0" /></form></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 01</span><div class="textwidget"><ins data-revive-zoneid="212" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 07</span><div class="textwidget"><ins data-revive-zoneid="203" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 06</span><div class="textwidget"><ins data-revive-zoneid="233" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 12</span><div class="textwidget custom-html-widget"><ins data-revive-zoneid="428" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div></div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 13</span><div class="textwidget custom-html-widget"><ins data-revive-zoneid="429" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 09</span><div class="textwidget"><ins data-revive-zoneid="385" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 11</span><div class="textwidget"><ins data-revive-zoneid="388" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 10</span><div class="textwidget"><ins data-revive-zoneid="386" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 05</span><div class="textwidget"><ins data-revive-zoneid="230" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 04</span><div class="textwidget"><ins data-revive-zoneid="229" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><div class="row"><div style="color: #03478a;font-size:1,3em; text-align:center; font-weight: bold;padding-top: 4px;margin:0 auto; height:28px; border-bottom: 2px solid #981014;width: 100%; background: #eee; margin-bottom: 10px;"> OPINIÓN</div><div class="col-12 col-sm-12 col-lg-12" style="margin-bottom:15px;text-align:center;"><ins data-revive-zoneid="321" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div><div class="col-6 col-sm-6¡ col-lg-12 opinion-simple"> <a href="https://www.elbierzodigital.com/pensiones-presiones-y-previsiones/241511"><div class="foto-opinion"> <img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2017/10/fidalgo-75x75.jpg" width="75"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2017/10/fidalgo-75x75.jpg" width="75"></noscript></div><div class="cat-opinion"> Luz y Pensamiento</div><div class="firma-opinion"> <strong>Ángel María Fidalgo</strong></div><div class="titulo-opinion"> Pensiones, presiones y previsiones</div> </a></div><div class="col-6 col-sm-6¡ col-lg-12 opinion-simple"> <a href="https://www.elbierzodigital.com/futuro-intercambio-de-cromos/241459"><div class="foto-opinion"> <img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2015/10/Foto-Paco11-75x75.jpg" width="75"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2015/10/Foto-Paco11-75x75.jpg" width="75"></noscript></div><div class="cat-opinion"> El Gallo</div><div class="firma-opinion"> <strong>Francisco J. Martínez Carrión</strong></div><div class="titulo-opinion"> Futuro intercambio de cromos</div> </a></div><div class="col-6 col-sm-6¡ col-lg-12 opinion-simple"> <a href="https://www.elbierzodigital.com/jugar-52-minutos-con-jugador-menos-castigo-a-la-ponferradina/241296"><div class="foto-opinion"> <img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2015/10/matias1-75x75.jpg" width="75"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2015/10/matias1-75x75.jpg" width="75"></noscript></div><div class="cat-opinion"> Opinión</div><div class="firma-opinion"> <strong>Matías Lorenzo</strong></div><div class="titulo-opinion"> Jugar 52 minutos con un jugador menos castigó a la Ponferradina</div> </a></div><div class="col-6 col-sm-6¡ col-lg-12 opinion-simple"> <a href="https://www.elbierzodigital.com/presupuestos-cuestionables/241091"><div class="foto-opinion"> <img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2015/06/nistal-opinion-bueno-146x110-146x110-75x75.jpg" width="75"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2015/06/nistal-opinion-bueno-146x110-146x110-75x75.jpg" width="75"></noscript></div><div class="cat-opinion"> El Arco del Reloj</div><div class="firma-opinion"> <strong>Alejandro García Nistal</strong></div><div class="titulo-opinion"> Presupuestos cuestionables</div> </a></div></div></div><div class="col-sm-6 col-lg-12"><div class="titulo-sidebar"> la viñeta</div><div class="widget"><img width="300" height="300" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/03/El-Bierzo-Digital-marzo-2017.jpg?resize=300%2C300&amp;ssl=1" class="attachment-humor-thumb size-humor-thumb wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/03/El-Bierzo-Digital-marzo-2017.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/03/El-Bierzo-Digital-marzo-2017.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/03/El-Bierzo-Digital-marzo-2017.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/03/El-Bierzo-Digital-marzo-2017.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/03/El-Bierzo-Digital-marzo-2017.jpg?resize=300%2C300&amp;ssl=1" class="attachment-humor-thumb size-humor-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/03/El-Bierzo-Digital-marzo-2017.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/03/El-Bierzo-Digital-marzo-2017.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/03/El-Bierzo-Digital-marzo-2017.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/03/El-Bierzo-Digital-marzo-2017.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></div></div></div></div></article></div></main></div><div class="container"></div><div class="container-fluid" style="background:#003F6B;color:#fff;"><footer class="site-footer" id="colophon"><div class="row" style="padding-top:20px;"><div class="col-4 col-sm-5"></div><div class="col-4 col-sm-2"> <a href="http://www.noroesteenred.com" title="GRUPO NOROESTE EN RED" target="blank"> <img srcset="https://www.elbierzodigital.com/wp-content/themes/NER-Master/footer/svg/gruponer.svg"
src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/footer/png/gruponer.png"
alt="GRUPO NOROESTE EN RED" /> </a></div><div class="col-4 col-sm-5"></div></div><div class="row" style="margin-top:20px;margin-bottom:20px;"><div class="container"><div class="row"><div class="col-sm-3"></div><div class="col-sm-3" style="text-align:center;background">Presidente/Editor<br/>Alejandro J. García Nistal</div><div class="col-sm-3" style="text-align:center;">Directora:<br/>Violeta R. Oria</div><div class="col-sm-3"></div></div></div></div><div class="row" style="text-align:center;margin-top:20px;margin-bottom:20px;"><div class="col-3"></div><div class="col">redaccion@elbierzodigital.com | publicidad@elbierzodigital.com | administracion@elbierzodigital.com</div><div class="col-3"></div> <br/> <br/></div></footer></div><div class="container"><div class="row"><div class="col"> &copy;
2018 Grupo Noroeste En Red. Todos los derechos reservados.</div><div class="col text-right links-legales"> <a href="https://www.elbierzodigital.com/politica-de-cookies" title="Política de Cookies">Política de Cookies</a> - <a href="https://www.elbierzodigital.com/privacidad" title="Política de privacidad">Política de privacidad</a> - <a href="https://www.elbierzodigital.com/aviso-legal" title="Aviso legal">Aviso legal</a></div></div></div><div id="cookie-law-info-bar"><span>Esta web utiliza 'cookies' propias y de terceros para ofrecerle una mejor experiencia y servicio. Al navegar o utilizar nuestros servicios el usuario acepta el uso que hacemos de las 'cookies'.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="https://www.elbierzodigital.com/politica-de-cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div> <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]> /* ]]> */</script> <script type="text/javascript">var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '1';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.elbierzodigital.com\/el-juzgado-admite-a-tramite-la-demanda-de-los-vecinos-de-compostilla-contra-la-red-de-calor\/241509":241509};</script> <div id="sharing_email" style="display: none;"><form action="/el-juzgado-admite-a-tramite-la-demanda-de-los-vecinos-de-compostilla-contra-la-red-de-calor/241509" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Su Nombre</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" /> <img style="float: right; display: none" class="loading" src="https://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación de email. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div><link rel='stylesheet' id='yop-poll-public-css'  href='https://www.elbierzodigital.com/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.3' type='text/css' media='all' /> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/photon/photon.min-20130122.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201815'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/themes/NER-Master/js/theme.min.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-includes/js/wp-embed.min.js'></script> <script async="async" type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-73c3020dbbdc02f1d54f963b85be214e.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/yop-poll/js/yop-poll-supercookie-68f1fd476ae77989ed897e607146d3f1.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min-5.8.3.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject-3a97ecb9f534ddd95fce2e5846ee6335.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/yop-poll/js/jquery.popupWindow-75438743671e9681c813f3e448eb3f34.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=25&#038;location=widget&#038;unique_id=_yp5acdd016511c4&#038;ver=5.8.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var yop_poll_public_config_general = {"ajax":{"url":"https:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.3","vote_with_wordpress_login_url":"https:\/\/www.elbierzodigital.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.elbierzodigital.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"https:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_25_yp5acdd016511c4 = {"poll_options":{"vote_permisions":["guest"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"https:\/\/www.elbierzodigital.com","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"https:\/\/www.elbierzodigital.com\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"}; /* ]]> */</script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/yop-poll/js/yop-poll-public-3c1be1ade3c48c0cf8c07c9ac1b1b144.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/yop-poll/js/yop-poll-json2-b9746c90d790c7e9fb60ef1424966a6a.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min-5.8.3.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min-6.0.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201815.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'62284953',post:'241509',tz:'2',srv:'www.elbierzodigital.com'} ]);
	_stq.push([ 'clickTrackerInit', '62284953', '241509' ]);</script> <script type="text/foobox">/* Run FooBox FREE (v2.5.2) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "No puedo cargar el item"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".fbx-link").unbind(".prettyphoto").unbind(".fb");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});</script> <script type="text/javascript">if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}</script> <script type="text/javascript">jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
	s.src = "https://www.elbierzodigital.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <div id="search"> <button type="button" class="close">×</button><form method="get" id="searchform" action="https://www.elbierzodigital.com/" role="search"> <input type="search" id="s" name="s" value="" placeholder="Escribe aquí lo que buscas" /> <input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit" value="Buscar"></form></div> <script type="text/javascript" src="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/footer/js/search-c485f7363c0bbc31331e29c7c3eabdb5.js" data-minify="1"></script> <div class="container"><div class="row d-none d-md-block"> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var ox_u = 'https://adserver.noroesteenred.com/revive/www/delivery/al.php?zoneid=50&layerstyle=simple&align=center&valign=middle&padding=2&closetime=8&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t&nobg=t';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]> /* ]]> */</script> </div></div><div class="container"><div class="row d-md-none"> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
                var ox_u = 'https://adserver.noroesteenred.com/revive/www/delivery/al.php?zoneid=420&layerstyle=simple&align=center&valign=middle&padding=2&closetime=8&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t&nobg=t';
            if (document.context) ox_u += '&context=' + escape(document.context);
            document.write("<scr" + "ipt type='text/javascript' src='" + ox_u + "'></scr" + "ipt>");
            //]]> /* ]]> */</script> </div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1523437590 -->