<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name=viewport content="width=device-width, initial-scale=1"> 
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="EL BIERZO DIGITAL - El decano de la prensa digital del Noroeste">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.elbierzodigital.com/xmlrpc.php">
	
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>El TSJ rechaza la suspensión de visitas a las residencias de mayores</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Titillium%20Web%3A300%2C400%2C400i%2C700%2C700i%2C900%7CLibre%20Baskerville%3A400%2C400i%2C700&#038;display=swap" />
<meta name="description" content="La Sala entiende que el marco normativo para adoptar esta restricción no es la ley de medidas especiales en materia de salud pública"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.elbierzodigital.com/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="El TSJ rechaza la suspensión de visitas a las residencias de mayores">
<meta property="og:description" content="La Sala entiende que el marco normativo para adoptar esta restricción no es la ley de medidas especiales en materia de salud pública">
<meta property="og:url" content="https://www.elbierzodigital.com/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105">
<meta property="og:site_name" content="EL BIERZO DIGITAL">
<meta property="article:publisher" content="https://www.facebook.com/elbierzodigital">
<meta property="article:tag" content="cierre perimetral Castilla y León">
<meta property="article:tag" content="covid-19">
<meta property="article:tag" content="Residencias de mayores">
<meta property="article:tag" content="Tribunal Superior de Justicia de Castilla y León">
<meta property="article:section" content="Actualidad">
<meta property="og:updated_time" content="2020-11-07T12:05:00+01:00">
<meta property="og:image" content="https://www.elbierzodigital.com/wp-content/uploads/2020/04/Residencia-de-mayores-de-la-Junta-en-Ponferrada-2.jpeg">
<meta property="og:image:secure_url" content="https://www.elbierzodigital.com/wp-content/uploads/2020/04/Residencia-de-mayores-de-la-Junta-en-Ponferrada-2.jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="684">
<meta property="og:image:alt" content="residencias">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El TSJ rechaza la suspensión de visitas a las residencias de mayores">
<meta name="twitter:description" content="La Sala entiende que el marco normativo para adoptar esta restricción no es la ley de medidas especiales en materia de salud pública">
<meta name="twitter:site" content="@ElBierzoDigital">
<meta name="twitter:creator" content="@ElBierzoDigital">
<meta name="twitter:image" content="https://www.elbierzodigital.com/wp-content/uploads/2020/04/Residencia-de-mayores-de-la-Junta-en-Ponferrada-2.jpeg">
<script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Organization",
            "@id": "https://www.elbierzodigital.com/#organization",
            "name": "EL BIERZO DIGITAL",
            "url": "https://www.elbierzodigital.com",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.elbierzodigital.com/wp-content/uploads/2016/07/logo-1.jpg"
            }
        },
        {
            "@type": "WebSite",
            "@id": "https://www.elbierzodigital.com/#website",
            "url": "https://www.elbierzodigital.com",
            "name": "EL BIERZO DIGITAL",
            "publisher": {
                "@id": "https://www.elbierzodigital.com/#organization"
            },
            "inLanguage": "es",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.elbierzodigital.com/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://www.elbierzodigital.com/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105#primaryImage",
            "url": "https://www.elbierzodigital.com/wp-content/uploads/2020/04/Residencia-de-mayores-de-la-Junta-en-Ponferrada-2.jpeg",
            "width": 1024,
            "height": 684
        },
        {
            "@type": "WebPage",
            "@id": "https://www.elbierzodigital.com/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105#webpage",
            "url": "https://www.elbierzodigital.com/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105",
            "name": "El TSJ rechaza la suspensi\u00f3n de visitas a las residencias de mayores",
            "datePublished": "2020-11-07T10:12:38+01:00",
            "dateModified": "2020-11-07T12:05:00+01:00",
            "isPartOf": {
                "@id": "https://www.elbierzodigital.com/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://www.elbierzodigital.com/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105#primaryImage"
            },
            "inLanguage": "es"
        },
        {
            "@type": "NewsArticle",
            "headline": "El TSJ rechaza la suspensi\u00f3n de visitas a las residencias de mayores",
            "datePublished": "2020-11-07T10:12:38+01:00",
            "dateModified": "2020-11-07T12:05:00+01:00",
            "author": {
                "@type": "Person",
                "name": "Ical"
            },
            "publisher": {
                "@id": "https://www.elbierzodigital.com/#organization"
            },
            "description": "La Sala entiende que el marco normativo para adoptar esta restricci\u00f3n no es la ley de medidas especiales en materia de salud p\u00fablica",
            "@id": "https://www.elbierzodigital.com/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105#richSnippet",
            "isPartOf": {
                "@id": "https://www.elbierzodigital.com/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105#webpage"
            },
            "image": {
                "@id": "https://www.elbierzodigital.com/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105#primaryImage"
            },
            "inLanguage": "es",
            "mainEntityOfPage": {
                "@id": "https://www.elbierzodigital.com/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105#webpage"
            }
        }
    ]
}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel="amphtml" href="https://www.elbierzodigital.com/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105?amp" /><meta name="generator" content="AMP for WP 1.0.66.2"/><link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//js.himediads.com' />
<link rel='dns-prefetch' href='//static.seedtag.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='ai1ec_style-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css-9cfa7cceca45f52b96014c7f7c123678.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elbierzodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=72509e0f7f287693b57f6e16275a9763' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='https://www.elbierzodigital.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.elbierzodigital.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.15' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-polls-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-css-8a5f96a4f240b376262f15ad1b44e813.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.elbierzodigital.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link data-minify="1" rel='stylesheet' id='wp-pagenavi-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/wp-pagenavi/pagenavi-css-05071f979694701f0ef4965ab10a44d5.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp-bd69d3b42965167bb174899016c7cae2.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='understrap-styles-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/theme.min-a23c35a19bc01d3ff5f9627d2f9695f1.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ikn-evt-css-main-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/embed-video-thumbnail/assets/css/main-9a4027613faa53c5744ec64159bf8bc6.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rrssb-css-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/rrssb/rrssb-5fdbeabafd3dc12b46668f6cf7a75dd2.css' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elbierzodigital.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link data-minify="1" rel='stylesheet' id='social-logos-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min-25c77594f6b3102fdc9e087bf1e84377.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-ee9425aebb0c8e859c35a20a1831feb5.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1' id='avatar-manager-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.elbierzodigital.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":355105,"token":"249bf13350","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/themes/NER-Master/js/popper.min.js?ver=72509e0f7f287693b57f6e16275a9763' id='popper-scripts-js'></script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/embed-video-thumbnail/assets/js/main.js?ver=72509e0f7f287693b57f6e16275a9763' id='ikn-evt-js-main-js'></script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/rrssb//rrssb.min.js' id='rrssb-js-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.15) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: true,
	o: {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "No puedo cargar el item"},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.15' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://www.elbierzodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elbierzodigital.com/wp-json/wp/v2/posts/355105" /><link rel="alternate" type="application/json+oembed" href="https://www.elbierzodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elbierzodigital.com%2Fel-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores%2F355105" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elbierzodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elbierzodigital.com%2Fel-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores%2F355105&#038;format=xml" />
                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 12px;
                color: #496285;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.elbierzodigital.com/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','ga');
  ga('create', 'UA-41462947-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elbierzodigital.com/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.elbierzodigital.com/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.elbierzodigital.com/feed/atom/" />
	
		<link rel="apple-touch-icon" sizes="57x57" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/favicon-16x16.png">
<link rel="manifest" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
	
	
	  <link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/columnas-bootstrap-0b65c048c3eed9cb09efa8e70767f332.css" type="text/css" media="screen" />
  <link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/cabecera-39912e864557629325f17d3079d0a012.css" type="text/css" media="screen" />
  <link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/nav-5b0fdbd965df5a7641566285160274ae.css" type="text/css" media="screen" />
  <link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/fonts-54b57c105619b085233763c611b39ad4.css" type="text/css" media="screen" />
  <link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/search-24a44b2a18a58c687c933965f09de60d.css" type="text/css" media="screen" />
  <link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/video-7e0c73080b8bde7acce0f71d4b16dd42.css" type="text/css" media="screen" />
  <link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/imagenes-db4f203849589f3e865447e5a2ca96e4.css" type="text/css" media="screen" />
  <link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/widgets-79f645ddc98cb323354494efa49f4bba.css" type="text/css" media="screen" />
  <link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/portada-1ba5a7d68a952495d5f0006e47c446ca.css" type="text/css" media="screen" />
  <link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/opinion-ca99cbeb4b176c13fe366c5b8fb9dcc7.css" type="text/css" media="screen" />

  <link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/noticia-508bce0057cd2656afd7b611c471bc4c.css" type="text/css" media="screen" />
  <link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/footer-62ef0fcb69ba893e05dcf26fc102e9fb.css" type="text/css" media="screen" />
  <link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/magazines-97c0f235961ab34bb53c5fd08ba676dc.css" type="text/css" media="screen" />		<!-- CALL EBD ADS -->
	<!--  <script type='text/javascript' src='https://adserver.noroesteenred.com/revive/www/delivery/spcjs.php?id=2'></script> -->
	<script type='text/javascript' src='https://ads.noroesteenred.com/revive/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_blank'></script>

	<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
	<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
		

		    <!-- MAILCHIMP INTEGRACION EBD --> 
    <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/76a2500fac2ed31756463dc2b/fbdbf9c688384a08e68592dc2.js");</script>
    
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-355105 single-format-standard group-blog">
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> 
	<div class="container  ">
    <div class="row" style="border-bottom: solid 1px #ddd;">
        <div class="col">
                           Num: 6575 | Sábado 7 de noviembre de 2020             
        </div>
        <div class="col text-right d-none d-md-block">
           <!-- LOGIN CABECERA -->

                                <a href="/wp-admin/">
                    <i class="fa fa-lock" aria-hidden="true"></i>

                </a>

                
                <!-- LOGIN CABECERA -->
        </div>
    </div>
</div>
	<div class="container">
    <div class="row">
        <div class="col-12" >
         <div style="margin:0 auto;text-align:center;  overflow:hidden;">
        
              <!-- ADSERVER 2020 NOROESTEENRED Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="65" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>             
      
            </div>
        </div>
    </div>
</div>	<div class="container">
    <div class="row" style="margin-top:10px;">
        <div class="col-sm-12 col-lg-7 col-xs-12" style="text-align:center; margin-bottom:5px;">
        
            <div class="header">
            <!-- Your site title as branding in the menu -->
                     
          
                <a href="https://www.elbierzodigital.com" title="El Bierzo Digital - Noticias del Bierzo, noticias de ponferrada,info del bierzo, diario de león,noticias de león y provincia" rel="home" itemprop="url"> 
                   <img data-lazy-srcset="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/svg/el-bierzo-digital.svg" 
                        src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                        alt="Noticias bierzo, noticias ponferrada, info bierzo, el bierzo digital,infobierzo, diario de león,noticias de león y provincia" 
                        title?
                        style="max-height:150px;"
                        itemprop="logo" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/el-bierzo-digital.jpg" /><noscript><img srcset="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/svg/el-bierzo-digital.svg" 
                        src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/el-bierzo-digital.jpg"
                        alt="Noticias bierzo, noticias ponferrada, info bierzo, el bierzo digital,infobierzo, diario de león,noticias de león y provincia" 
                        title?
                        style="max-height:150px;"
                        itemprop="logo" /></noscript>
                </a> 
                  
                                         
              
            </div>
        </div>
        <div class="col-lg-3 d-none d-lg-block" style="padding-left: 0px; padding-right: 0px; margin:0 auto;">
             <!-- EL TIEMPO EN VISTA MD -->
<div class="d-xl-none" style="margin:0 auto;width:228px; height:64px; overflow:hidden;  margin-bottom:10px;">
<!-- www.tutiempo.net - Ancho:230px - Alto:75px -->
<div id="TT_JCnkE11kkp494a9K7ArzDjDjD6uKTKn2btEtEcy5q1j">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JCnkE11kkp494a9K7ArzDjDjD6uKTKn2btEtEcy5q1j"></script>
</div>

<!-- EL TIEMPO EN VISTA LG-->
<div class="d-none d-xl-block" style="margin:0 auto;width:270px; height:65px; overflow:hidden;  margin-bottom: 20px;">
<!-- www.tutiempo.net - Ancho:270px - Alto:79px -->
<div id="TT_Jij1k1EE1fE9E9sAKfwDDjjDz6aAMAd2bYEd1ZiIKkj">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_Jij1k1EE1fE9E9sAKfwDDjjDz6aAMAd2bYEd1ZiIKkj"></script>
</div>

<style>
    #botones_socialmedia {
      display:flex;
       height: 45px; 
justify-content: space-around;
        align-items: flex-end;
        width: 100%;
   
  
    }


    #botones_socialmedia a {
      /  float: left;
        height: 32px;
        width: 32px;
     //   margin: 3px;
    }

</style>

<div id="botones_socialmedia">
      <a href="https://www.elbierzodigital.com/whatsapp/" >
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Noticias de ultima hora en tu movil" alt="Facebook" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/whatsapp.png"><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/whatsapp.png" title="Noticias de ultima hora en tu movil" alt="Facebook"></noscript>
    </a>
    <a href="https://www.facebook.com/elbierzodigital" target="blank">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Unete a nosotros en Facebook" alt="Facebook" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/facebook.png"><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/facebook.png" title="Unete a nosotros en Facebook" alt="Facebook"></noscript>
    </a>

    <a href="https://twitter.com/ElBierzoDigital" target="blank">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Siguenos en Twitter" alt="Twitter" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/twitter.png"><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/twitter.png" title="Siguenos en Twitter" alt="Twitter"></noscript>
    </a>

    <a href="https://www.youtube.com/user/elbierzodigital" target="blank"> 
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Nuestro canal de TV Online" alt="youtube" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/youtube.png"><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/youtube.png" title="Nuestro canal de TV Online" alt="youtube"></noscript>
    </a>

    <a href="https://feeds.feedburner.com/elbierzodigital" target="blank">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Suscribete a nuestro canal de noticias" alt="RSS" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/rss.png"><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/rss.png" title="Suscribete a nuestro canal de noticias" alt="RSS"></noscript>
    </a>

    <a href="/cdn-cgi/l/email-protection#d5a7b0b1b4b6b6bcbabb95b0b9b7bcb0a7afbab1bcb2bca1b4b9fbb6bab8">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Envianos un e-mail" alt="email" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/email.png"><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/email.png" title="Envianos un e-mail" alt="email"></noscript>
    </a>

</div>
                          
            <!--  <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.tiempo.com/wimages/fotoa1a8c680f5945b69591bdc6bed87bac7.png" /><noscript><img  src="https://www.tiempo.com/wimages/fotoa1a8c680f5945b69591bdc6bed87bac7.png" /></noscript> -->
        </div>
        <div class="col-lg-2 d-none d-lg-block " style="padding-left: 0px; padding-right: 0px; margin:0 auto; ">
           <!-- ADSERVER 2020 NOROESTEENRED Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="12" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>        </div>
    </div>
</div>
	<nav class="navbar navbar-expand-xl navbar-light bg-faded">

    <div class="container">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">

            <span class="navbar-toggler-icon"></span>

        </button>


        <a class="navbar-brand" href="https://www.elbierzodigital.com" title="El TSJ rechaza la suspensión de visitas a las residencias de mayores">

            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El TSJ rechaza la suspensión de visitas a las residencias de mayores" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/svg/bola-ner.svg"/><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/svg/bola-ner.svg" alt="El TSJ rechaza la suspensión de visitas a las residencias de mayores"/></noscript>

        </a>

        <div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav"><li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home nav-item menu-item-6"><a title="Portada" href="https://www.elbierzodigital.com/" class="nav-link">Portada</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children nav-item menu-item-84 dropdown"><a title="Actualidad" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Actualidad <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-86"><a title="Bierzo" href="https://www.elbierzodigital.com/actualidad/bierzo" class="nav-link">Bierzo</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-85"><a title="Astorga" href="https://www.elbierzodigital.com/actualidad/astorga" class="nav-link">Astorga</a></li>
	<li id="menu-item-49510" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-49510"><a title="Reportajes" href="https://www.elbierzodigital.com/reportajes" class="nav-link">Reportajes</a></li>
	<li id="menu-item-264799" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-264799"><a title="Trabajo" href="https://www.elbierzodigital.com/empleo-ofertas-de-trabajo-en-ponferrada-y-el-bierzo" class="nav-link">Trabajo</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-13"><a title="BierzoRed" href="https://www.elbierzodigital.com/bierzo-red" class="nav-link">BierzoRed</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-14"><a title="Castilla y León" href="https://www.elbierzodigital.com/castilla-y-leon" class="nav-link">Castilla y León</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-15"><a title="Cultura" href="https://www.elbierzodigital.com/cultura" class="nav-link">Cultura</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-16"><a title="Deportes" href="https://www.elbierzodigital.com/deportes" class="nav-link">Deportes</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-17"><a title="Economía" href="https://www.elbierzodigital.com/economia" class="nav-link">Economía</a></li>
<li id="menu-item-232065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children nav-item menu-item-232065 dropdown"><a title="Esquelas" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Esquelas <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
	<li id="menu-item-238649" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-238649"><a title="La Encina" href="https://www.elbierzodigital.com/funeraria/esquelas-ponferrada-la-encina" class="nav-link">La Encina</a></li>
	<li id="menu-item-238652" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-238652"><a title="Otero López" href="https://www.elbierzodigital.com/funeraria/esquelas-ponferrada-otero-lopez" class="nav-link">Otero López</a></li>
</ul>
</li>
<li id="menu-item-125042" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-125042"><a title="Especiales" href="https://www.elbierzodigital.com/especiales" class="nav-link">Especiales</a></li>
<li id="menu-item-234203" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-234203"><a title="Multimedia" href="https://www.elbierzodigital.com/multimedia" class="nav-link">Multimedia</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-18 dropdown"><a title="Opinión" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Opinión <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
	<li id="menu-item-55217" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-55217"><a title="Allá ustedes" href="https://www.elbierzodigital.com/opinion/alla-ustedes" class="nav-link">Allá ustedes</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-196"><a title="Amigos de los Viernes" href="https://www.elbierzodigital.com/opinion/amigos-de-los-viernes" class="nav-link">Amigos de los Viernes</a></li>
	<li id="menu-item-255012" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-255012"><a title="Bercianos de carne y sueño" href="https://www.elbierzodigital.com/opinion/bercianos-de-carne-y-sueno" class="nav-link">Bercianos de carne y sueño</a></li>
	<li id="menu-item-257109" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-257109"><a title="Del verbo discutir" href="https://www.elbierzodigital.com/opinion/del-verbo-discutir" class="nav-link">Del verbo discutir</a></li>
	<li id="menu-item-277959" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-277959"><a title="Desde el Monte Medulio" href="https://www.elbierzodigital.com/opinion/desde-el-monte-medulio" class="nav-link">Desde el Monte Medulio</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-199"><a title="EBDitorial" href="https://www.elbierzodigital.com/opinion/ebditorial" class="nav-link">EBDitorial</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-198"><a title="e-cartas" href="https://www.elbierzodigital.com/opinion/e-cartas" class="nav-link">e-cartas</a></li>
	<li id="menu-item-55375" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-55375"><a title="El Blog de Juanjo" href="https://www.elbierzodigital.com/opinion/el-blog-de-juanjo" class="nav-link">El Blog de Juanjo</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-197"><a title="Ciencia Elemental" href="https://www.elbierzodigital.com/opinion/ciencia-elemental" class="nav-link">Ciencia Elemental</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-200"><a title="El Arco del Reloj" href="https://www.elbierzodigital.com/opinion/el-arco-del-reloj" class="nav-link">El Arco del Reloj</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-201"><a title="En el aire" href="https://www.elbierzodigital.com/opinion/en-el-aire" class="nav-link">En el aire</a></li>
	<li id="menu-item-55372" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-55372"><a title="En Detalle" href="https://www.elbierzodigital.com/opinion/en-detalle" class="nav-link">En Detalle</a></li>
	<li id="menu-item-141263" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-141263"><a title="Fila tres" href="https://www.elbierzodigital.com/opinion/fila-tres" class="nav-link">Fila tres</a></li>
	<li id="menu-item-218152" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-218152"><a title="Luz y Pensamiento" href="https://www.elbierzodigital.com/opinion/luz-y-pensamiento" class="nav-link">Luz y Pensamiento</a></li>
	<li id="menu-item-162195" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-162195"><a title="Mores Maiourum" href="https://www.elbierzodigital.com/opinion/mores-maiourum" class="nav-link">Mores Maiourum</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-206"><a title="Opinión" href="https://www.elbierzodigital.com/opinion/opinion-opinion" class="nav-link">Opinión</a></li>
	<li id="menu-item-177801" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-177801"><a title="Perfiles" href="https://www.elbierzodigital.com/perfiles" class="nav-link">Perfiles</a></li>
	<li id="menu-item-159590" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-159590"><a title="Por Montera" href="https://www.elbierzodigital.com/opinion/por-montera" class="nav-link">Por Montera</a></li>
	<li id="menu-item-177800" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-177800"><a title="Totum Revolutum" href="https://www.elbierzodigital.com/opinion/totum-revolutum" class="nav-link">Totum Revolutum</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-207"><a title="Y porque así aconteció...así parezca" href="https://www.elbierzodigital.com/opinion/y-porque-asi-acontecio-asi-parezca" class="nav-link">Y porque así aconteció&#8230;así parezca</a></li>
</ul>
</li>
<li id="menu-item-109451" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-109451"><a title="Sociedad" href="https://www.elbierzodigital.com/sociedad" class="nav-link">Sociedad</a></li>
<li id="menu-item-256406" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-256406"><a title="Valdeorras" href="https://www.elbierzodigital.com/valdeorras" class="nav-link">Valdeorras</a></li>
</ul></div>
        <!-- Search Link -->
        <a href="#search">
            <span style="color:white">  <i class="fa fa-search"></i> </span>
        </a>
    </div>


</nav>


    <div id="search">
        <button type="button" class="close">×</button>
        <form method="get" id="searchform" action="https://www.elbierzodigital.com/" role="search">
            <input type="search" id="s" name="s" value="" placeholder="Escribe aquí lo que buscas" />
            <input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit" value="Buscar">
        </form>
    </div>
 	

<div class="container">
    <div class="row" style="margin-top:10px;">
        <div class="col-md-12 text-center" style="padding-left: 10px; padding-right: 10px; background: #981010;color:#fff;">
                        

                         
            
                         
            
               
                         
            
                         
            
        </div>
    </div>
</div>
	<style>
@media (max-width: 768px) {
 .ads-cabecera-derecha img  { width: 50%; margin-top:10px;}
  }
}

</style>
<div class="container" style="margin-bottom:10px;">
    <div class="row" style="margin-top:10px; ">
        <div class="col-md-7 ads-cabecera-izquierda" style="padding-left: 10px; padding-right: 10px;">
            <!-- ADSERVER 2020 NOROESTEENRED Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="11" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>        </div>
        <div class="col-md-5 ads-cabecera-derecha" style=" padding-left: 10px; padding-right: 10px;  ">
            <div style="margin:0 auto;text-align:center; max-width:1000px;">
                <!-- ADSERVER 2020 NOROESTEENRED Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="10" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>            </div>
        </div>
    </div>
</div>
 

<div class="container">
    <div class="row" style="margin-top:10px;">
        <div class="col-md-12 text-center" style="padding-left: 10px; padding-right: 10px;">
            <!-- ADSERVER 2020 NOROESTEENRED Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="99" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>        </div>
       
    </div>
</div>


<section>
<article>

   
<div class="wrapper" id="single-wrapper">

  <main class="site-main" id="main">
   
      
            
                                <div class="container">
    <article class="post-355105 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-bierzo category-noticias category-titulares tag-cierre-perimetral-castilla-y-leon tag-covid-19 tag-residencias-de-mayores tag-tribunal-superior-de-justicia-de-castilla-y-leon" id="post-355105">
        <div class="row">
            <div class="col-sm-12">
                <header class="entry-header">


                    <h1 class="titular-noticia" itemprop="headline">El TSJ rechaza la suspensión de visitas a las residencias de mayores</h1>
                </header>

                <div class="publicidad-superior-post">
                    <!-- ADSERVER 2020 NOROESTEENRED Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="64" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
                </div>

            </div>
        </div>

        <div class="row">
            <div class="col-sm-12 col-md-12 col-lg-9">
                <div class="metadata">
                    <div class="autor-noticia">

                        <a href="https://www.elbierzodigital.com/author/ical/" rel="author">
                            <strong>Ical</strong>
                        </a>
                        - 7 de noviembre de 2020
                    </div>
                </div>

                <div class="extracto-post">
                                        <p>
                        La Sala entiende que el marco normativo para adoptar esta restricción no es la ley de medidas especiales en materia de salud pública                    </p>
                                    </div>

                                <p>
                    <div class="rrssb-container"><ul class="rrssb-buttons"><li class="rrssb-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.elbierzodigital.com/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105/" class="popup">
        <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd"/></svg>
        </span>
        <span class="rrssb-text">facebook</span>
    </a>
</li>
<li class="rrssb-twitter">
            <a href="https://twitter.com/intent/tweet?text=El TSJ rechaza la suspensión de visitas a las residencias de mayores - EL BIERZO DIGITAL La Sala entiende que el mar&url=https://www.elbierzodigital.com/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105/" class="popup">
        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"/></svg></span>
        <span class="rrssb-text">twitter</span>
    </a>
</li>
<li class="rrssb-googleplus">
    <a href="https://plus.google.com/share?url=El TSJ rechaza la suspensión de visitas a las residencias de mayores - EL BIERZO DIGITAL La Sala entiende que el marco normativo para adoptar esta restricción no es la ley de medidas especiales en materia de salud pública https://www.elbierzodigital.com/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105/" class="popup">
        <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                <path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89" />
            </svg>
        </span>
        <span class="rrssb-text">google+</span>
    </a>
</li>
<li class="rrssb-linkedin">
    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elbierzodigital.com/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105/&title=El TSJ rechaza la suspensión de visitas a las residencias de mayores - EL BIERZO DIGITAL&summary=La Sala entiende que el marco normativo para adoptar esta restricción no es la ley de medidas especiales en materia de salud pública" class="popup">
        <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                <path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z" />
            </svg>
        </span>
        <span class="rrssb-text">linkedin</span>
    </a>
</li>
<li class="rrssb-email">
  <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
  <a href="/cdn-cgi/l/email-protection#76490503141c1315024b331a5622253c560413151e170c17561a1756050305061318051fb5c51856121356001f051f0217055617561a1705560413051f121318151f1705561213561b170f19041305565b56333a56343f33242c3956323f313f22373a50171b064d1419120f4b331a5622253c560413151e170c17561a1756050305061318051fb5c51856121356001f051f0217055617561a1705560413051f121318151f1705561213561b170f19041305565b56333a56343f33242c3956323f313f22373a561e020206054c595901010158131a141f13040c19121f111f02171a5815191b59131a5b02051c5b0413151e170c175b1a175b050305061318051f19185b12135b001f051f0217055b175b1a17055b0413051f121318151f17055b12135b1b170f190413055945434347464359">
    <span class="rrssb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
        <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"
        />
      </svg>
    </span>
    <span class="rrssb-text">email</span>
  </a>
</li>
</ul></div>                </p>

                
                <div>
                                        <img width="825" height="500" src="https://www.elbierzodigital.com/wp-content/uploads/2020/04/Residencia-de-mayores-de-la-Junta-en-Ponferrada-2-825x500.jpeg" class="attachment-noticia-thumb size-noticia-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2020/04/Residencia-de-mayores-de-la-Junta-en-Ponferrada-2-825x500.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />


                </div>

                <span class="img-caption">Imagen de archivo de la residencia de mayores de la Junta en Ponferrada / QUINITO</span>

                <div>

                    <div class="publicidad-central-post">

                        <!-- ADSERVER 2020 NOROESTEENRED Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="119" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
                    </div>
                </div>



                <div class="entry-content">
                    <br/>
                    <p>El Tribunal Superior de Justicia de Castilla y León (TSJCyL) ha acordado no ratificar la medida contenida en el <a href="https://www.elbierzodigital.com/declarado-el-nivel-4-de-alerta-en-castilla-y-leon-que-conlleva-el-cierre-de-hosteleria-y-centros-comerciales/354438"><strong>acuerdo 78/2020 de 3 de noviembre</strong></a> por el que la Junta de Castilla y León ordenaba la suspensión de las visitas en las residencias de personas mayores a partir de este viernes para intentar frenar el avance de la pandemia por el COVID-19.</p>
<p>La Sala no ratifica el acuerdo porque entiende que el marco normativo para adoptar este tipo de restricción de derechos fundamentales debe ser la Ley Orgánica 4/1981 (de los estados de alarma, excepción y sitio) en lugar de la Ley Orgánica 3/1986 (de medidas especiales en materia de salud pública).</p>
<div class="insercion-publicitaria-random-mobile-1" style="margin-top:20px;margin-bottom:20px;text-align:center;"><ins data-revive-zoneid="62" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins><script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div>
<p>El Tribunal cree que “la medida adoptaba en el Acuerdo 78/2020 rebasa el presupuesto habilitante de la Ley 3/1986, tanto por la extraordinaria situación de crisis sanitaria mundial existente, persistiendo en el tiempo, como por la intensidad de la afectación de los derechos fundamentales concernidos, produciéndose de facto un confinamiento domiciliario de un sector de la población en todo el ámbito de la Comunidad de Castilla y León, de forma indiferenciada, sin distinción de centros residenciales afectados o no por la enfermedad de que se trata, a diferencia de lo realizado en las medidas anteriores, entre municipios más o menos afectados por la enfermedad transmisible, lo que exige una ley que la posibilite con las garantías y exigencias de la doctrina constitucional sobre esta materia”.</p>
<p>“No parece justificado que para la limitación de la libertad de circulación en horario nocturno sea precisa la declaración del estado de alarma”, al amparo de lo dispuesto en el artículo cuarto, apartado b), de la Ley Orgánica 4/1981, de 1 de junio, de los estados de alarma, excepción y sitio, con el fin de contener la propagación de infecciones causadas por el SARS-CoV-2, pero “no sea necesaria para limitar la libertad de circulación todo el día, aunque solo afecte a un determinado sector de la población de toda una Comunidad autónoma”.</p>
<p>Según el fallo, las personas mayores, que viven en centros residenciales, “son ciudadanos como los demás con los mismos derechos y cuya especial vulnerabilidad frente a la enfermedad transmisible de que se trata merece la adopción de cuantas medidas de toda índole sean precisas para hacer efectiva su protección, no necesariamente mediante una restricción mayor que el resto de los ciudadanos de sus derechos fundamentales”, argumentó la Sala.</p>
<div class="insercion-publicitaria-random-mobile-1" style="margin-top:20px;margin-bottom:20px;text-align:center;"><ins data-revive-zoneid="62" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins><script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div>
<p>La Junta de Castilla y León anunció el pasado martes un conjunto de restricciones con entrada en vigor en la medianoche del viernes, y a la espera de ratificación judicial, con el fin de frenar el avance de la pandemia por el COVID-19 en la Comunidad. Al toque de queda ya establecido desde hace casi dos semanas, se decidió el cierre de la hostelería, de los centros deportivos y los centros comerciales, además de que se decidió la suspensión de las visitas a centros residenciales de personas mayores y de centros de protección de menores, aspecto este último que no ha ratificado el Tribunal Superior de Justicia de Castilla y León.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF &#038; Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF &#038; Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" data-lazy-src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF &#038; Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" /></noscript>Impime este artículo</a></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.elbierzodigital.com/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.elbierzodigital.com/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-355105" class="share-facebook sd-button share-icon no-text" href="https://www.elbierzodigital.com/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-355105" class="share-twitter sd-button share-icon no-text" href="https://www.elbierzodigital.com/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-355105" class="share-linkedin sd-button share-icon no-text" href="https://www.elbierzodigital.com/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.elbierzodigital.com/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>

                                                            

                    
                    <!-- FIN RELACIONADAS  -->



                </div>

                <div class="publicidad-inferior-post">

                    <!-- ADSERVER 2020 NOROESTEENRED Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="120" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>                </div>

                <!-- .entry-content -->

                <footer class="entry-footer">

                    <div class="post-meta">
                        <p>Categoria/s:
                            <a href="https://www.elbierzodigital.com/actualidad" rel="category tag">Actualidad</a>  ,  <a href="https://www.elbierzodigital.com/actualidad/bierzo" rel="category tag">Bierzo</a>  ,  <a href="https://www.elbierzodigital.com/noticias" rel="category tag">Noticias</a>  ,  <a href="https://www.elbierzodigital.com/titulares" rel="category tag">Titulares</a>                        </p>
                        <p>Etiquetas:
                            <a href="https://www.elbierzodigital.com/tag/cierre-perimetral-castilla-y-leon" rel="tag">cierre perimetral Castilla y León</a>   -   <a href="https://www.elbierzodigital.com/tag/covid-19" rel="tag">covid-19</a>   -   <a href="https://www.elbierzodigital.com/tag/residencias-de-mayores" rel="tag">Residencias de mayores</a>   -   <a href="https://www.elbierzodigital.com/tag/tribunal-superior-de-justicia-de-castilla-y-leon" rel="tag">Tribunal Superior de Justicia de Castilla y León</a>                        </p>
                        <p>
                                                    </p>
                    </div>

                </footer>
                <!-- .entry-footer -->

                
<div class="comments-area" id="comments" style="margin-top:60px;">

	    
  

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.elbierzodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><div class="form-group comment-form-comment">
	    <label for="comment">Comentario <span class="required">*</span></label>
	    <textarea class="form-control" id="comment" name="comment" aria-required="true" cols="45" rows="8"></textarea>
	    </div><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-secondary" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='355105' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8640bd3216" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="233"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->

            </div>
            <!-- single col -->

            <div class="col-sm-12 col-md-12 col-lg-3">
                <div class="row no-gutters" style="text-align:center; margin-top:10px;">

                    <div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 04</span>			<div class="textwidget"><div class="insercion-publicitaria-lateral ">
<!-- ADSERVER 2020 NOROESTEENRED Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="22" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div></div>
		</div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">EMPLEO</span><div class="textwidget custom-html-widget"><a href="https://www.elbierzodigital.com/empleo-ofertas-de-trabajo-en-ponferrada-y-el-bierzo"  title ="Ofertas de Empleo en Ponferrada"><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/empleo-ponferrada.gif" alt="ofertas empleo ponferrada" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/empleo-ponferrada.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/empleo-ponferrada.gif" alt="ofertas empleo ponferrada" /></noscript></a>
</div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 08</span>			<div class="textwidget"><div class="insercion-publicitaria-lateral ">
<!-- ADSERVER 2020 NOROESTEENRED Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="26" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div></div>
		</div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">PROGRAMACION TV</span><div class="textwidget custom-html-widget"><a href="https://www.elbierzodigital.com/programacion-tv"  title ="Programacion TV"><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/programacion-tv.jpg" alt="Programación TV" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/programacion-tv.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/programacion-tv.jpg" alt="Programación TV" /></noscript></a>

</div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 02</span>			<div class="textwidget"><div class="insercion-publicitaria-lateral ">
<!-- ADSERVER 2020 NOROESTEENRED Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="21" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div></div>
		</div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 01</span>			<div class="textwidget"><div class="insercion-publicitaria-lateral ">
<!-- ADSERVER 2020 NOROESTEENRED Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 --><br />
<ins data-revive-zoneid="20" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins><br />
<script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div>
</div>
		</div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 06</span>			<div class="textwidget"><div class="insercion-publicitaria-lateral ">
<!-- ADSERVER 2020 NOROESTEENRED Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="24" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div>

</div>
		</div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 09</span>			<div class="textwidget"><div class="insercion-publicitaria-lateral ">
<!-- ADSERVER 2020 NOROESTEENRED Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="27" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div></div>
		</div><div class="col-sm-6 col-lg-12">
<!-- WIDGET ENCUESTAS -->


<div class="titulo-sidebar">
    la encuesta
</div>

<div class="cuadro-encuesta">
<!-- ADSERVER 2020 NOROESTEENRED Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="58" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> 

    <div class="la-encuesta"> 
        <div id="polls-19" class="wp-polls">
	<form id="polls_form_19" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_19_nonce" name="wp-polls-nonce" value="c62807f8dd" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="19" /></p>
		<p style="text-align: center"><strong>¿A qué cree que son debidos los sucesos, en especial, los fines de semana?</strong></p><div id="polls-19-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-58" name="poll_19" value="58" /> <label for="poll-answer-58">Al excesivo consumo de alcohol y otras sustancias</label></li>
		<li><input type="radio" id="poll-answer-59" name="poll_19" value="59" /> <label for="poll-answer-59">A la permisividad y falta de autoridad</label></li>
		<li><input type="radio" id="poll-answer-60" name="poll_19" value="60" /> <label for="poll-answer-60">A la situación económica-social de crisis</label></li>
		</ul><p style="text-align: center"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(19);" /></p><p style="text-align: center"></p></div>
	</form>
</div>
<div id="polls-19-loading" class="wp-polls-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" data-lazy-src="https://www.elbierzodigital.com/wp-content/plugins/wp-polls/images/loading.gif" /><noscript><img src="https://www.elbierzodigital.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" /></noscript>&nbsp;Cargando ...</div>
    </div>
</div>



<!-- FIN WIDGET ENCUESTAS -->


</div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 10</span>			<div class="textwidget"><div class="insercion-publicitaria-lateral ">
<!-- ADSERVER 2020 NOROESTEENRED Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="61" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div></div>
		</div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 03</span>			<div class="textwidget"><div class="insercion-publicitaria-lateral ">
<!-- ADSERVER 2020 NOROESTEENRED Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="19" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div></div>
		</div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">ROBA PAGINAS MONEY</span>			<div class="textwidget"><div id="61058-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=61058&#038;formatId=2"></script></div>
</div>
		</div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 11</span>			<div class="textwidget"><div class="insercion-publicitaria-lateral ">
<ins data-revive-zoneid="190" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins><br />
<script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div>
</div>
		</div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 07</span>			<div class="textwidget"><div class="insercion-publicitaria-lateral ">
<!-- ADSERVER 2020 NOROESTEENRED Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="25" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div></div>
		</div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 05</span>			<div class="textwidget"><div class="insercion-publicitaria-lateral ">
<!-- ADSERVER 2020 NOROESTEENRED Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="23" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div></div>
		</div><div class="col-sm-6 col-lg-12">

<div class="row">
    <div style="color: #03478a;font-size:1,3em; text-align:center; font-weight: bold;padding-top: 4px;margin:0 auto; height:28px; border-bottom: 2px solid #981014;width: 100%; background: #eee; margin-bottom: 10px;">
        OPINIÓN
    </div>
        
    
        
    
    <div class="col-12 col-sm-12 col-lg-12" style="margin-bottom:15px;text-align:center;">

        <!-- ADSERVER 2020 NOROESTEENRED Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="111" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
    </div>
    
    <div class="col-6 col-sm-6¡ col-lg-12 opinion-simple">
        <a href="https://www.elbierzodigital.com/socialismo-leonesista/355117">
            <div class="foto-opinion">
                <img alt class="avatar avatar-75 photo avatar-default jetpack-lazy-image" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2015/06/nistal-opinion-bueno-146x110-146x110-75x75.jpg" width="75" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2015/06/nistal-opinion-bueno-146x110-146x110-75x75.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2015/06/nistal-opinion-bueno-146x110-146x110-75x75.jpg" width="75"></noscript>            </div>
            <div class="cat-opinion">
                El Arco del Reloj            </div>
            <div class="firma-opinion">
                <strong>Alejandro García Nistal</strong>
            </div>
            <div class="titulo-opinion">
                Socialismo leonesista            </div>
        </a>
    </div>



        
    
    <div class="col-6 col-sm-6¡ col-lg-12 opinion-simple">
        <a href="https://www.elbierzodigital.com/mi-querida-enfermera/354956">
            <div class="foto-opinion">
                <img alt class="avatar avatar-75 photo avatar-default jetpack-lazy-image" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2016/01/arturo-75x75.jpg" width="75" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2016/01/arturo-75x75.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2016/01/arturo-75x75.jpg" width="75"></noscript>            </div>
            <div class="cat-opinion">
                Opinión            </div>
            <div class="firma-opinion">
                <strong>Arturo Pereira</strong>
            </div>
            <div class="titulo-opinion">
                Mi querida enfermera            </div>
        </a>
    </div>



        
    
    <div class="col-6 col-sm-6¡ col-lg-12 opinion-simple">
        <a href="https://www.elbierzodigital.com/gibraltar-desde-las-emociones/354704">
            <div class="foto-opinion">
                <img alt class="avatar avatar-75 photo avatar-default jetpack-lazy-image" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2015/11/valdueza-75x75.jpg" width="75" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2015/11/valdueza-75x75.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2015/11/valdueza-75x75.jpg" width="75"></noscript>            </div>
            <div class="cat-opinion">
                Fila tres            </div>
            <div class="firma-opinion">
                <strong>Juan M. Martínez Valdueza</strong>
            </div>
            <div class="titulo-opinion">
                Gibraltar desde las emociones            </div>
        </a>
    </div>



        
    
    <div class="col-6 col-sm-6¡ col-lg-12 opinion-simple">
        <a href="https://www.elbierzodigital.com/rectificacion-al-articulo-de-ricardo-miranda/354695">
            <div class="foto-opinion">
                <img alt class="avatar avatar-75 photo avatar-default jetpack-lazy-image" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2016/04/olegario-ramon-75x75.jpg" width="75" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2016/04/olegario-ramon-75x75.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2016/04/olegario-ramon-75x75.jpg" width="75"></noscript>            </div>
            <div class="cat-opinion">
                Opinión            </div>
            <div class="firma-opinion">
                <strong>Olegario Ramón</strong>
            </div>
            <div class="titulo-opinion">
                Rectificación del artículo de Ricardo Miranda            </div>
        </a>
    </div>



    
    
</div>
<!-- row opinion -->
</div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">ADSENSE CUADRADO NOTICIA</span><div class="textwidget custom-html-widget"><!-- ADSERVER 2020 NOROESTEENRED Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="77" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div>
                </div>



            </div>
            <!-- col sidebar -->

        </div>
    </article>
    <!-- #post-## -->
</div>
<!-- container -->

            
            
  
    </main>
</div>
<!-- Wrapper end -->

     <div class="container">
            </div>
    <div class="container-fluid" style="background:#003F6B;color:#fff;">
        <footer class="site-footer" id="colophon">
            <div class="row" style="padding-top:20px;">
                <div class="col-4 col-sm-5"></div>
                <div class="col-4 col-sm-2">
                    <a href="http://www.noroesteenred.com" title="GRUPO NOROESTE EN RED" target="blank"> 
                    <img data-lazy-srcset="https://www.elbierzodigital.com/wp-content/themes/NER-Master/footer/svg/gruponer.svg"
                         src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                         alt="GRUPO NOROESTE EN RED" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/footer/png/gruponer.png" /><noscript><img srcset="https://www.elbierzodigital.com/wp-content/themes/NER-Master/footer/svg/gruponer.svg"
                         src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/footer/png/gruponer.png"
                         alt="GRUPO NOROESTE EN RED" /></noscript>
                </a>
                </div>
                <div class="col-4 col-sm-5"></div>

            </div>

            <div class="row" style="margin-top:20px;margin-bottom:20px;">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-3"></div>
                        <div class="col-sm-3" style="text-align:center;background">Presidente/Editor<br/>Alejandro J. García Nistal</div>
                        <div class="col-sm-3" style="text-align:center;">Directora:<br/>Violeta R. Oria</div>
                        <div class="col-sm-3"> </div>
                    </div>
                </div>
            </div>
            <div class="row" style="text-align:center;margin-top:20px;margin-bottom:20px;">

                <div class="col-3"></div>
                <div class="col"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="433126272220202a2c2d03262f212a2631392c272a242a37222f6d202c2e">[email&#160;protected]</a> | <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="364643545a5f555f52575276535a545f53444c59525f515f42575a1855595b">[email&#160;protected]</a> | <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3b5a5f56525552484f495a585254557b5e5759525e4941545f525c524f5a5715585456">[email&#160;protected]</a></div>

                <div class="col-3"></div>
                 <br/>
                <br/>

            </div>
        </footer>
    </div>

    <div class="container">
        <div class="row">
            <div class="col">
                &copy;
                2020 Grupo Noroeste En Red. Todos los derechos reservados.
            </div>
            <div class="col text-right links-legales">
                <a href="https://www.elbierzodigital.com/politica-de-cookies" title="Política de Cookies">Política de Cookies</a> -
                <a href="https://www.elbierzodigital.com/privacidad" title="Política de privacidad">Política de privacidad</a> -
                <a href="https://www.elbierzodigital.com/aviso-legal" title="Aviso legal">Aviso legal</a>
               
            </div>
        </div>
    </div>
  

            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfEncodeImages = '0';
          var pfDisableEmail = '1';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.elbierzodigital.com\/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores\/355105":355105};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/el-tsj-rechaza-la-suspension-de-visitas-a-las-residencias-de-mayores/355105" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading" width="16" height="16" data-lazy-src="https://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" /><noscript><img style="float: right; display: none" class="loading" src="https://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/themes/NER-Master/js/theme.min.js?ver=72509e0f7f287693b57f6e16275a9763' id='understrap-scripts-js'></script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-includes/js/comment-reply.min.js?ver=72509e0f7f287693b57f6e16275a9763' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-includes/js/wp-embed.min.js?ver=72509e0f7f287693b57f6e16275a9763' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.0.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'62284953',post:'355105',tz:'1',srv:'www.elbierzodigital.com'} ]);
	_stq.push([ 'clickTrackerInit', '62284953', '355105' ]);
</script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.elbierzodigital.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>

    
    <div id="search">
        <button type="button" class="close">×</button>
        <form method="get" id="searchform" action="https://www.elbierzodigital.com/" role="search">
            <input type="search" id="s" name="s" value="" placeholder="Escribe aquí lo que buscas" />
            <input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit" value="Buscar">
        </form>
    </div>
      <script type="text/javascript" src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/footer/js/search.js"></script>
     <!-- intersitial desktop -->
<div class="container">
    <div class="row d-none d-md-block">
 
    <script type='text/javascript'>
            <!--//<![CDATA[
                var ox_u = 'https://ads.noroesteenred.com/revive/www/delivery/al.php?zoneid=1&layerstyle=simple&align=center&valign=middle&padding=2&closetime=8&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t&nobg=t';
            if (document.context) ox_u += '&context=' + escape(document.context);
            document.write("<scr" + "ipt type='text/javascript' src='" + ox_u + "'></scr" + "ipt>");
            //]]>-->
         </script>  



     
    
    </div>
</div>

<!-- intersitial mobile -->
<div class="container">
    <div class="row d-md-none">
       
			<!-- INTERSITIAL ADSERVER VIEJO -->
	<script type='text/javascript'>
            <!--//<![CDATA[
                var ox_u = 'https://ads.noroesteenred.com/revive/www/delivery/al.php?zoneid=5&layerstyle=simple&align=center&valign=middle&padding=2&closetime=8&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t&nobg=t';
            if (document.context) ox_u += '&context=' + escape(document.context);
            document.write("<scr" + "ipt type='text/javascript' src='" + ox_u + "'></scr" + "ipt>");
            //]]>-->
       </script> 
    </div>
</div>


    <!-- ADSERVER 2020 NOROESTEENRED Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="114" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>    </body>

    </html>
</article>
</section>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1604767461 -->