<!DOCTYPE html><!--[if IE 7]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="preload" href="//fonts.googleapis.com/css?family=Titillium+Web:400,600,600italic,400italic,300italic,700%7CLibre+Baskerville:400,700,400italic%7CDomine:400,700%7CAdamina" as="style" onload="this.rel='stylesheet'" /><link rel="preload" href="https://www.elbierzodigital.com/wp-content/cache/min/1/f0c4839b779eea1100e280506544f358.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><meta name="viewport" content="width=1160"/><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.elbierzodigital.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="author" content="El Bierzo Digital" /><meta name="keywords" CONTENT="ponferradina, noticias, bierzo, el bierzo, ponferrada, astorga, tripartito, cacabelos, bembibre, villafranca, medulas, ciuden, fabero, camponaraya, cubillos, molinaseca, toralín, botillo, cacabelos, carbon, romanos"><link rel="shortcut icon" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/favicon.ico"><link rel="apple-touch-icon" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-152x152.png" /><link rel="alternate" type="application/rss+xml" title="El Bierzo Digital RSS Feed" href="https://www.elbierzodigital.com/feed" /><link rel="pingback" href="https://www.elbierzodigital.com/xmlrpc.php" /><style id="rocket-critical-css"></style><title>III Trofeo Ciudad de Ponferrada de Alpino en Línea y II Trofeo Pharmadus Botanicals - EL BIERZO DIGITAL</title><link rel="canonical" href="https://www.elbierzodigital.com/iii-trofeo-ciudad-ponferrada-alpino-linea-ii-trofeo-pharmadus-bhotanicals/218259" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="III Trofeo Ciudad de Ponferrada de Alpino en Línea y II Trofeo Pharmadus Botanicals - EL BIERZO DIGITAL" /><meta property="og:description" content="Un total de 60 deportistas venidos de todas las partes de España participarán en el III Trofeo Ciudad de Ponferrada de Alpino en Línea y II Trofeo Pharmadus Botanicals, que se celebrará este fin de semana junto al Castillo de Ponferrada. En dicha prueba estarán las medallistas de bronce en el pasado mundial de Nanjing, China, &hellip;" /><meta property="og:url" content="https://www.elbierzodigital.com/iii-trofeo-ciudad-ponferrada-alpino-linea-ii-trofeo-pharmadus-bhotanicals/218259" /><meta property="og:site_name" content="EL BIERZO DIGITAL" /><meta property="article:publisher" content="https://www.facebook.com/elbierzodigital" /><meta property="article:tag" content="Alpino en línea" /><meta property="article:tag" content="II Trofeo Pharmadus Bhotanicals" /><meta property="article:tag" content="III Trofeo Ciudad de Ponferrada" /><meta property="article:tag" content="ponferrada" /><meta property="article:section" content="Deportes" /><meta property="article:published_time" content="2017-10-06T18:54:55+00:00" /><meta property="article:modified_time" content="2017-10-06T18:55:43+00:00" /><meta property="og:updated_time" content="2017-10-06T18:55:43+00:00" /><meta property="fb:admins" content="658014925" /><meta property="og:image" content="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/bola-ner.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Un total de 60 deportistas venidos de todas las partes de España participarán en el III Trofeo Ciudad de Ponferrada de Alpino en Línea y II Trofeo Pharmadus Botanicals, que se celebrará este fin de semana junto al Castillo de Ponferrada. En dicha prueba estarán las medallistas de bronce en el pasado mundial de Nanjing, China, [&hellip;]" /><meta name="twitter:title" content="III Trofeo Ciudad de Ponferrada de Alpino en Línea y II Trofeo Pharmadus Botanicals - EL BIERZO DIGITAL" /><meta name="twitter:image" content="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/bola-ner.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.elbierzodigital.com\/","name":"EL BIERZO DIGITAL","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.elbierzodigital.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.elbierzodigital.com\/iii-trofeo-ciudad-ponferrada-alpino-linea-ii-trofeo-pharmadus-bhotanicals\/218259","sameAs":["https:\/\/www.facebook.com\/elbierzodigital"],"@id":"#organization","name":"El Bierzo Digital","logo":"https:\/\/www.elbierzodigital.com\/wp-content\/uploads\/2016\/07\/logo-1.jpg"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//js.himediads.com' /><link rel='dns-prefetch' href='//static.seedtag.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='https://www.elbierzodigital.com/wp-json/' /><link rel='shortlink' href='https://www.elbierzodigital.com/?p=218259' /><style type="text/css" media="screen">div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited{text-decoration:none;border:none}</style><style type="text/css" media="screen">div.printfriendly{margin:12px
12px 12px 12px;position:relative;z-index:1000}div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited{font-size:12px;color:#496285;vertical-align:bottom}.printfriendly
a{box-shadow:none}.printfriendly a:hover{cursor:pointer}.printfriendly a
img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none}.printfriendly a
span{vertical-align:bottom}.pf-alignleft{float:left}.pf-alignright{float:right}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center}</style><style type="text/css" media="print">.printfriendly{display:none}</style><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><link rel="amphtml" href="https://www.elbierzodigital.com/iii-trofeo-ciudad-ponferrada-alpino-linea-ii-trofeo-pharmadus-bhotanicals/218259/amp" /><script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41462947-1', 'elbierzodigital.com');
  ga('send', 'pageview');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-218259 single-format-standard"><div id="fb-root"></div> <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=259091284246487";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>  <script type='text/javascript'>//
   var ox_u = 'https://adserver.noroesteenred.com/revive/www/delivery/al.php?zoneid=50&layerstyle=simple&align=center&valign=middle&padding=2&closetime=5&padding=2&shifth=0&shiftv=0&closebutton=t&nobg=t&noborder=t';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//</script> <style>@media screen and (max-width: 980px){.solo_movil{display:inline!important;padding:10px;text-align:center;margin:0
auto}}@media screen and (min-width: 981px){.solo_movil{display:none}}</style><div class="container_16" id="grid"><div class="grid_16 cabecera"><center> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.noroesteenred.com/revive/www/delivery/ajs.php':'http://adserver.noroesteenred.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=162");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.noroesteenred.com/revive/www/delivery/ck.php?n=a81640f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.noroesteenred.com/revive/www/delivery/avw.php?zoneid=162&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a81640f8' border='0' alt='' /></a></noscript></center></div><div class="clear">&nbsp;</div> <a name="top_periodico"></a><div class="grid_6" id="control_edicion">Num:
5447 |
Viernes 6 de octubre de 2017</div><div class="grid_10" id="login_ebd"><a href="/wp-admin/"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/candao.gif" height="18" alt="login" title="Login" /> </a></div><div class="clear">&nbsp;</div><div class="grid_16 separador16"></div><div class="clear">&nbsp;</div><div class="grid_16" style="text-align:center; margin-top: 6px;"></div><div class="clear">&nbsp;</div><div class="grid_9" id="logo"><h1><a href="https://www.elbierzodigital.com"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/EBD/15aniversario.jpg"  alt="" title="El Bierzo Digital" alt="El Bierzo Digital"/> </a></h1></div><div class="grid_4"><div id="el_tiempo"><div id="TT_vCngrxYhtp4a4IsKKfwjwVcrp7nKTKn1EzDjzdi531k">El tiempo por Tutiempo.net</div> <script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_vCngrxYhtp4a4IsKKfwjwVcrp7nKTKn1EzDjzdi531k"></script> </div><div id="botones_socialmedia" style="text-align:right;position:relative: bottom: 0px;"><ul><li> <a href="http://www.facebook.com/elbierzodigital" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/facebook.png" title="Unete a nosotros en Facebook" alt="Facebook"> </a></li><li> <a href="https://twitter.com/ElBierzoDigital" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/twitter.png" title="Siguenos en Twitter" alt="Twitter"> </a></li><li> <a href="https://plus.google.com/107439823585336143676" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/googleplus.png" title="Google Plus" alt="Google+"> </a></li><li> <a href="http://feeds.feedburner.com/elbierzodigital"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/rss.png" title="Suscribete a nuestro canal de noticias" alt="RSS"> </a></li><li> <a href="mailto:redaccion@elbierzodigital.com"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/email.png" title="Envianos un e-mail" alt="email"> </a></li><li> <a href="http://telegram.me/elbierzodigital" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/telegram.jpg" title="Nuestro canal de TV Online" alt="youtube"> </a></li></ul></div><div id="buscador"><form method="get" action="https://www.elbierzodigital.com/" id="searchform"> <input name="s" id="s" type="text"  value="" size="30" placeholder="Buscar..."  onFocus="this.value=''"/></form></div></div><div class="grid_3"><div id="patrocinio_el_tiempo"><ins data-revive-zoneid="182" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div></div><div class="clear">&nbsp;</div><div class="grid_16" id="menu"><div id="opciones_menu"><div id="cssmenu" class="menu-ebd-container"><ul id="menu-ebd" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.elbierzodigital.com/">Portada</a></li><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.elbierzodigital.com/categoria/actualidad">Actualidad</a><ul><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/actualidad/bierzo">Bierzo</a></li><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/actualidad/astorga">Astorga</a></li><li id="menu-item-49510" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/reportajes">Reportajes</a></li></ul></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/bierzo-red">BierzoRed</a></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/castilla-y-leon">Castilla y León</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/cultura">Cultura</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.elbierzodigital.com/categoria/deportes">Deportes</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/economia">Economía</a></li><li id="menu-item-131117" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/fotogaleria">Fotogalerías</a></li><li id="menu-item-37515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.elbierzodigital.com/#magazinesanchor">Magazine</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.elbierzodigital.com/categoria/opinion">Opinión</a><ul><li id="menu-item-55217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/alla-ustedes">Allá ustedes</a></li><li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/amigos-de-los-viernes">Amigos de los Viernes</a></li><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/ebditorial">EBDitorial</a></li><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/e-cartas">e-cartas</a></li><li id="menu-item-55375" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/el-blog-de-juanjo">El Blog de Juanjo</a></li><li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/ciencia-elemental">Ciencia Elemental</a></li><li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/el-arco-del-reloj">El Arco del Reloj</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/en-el-aire">En el aire</a></li><li id="menu-item-55372" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/en-detalle">En Detalle</a></li><li id="menu-item-141263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/fila-tres">Fila tres</a></li><li id="menu-item-109465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/humor">La Viñeta</a></li><li id="menu-item-218152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/luz-y-pensamiento">Luz y Pensamiento</a></li><li id="menu-item-162195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/mores-maiourum">Mores Maiourum</a></li><li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/opinion-opinion">Opinión</a></li><li id="menu-item-177801" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/perfiles">Perfiles</a></li><li id="menu-item-159590" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/por-montera">Por Montera</a></li><li id="menu-item-177800" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/totum-revolutum">Totum Revolutum</a></li><li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/y-porque-asi-acontecio-asi-parezca">Y porque así aconteció&#8230;así parezca</a></li></ul></li><li id="menu-item-108973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.elbierzodigital.com/categoria/reportajes">Reportajes</a><ul><li id="menu-item-125042" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/especiales">Especiales</a></li></ul></li><li id="menu-item-109451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.elbierzodigital.com/categoria/sociedad">Sociedad</a><ul><li id="menu-item-124673" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/nacimientos">Nacimientos</a></li></ul></li><li id="menu-item-108972" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.elbierzodigital.com/esquelas">Esquelas</a></li></ul></div></div></div><div class="clear">&nbsp;</div><div class="grid_16"><div id="ads_bajo_menu_izda"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.noroesteenred.com/revive/www/delivery/ajs.php':'http://adserver.noroesteenred.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.noroesteenred.com/revive/www/delivery/ck.php?n=a736997b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.noroesteenred.com/revive/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a736997b' border='0' alt='' /></a></noscript></div><div id="ads_bajo_menu_dcha"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.noroesteenred.com/revive/www/delivery/ajs.php':'http://adserver.noroesteenred.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=183");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.noroesteenred.com/revive/www/delivery/ck.php?n=adb08675&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.noroesteenred.com/revive/www/delivery/avw.php?zoneid=183&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adb08675' border='0' alt='' /></a></noscript></div></div><div class="clear">&nbsp;</div><div class="grid_16"><center><ins data-revive-zoneid="397" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </center></div><div class="clear">&nbsp;</div><div class="grid_16"><div class="titular-noticia"><h1> <a href="https://www.elbierzodigital.com/iii-trofeo-ciudad-ponferrada-alpino-linea-ii-trofeo-pharmadus-bhotanicals/218259" rel="bookmark" > III Trofeo Ciudad de Ponferrada de Alpino en Línea y  II Trofeo Pharmadus Botanicals </a></h1></div></div><div class="grid_16"><div class="single-noticia"><div id="post-218259" class="post-218259 post type-post status-publish format-standard hentry category-deportes tag-alpino-en-linea tag-ii-trofeo-pharmadus-bhotanicals tag-iii-trofeo-ciudad-de-ponferrada tag-ponferrada"><div class="metadata"><div class="autor-noticia"> <strong>El Bierzo Digital</strong> -
6 de octubre de 2017</div></div><div class="extracto-post"></div><div class="rrssb-container"><ul class="rrssb-buttons"><li class="rrssb-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.elbierzodigital.com/iii-trofeo-ciudad-ponferrada-alpino-linea-ii-trofeo-pharmadus-bhotanicals/218259/" class="popup"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd"/></svg> </span> <span class="rrssb-text">facebook</span> </a></li><li class="rrssb-twitter"> <a href="http://twitter.com/intent/tweet?text=III Trofeo Ciudad de Ponferrada de Alpino en Línea y  II Trofeo Pharmadus Botanicals - EL BIERZO DIGITAL Un total de&url=https://www.elbierzodigital.com/iii-trofeo-ciudad-ponferrada-alpino-linea-ii-trofeo-pharmadus-bhotanicals/218259/"
class="popup"> <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"/></svg></span> <span class="rrssb-text">twitter</span> </a></li><li class="rrssb-googleplus"> <a href="https://plus.google.com/share?url=III Trofeo Ciudad de Ponferrada de Alpino en Línea y  II Trofeo Pharmadus Botanicals - EL BIERZO DIGITAL Un total de 60 deportistas venidos de todas las partes de España participarán en el III Trofeo Ciudad de Ponferrada de Alpino en Línea y II Trofeo Pharmadus Botanicals, que se celebrará este fin de semana junto al Castillo de Ponferrada. En dicha prueba estarán las medallistas de bronce en el pasado mundial de Nanjing, China, [&hellip;] https://www.elbierzodigital.com/iii-trofeo-ciudad-ponferrada-alpino-linea-ii-trofeo-pharmadus-bhotanicals/218259/" class="popup"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89" /> </svg> </span> <span class="rrssb-text">google+</span> </a></li><li class="rrssb-linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.elbierzodigital.com/iii-trofeo-ciudad-ponferrada-alpino-linea-ii-trofeo-pharmadus-bhotanicals/218259/&title=III Trofeo Ciudad de Ponferrada de Alpino en Línea y  II Trofeo Pharmadus Botanicals - EL BIERZO DIGITAL&summary=Un total de 60 deportistas venidos de todas las partes de España participarán en el III Trofeo Ciudad de Ponferrada de Alpino en Línea y II Trofeo Pharmadus Botanicals, que se celebrará este fin de semana junto al Castillo de Ponferrada. En dicha prueba estarán las medallistas de bronce en el pasado mundial de Nanjing, China, [&hellip;]" class="popup"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z" /> </svg> </span> <span class="rrssb-text">linkedin</span> </a></li><li class="rrssb-email"> <a href="mailto:?subject=III Trofeo Ciudad de Ponferrada de Alpino en Línea y  II Trofeo Pharmadus Botanicals - EL BIERZO DIGITAL&amp;body=III Trofeo Ciudad de Ponferrada de Alpino en Línea y  II Trofeo Pharmadus Botanicals - EL BIERZO DIGITAL https://www.elbierzodigital.com/iii-trofeo-ciudad-ponferrada-alpino-linea-ii-trofeo-pharmadus-bhotanicals/218259/"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"
/> </svg> </span> <span class="rrssb-text">email</span> </a></li></ul></div><div class="publicidad-superior-post"><ins data-revive-zoneid="52" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div><div class="publicidad-central-post"><ins data-revive-zoneid="52" data-revive-id="ea8cc80a2a156a671281cd2671797add"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div><div class="post-content"><div class="pf-content">Un total de 60 deportistas venidos de todas las partes de España participarán en el III Trofeo Ciudad de Ponferrada de Alpino en Línea y II Trofeo Pharmadus Botanicals, que se celebrará este fin de semana junto al Castillo de Ponferrada.</p><p>En dicha prueba estarán las medallistas de bronce en el pasado mundial de Nanjing, China, celebrado a principios del mes de septiembre, y donde dos bercianas y corredoras del Club Deportivo Leitariegos obtuvieron el tercer puesto en el Campeonato del Mundo de Eslalon por equipos.</p><p>La competición, que cuenta con el apoyo del Ayuntamiento, comenzará el sábado 7 de octubre a las 17: 30 horas. En total se realizarán 180 bajadas.</p><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF &#038; Email"><img src="https://i2.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?w=1160&#038;ssl=1" alt="Print Friendly, PDF &#038; Email" style="display: inline" data-recalc-dims="1" />Impime este artículo</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=III%20Trofeo%20Ciudad%20de%20Ponferrada%20de%20Alpino%20en%20L%C3%ADnea%20y%20%20II%20Trofeo%20Pharmadus%20Botanicals https%3A%2F%2Fwww.elbierzodigital.com%2Fiii-trofeo-ciudad-ponferrada-alpino-linea-ii-trofeo-pharmadus-bhotanicals%2F218259" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.elbierzodigital.com/iii-trofeo-ciudad-ponferrada-alpino-linea-ii-trofeo-pharmadus-bhotanicals/218259?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-218259" class="share-facebook sd-button share-icon no-text" href="https://www.elbierzodigital.com/iii-trofeo-ciudad-ponferrada-alpino-linea-ii-trofeo-pharmadus-bhotanicals/218259?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-218259" class="share-twitter sd-button share-icon no-text" href="https://www.elbierzodigital.com/iii-trofeo-ciudad-ponferrada-alpino-linea-ii-trofeo-pharmadus-bhotanicals/218259?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-218259" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.elbierzodigital.com/iii-trofeo-ciudad-ponferrada-alpino-linea-ii-trofeo-pharmadus-bhotanicals/218259?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-218259" class="share-linkedin sd-button share-icon no-text" href="https://www.elbierzodigital.com/iii-trofeo-ciudad-ponferrada-alpino-linea-ii-trofeo-pharmadus-bhotanicals/218259?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.elbierzodigital.com/iii-trofeo-ciudad-ponferrada-alpino-linea-ii-trofeo-pharmadus-bhotanicals/218259?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="publicidad-inferior-post"><ins data-revive-zoneid="160" data-revive-id="ea8cc80a2a156a671281cd2671797add"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div><div class="post-meta"><p>Categoria/s: <a href="https://www.elbierzodigital.com/categoria/deportes" rel="category tag">Deportes</a></p><p>Etiquetas: <a href="https://www.elbierzodigital.com/tag/alpino-en-linea" rel="tag">Alpino en línea</a>,<a href="https://www.elbierzodigital.com/tag/ii-trofeo-pharmadus-bhotanicals" rel="tag">II Trofeo Pharmadus Bhotanicals</a>,<a href="https://www.elbierzodigital.com/tag/iii-trofeo-ciudad-de-ponferrada" rel="tag">III Trofeo Ciudad de Ponferrada</a>,<a href="https://www.elbierzodigital.com/tag/ponferrada" rel="tag">ponferrada</a></p><p><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display: inline" />Impime este artículo</a></div></p></div><div class="clear"></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/iii-trofeo-ciudad-ponferrada-alpino-linea-ii-trofeo-pharmadus-bhotanicals/218259#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elbierzodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='218259' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1bf7d48799" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165"/></p></form></div></div></div></div><div class="zona-derecha-single"> <span style="display:none;">NOTICIA 02</span><div class="textwidget"><ins data-revive-zoneid="214" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div><div class="titulo-sidebar"> opinión</div><div class="columna-opinion"><ul><li> <a href="https://www.elbierzodigital.com/despues-tantos-anos/218150" rel="bookmark" title="Después de tantos años"><div class="foto-columnista"> <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="https://www.elbierzodigital.com/wp-content/uploads/2014/03/e-cartas-80x80.png" width="80"></div><div class="firma-opinion"> <strong>e-cartas</strong></div><div class="cat-opinion">Opinión</div><div class="titulo-opinion"> Después de tantos años</div></a></li><li> <a href="https://www.elbierzodigital.com/decalogo-del-terrorista-baja-intensidad/218029" rel="bookmark" title="Decálogo del terrorista de baja intensidad"><div class="foto-columnista"> <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="https://www.elbierzodigital.com/wp-content/uploads/2017/01/josetomas-80x80.jpg" width="80"></div><div class="firma-opinion"> <strong>Jose Tomás García de La Fuente</strong></div><div class="cat-opinion">Mores Maiourum</div><div class="titulo-opinion"> Decálogo del terrorista de baja intensidad</div></a></li></ul></div><div class="clear"></div><span style="display:none;">NOTICIA 03</span><div class="textwidget"><ins data-revive-zoneid="220" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">NOTICIA 05</span><div class="textwidget"><ins data-revive-zoneid="230" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">Yop Poll Widget</span><style scoped>#yop-poll-other-answer-19_yp59d7c86f52709-other{border:1px
solid #000;color:#000}.yop-poll-customfield-19_yp59d7c86f52709{border:1px
solid #000;color:#000}div#yop-poll-container-19_yp59d7c86f52709{background:#fff;box-sizing:border-box;color:#555;display:inline-block;font-size:11px;// padding: 10px;width:300px;zoom:1}div.yop-poll-container
*{}form#yop-poll-form-19_yp59d7c86f52709{}div#yop-poll-container-error-19_yp59d7c86f52709{font-size:.8em;font-style:italic;color:red;text-transform:lowercase;text-align:center}div#yop-poll-container-success-19_yp59d7c86f52709{font-size:.8em;font-style:italic;color:green;text-align:center}div#yop-poll-questions-container-19_yp59d7c86f52709{margin:.5em}div.yop-poll-question-container-19_yp59d7c86f52709{margin:0}div.yop-poll-question-19_yp59d7c86f52709{border:0
none;margin:0
0 2em;padding: .25em;text-align:center;font-size:14px}div.yop-poll-answers-19_yp59d7c86f52709{}div.yop-poll-answers-19_yp59d7c86f52709
ul{list-style:none;margin:0;padding:0}div.yop-poll-answers-19_yp59d7c86f52709 ul li.yop-poll-li-answer-19_yp59d7c86f52709,
div.yop-poll-answers-19_yp59d7c86f52709 ul li.yop-poll-li-result-19_yp59d7c86f52709{list-style:none;margin:0;padding:0;font-size:14px;line-height:2em}div.yop-poll-answers-19_yp59d7c86f52709 ul li.yop-poll-li-result-19_yp59d7c86f52709{padding-bottom:1em}div.yop-poll-answers-19_yp59d7c86f52709  ul li.yop-poll-li-answer-19_yp59d7c86f52709
label{margin:0px;font-style:normal;font-weight:normal;font-size:14px;float:none;// display:inline-block}div.yop-poll-answers-19_yp59d7c86f52709  ul li.yop-poll-li-answer-19_yp59d7c86f52709 label:nth-of-type(2){}div.yop-poll-answers-19_yp59d7c86f52709  ul li.yop-poll-li-answer-19_yp59d7c86f52709 label:nth-of-type(3){width:100%;overflow:hidden}div#yop-poll-container-19_yp59d7c86f52709  li.yop-poll-li-answer-19_yp59d7c86f52709 label:nth-of-type(3) input[type="text"]{width:94%;overflow:hidden}div.yop-poll-customs-19_yp59d7c86f52709{clear:both}div.yop-poll-customs-19_yp59d7c86f52709
ul{list-style:none;margin:0;padding:0;overflow:hidden;width:100%}div.yop-poll-customs-19_yp59d7c86f52709 ul li.yop-poll-li-custom-19_yp59d7c86f52709{display:block;font-size:14px;list-style:none}div.yop-poll-customs-19_yp59d7c86f52709 ul li.yop-poll-li-custom-19_yp59d7c86f52709
label{display:block}div#yop-poll-container-19_yp59d7c86f52709 li.yop-poll-li-custom-19_yp59d7c86f52709 input[type="text"]{width:94%}.yop-poll-footer{}.yop-poll-vote-centered-19_yp59d7c86f52709{text-align:center}#yop-poll-vote-19_yp59d7c86f52709 div
button{cursor:pointer;display:block;font-size:14px;margin:0
auto}#yop-poll-vote-19_yp59d7c86f52709 div
button.yop_poll_vote_button{}#yop-poll-vote-19_yp59d7c86f52709 div
button.yop_poll_wordpress_vote_button{margin:1em
auto 0}#yop-poll-vote-19_yp59d7c86f52709 div
button.yop_poll_anonymous_vote_button{margin:1em
auto 0}li.yop-poll-results-19_yp59d7c86f52709{font-size:12px;font-style:italic;font-weight:normal;margin-left:15px;color:#38595E}li.yop-poll-li-answer-19_yp59d7c86f52709{float:left;display:inline-block;width:100%;padding:1%;margin:1%}#yop-poll-vote-19_yp59d7c86f52709 div#yop-poll-results-19_yp59d7c86f52709{float:right;width:auto}#yop-poll-vote-19_yp59d7c86f52709 div#yop-poll-results-19_yp59d7c86f52709
a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-19_yp59d7c86f52709 div#yop-poll-back-19_yp59d7c86f52709
a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-19_yp59d7c86f52709 div#yop-poll-archive-19_yp59d7c86f52709
a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-19_yp59d7c86f52709
div{float:left;width:100%}.yop-poll-results-bar-19_yp59d7c86f52709
div{background:#555;width:90%}#yop-poll-captcha-input-div-19_yp59d7c86f52709{margin-top:5px}#yop-poll-captcha-helpers-div-19_yp59d7c86f52709{width:30px;float:left;margin-left:5px;height:0px}#yop-poll-captcha-helpers-div-19_yp59d7c86f52709
img{margin-bottom:2px}#yop-poll-captcha-image-div-19_yp59d7c86f52709{margin-bottom:5px}#yop_poll_captcha_image_19_yp59d7c86f52709{float:left}.yop-poll-clear-19_yp59d7c86f52709{clear:both}.yop-poll-name-19_yp59d7c86f52709{color:#38595E;font-size:18px}.yop-poll-li-answer-19_yp59d7c86f52709 label
img{max-width:98%}.yop-poll-li-result-19_yp59d7c86f52709 label span
img{max-width:98%}.content{position:unset !important}div.yop-poll-container br,
div#yop-poll-container-19_yp59d7c86f52709
br{display:none}div#yop_poll_vote_options_div-19_yp59d7c86f52709 div:nth-last-of-type(1){display:none}#yop-poll-container-19_yp59d7c86f52709
img{max-width:300px}.yop-poll-forms-display{}</style><div id="yop-poll-container-19_yp59d7c86f52709" class="yop-poll-container"><div id="yop-poll-container-success-19_yp59d7c86f52709" class="yop-poll-container-success"></div><div id="yop-poll-container-error-19_yp59d7c86f52709" class="yop-poll-container-error"></div><form id="yop-poll-form-19_yp59d7c86f52709" class="yop-poll-forms yop-poll-forms-display"><div class="titulo-sidebar"> la encuesta</div> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.noroesteenred.com/revive/www/delivery/ajs.php':'http://adserver.noroesteenred.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=72");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.noroesteenred.com/revive/www/delivery/ck.php?n=a294c62c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.noroesteenred.com/revive/www/delivery/avw.php?zoneid=72&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a294c62c' border='0' alt='' /></a></noscript><div id = "yop-poll-questions-container-19_yp59d7c86f52709"><div id = "yop-poll-question-container-19_yp59d7c86f52709-19" class = "yop-poll-question-container-19_yp59d7c86f52709"><div id = "yop-poll-question-19_yp59d7c86f52709-19" class = "yop-poll-question-19_yp59d7c86f52709"><strong> ¿Cómo valora la situación del Hospital del bierzo?</strong></div><div id = "yop-poll-answers-19_yp59d7c86f52709-19" class = "yop-poll-answers-19_yp59d7c86f52709"><ul><li id = "yop-poll-li-answer-19_yp59d7c86f52709-19" class="yop-poll-li-answer-19_yp59d7c86f52709 yop-poll-li-answer-19_yp59d7c86f52709-19"> <input type="radio" value="61" name="yop_poll_answer[19]" id="yop-poll-answer-19_yp59d7c86f52709-61" /> <label for="yop-poll-answer-19_yp59d7c86f52709-61">Buena</label></li><li id = "yop-poll-li-answer-19_yp59d7c86f52709-19" class="yop-poll-li-answer-19_yp59d7c86f52709 yop-poll-li-answer-19_yp59d7c86f52709-19"> <input type="radio" value="62" name="yop_poll_answer[19]" id="yop-poll-answer-19_yp59d7c86f52709-62" /> <label for="yop-poll-answer-19_yp59d7c86f52709-62">Normal</label></li><li id = "yop-poll-li-answer-19_yp59d7c86f52709-19" class="yop-poll-li-answer-19_yp59d7c86f52709 yop-poll-li-answer-19_yp59d7c86f52709-19"> <input type="radio" value="63" name="yop_poll_answer[19]" id="yop-poll-answer-19_yp59d7c86f52709-63" /> <label for="yop-poll-answer-19_yp59d7c86f52709-63">Mala</label></li><li id = "yop-poll-li-answer-19_yp59d7c86f52709-19" class="yop-poll-li-answer-19_yp59d7c86f52709 yop-poll-li-answer-19_yp59d7c86f52709-19"> <input type="radio" value="64" name="yop_poll_answer[19]" id="yop-poll-answer-19_yp59d7c86f52709-64" /> <label for="yop-poll-answer-19_yp59d7c86f52709-64">Pésima</label></li></ul></div><div id = "yop-poll-customs-19_yp59d7c86f52709-19" class = "yop-poll-customs-19_yp59d7c86f52709"><ul></ul></div></div><div class = "yop-poll-clear-19_yp59d7c86f52709"></div></div><div id = "yop-poll-vote-19_yp59d7c86f52709" class = "yop-poll-footer"><div><button class="yop_poll_vote_button" id="yop_poll_vote-button-19_yp59d7c86f52709" onclick="yop_poll_register_vote('19', 'widget', '_yp59d7c86f52709'); return false;">votar</button></div><div id = "yop-poll-results-19_yp59d7c86f52709"></div><div></div><div></div></div><input type="hidden" id="yop-poll-tr-id-19_yp59d7c86f52709" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-19_yp59d7c86f52709" name="yop-poll-nonce-19_yp59d7c86f52709" value="b5db8a2af0" /></form></div><span style="display:none;">NOTICIA 04</span><div class="textwidget"><ins data-revive-zoneid="229" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">NOTICIA 01</span><div class="textwidget"><ins data-revive-zoneid="212" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div><div class="titulo-sidebar"> la semana</div><div class="columna-resumen"><ul><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/los-socialistas-ponferrada-no-elegiran-2018-la-nueva-ejecutiva/217899" title="Los socialistas de Ponferrada no elegirán hasta 2018 la nueva ejecutiva"><div class="foto-resumen"> <img width="170" height="100" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2015/07/ICAL301148-1.jpeg?resize=170%2C100&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2015/07/ICAL301148-1.jpeg?resize=170%2C100&amp;ssl=1 170w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2015/07/ICAL301148-1.jpeg?zoom=2&amp;resize=170%2C100&amp;ssl=1 340w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2015/07/ICAL301148-1.jpeg?zoom=3&amp;resize=170%2C100&amp;ssl=1 510w" sizes="(max-width: 170px) 100vw, 170px" /></div><div class="titulo-resumen"> Los socialistas de Ponferrada no elegirán hasta 2018 la nueva ejecutiva</div> </a></li><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/ata-castilla-leon-pide-la-ampliacion-la-tarifa-plana-madrid-frenar-la-sangria-autonomos/217926" title="ATA Castilla y León pide la ampliación de la tarifa plana como Madrid para frenar la “sangría” de autónomos "><div class="foto-resumen"> <img width="170" height="100" src="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2015/07/ICAL300663.jpg?resize=170%2C100&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2015/07/ICAL300663.jpg?resize=170%2C100&amp;ssl=1 170w, https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2015/07/ICAL300663.jpg?zoom=2&amp;resize=170%2C100&amp;ssl=1 340w, https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2015/07/ICAL300663.jpg?zoom=3&amp;resize=170%2C100&amp;ssl=1 510w" sizes="(max-width: 170px) 100vw, 170px" /></div><div class="titulo-resumen"> ATA Castilla y León pide la ampliación de la tarifa plana como Madrid para frenar la “sangría” de autónomos </div> </a></li></ul></div><div class="clear"></div><div class="columna-resumen"><ul><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/unanimidad-los-presupuestos-2018-incluyan-una-partida-suficiente-los-seguros-agrarios/217906" title=" Unanimidad para que los presupuestos de 2018 incluyan una partida suficiente para los seguros agrarios"><div class="foto-resumen"> <img width="300" height="200" src="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/ICAL372245.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/ICAL372245.jpg?w=1160&amp;ssl=1 1160w, https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/ICAL372245.jpg?resize=666%2C444&amp;ssl=1 666w, https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/ICAL372245.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/ICAL372245.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="titulo-resumen">  Unanimidad para que los presupuestos de 2018 incluyan una partida suficiente para los seguros agrarios</div> </a></li><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/la-ule-se-interesa-la-experiencia-la-universidad-miguel-hernandez-podologia-enoturismo/217857" title="La ULE se interesa por la experiencia de la Universidad Miguel Hernández en Podología y Enoturismo"><div class="foto-resumen"> <img width="300" height="200" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/03-Octubre-2017-Encuentro-universidades-de-LeÃ³n-y-Elche-01.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/03-Octubre-2017-Encuentro-universidades-de-LeÃ³n-y-Elche-01.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/03-Octubre-2017-Encuentro-universidades-de-LeÃ³n-y-Elche-01.jpg?zoom=2&amp;resize=300%2C200&amp;ssl=1 600w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/03-Octubre-2017-Encuentro-universidades-de-LeÃ³n-y-Elche-01.jpg?zoom=3&amp;resize=300%2C200&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="titulo-resumen"> La ULE se interesa por la experiencia de la Universidad Miguel Hernández en Podología y Enoturismo</div> </a></li></ul></div><div class="clear"></div><div class="columna-resumen"><ul><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/sindicatos-patronal-ayuntamiento-ponferrada-reclaman-al-ine-publique-datos-economicos-bierzo-no-solo-provinciales/217838" title="Sindicatos, patronal y Ayuntamiento reclaman al INE datos económicos del Bierzo y no sólo provinciales"><div class="foto-resumen"> <img width="300" height="200" src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/IMG_0932.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/IMG_0932.jpg?w=1496&amp;ssl=1 1496w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/IMG_0932.jpg?resize=666%2C445&amp;ssl=1 666w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/IMG_0932.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/IMG_0932.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="titulo-resumen"> Sindicatos, patronal y Ayuntamiento reclaman al INE datos económicos del Bierzo y no sólo provinciales</div> </a></li><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/paro-bierzo-vuelve-cifras-del-verano/217813" title="El paro en el Bierzo vuelve a cifras de antes del verano"><div class="foto-resumen"> <img width="300" height="200" src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/03/IMG_2100.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/03/IMG_2100.jpg?w=1496&amp;ssl=1 1496w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/03/IMG_2100.jpg?resize=666%2C445&amp;ssl=1 666w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/03/IMG_2100.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/03/IMG_2100.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="titulo-resumen"> El paro en el Bierzo vuelve a cifras de antes del verano</div> </a></li></ul></div><div class="clear"></div><div class="columna-resumen"><ul><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/dos-vehiculos-arden-la-calle-la-hulla-madrugada/217639" title="Dos vehículos arden de madrugada en la calle de la Hulla"><div class="foto-resumen"> <img width="300" height="200" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/2017-10-02-PHOTO-00003912.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/2017-10-02-PHOTO-00003912.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/2017-10-02-PHOTO-00003912.jpg?zoom=2&amp;resize=300%2C200&amp;ssl=1 600w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/2017-10-02-PHOTO-00003912.jpg?zoom=3&amp;resize=300%2C200&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="titulo-resumen"> Dos vehículos arden de madrugada en la calle de la Hulla</div> </a></li><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/confederacion-decreta-la-alerta-sequia-bierzo-activa-las-primeras-restricciones-agua/217728" title="Confederación decreta la alerta por sequía en el Bierzo y activa las primeras restricciones"><div class="foto-resumen"> <img width="300" height="200" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/01/IMG_0933.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/01/IMG_0933.jpg?w=1496&amp;ssl=1 1496w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/01/IMG_0933.jpg?resize=666%2C445&amp;ssl=1 666w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/01/IMG_0933.jpg?resize=768%2C513&amp;ssl=1 768w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/01/IMG_0933.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="titulo-resumen"> Confederación decreta la alerta por sequía en el Bierzo y activa las primeras restricciones</div> </a></li></ul></div><div class="clear"></div><div class="columna-resumen"><ul><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/una-tesis-advierte-la-necesidad-medidas-prevencion-ante-una-hipotetica-rotura-la-presa-barcena/217730" title="Una tesis advierte de la “necesidad de medidas de prevención” ante una hipotética rotura en la presa de Bárcena"><div class="foto-resumen"> <img width="300" height="200" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2016/06/ICAL331626.jpeg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2016/06/ICAL331626.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2016/06/ICAL331626.jpeg?zoom=2&amp;resize=300%2C200&amp;ssl=1 600w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2016/06/ICAL331626.jpeg?zoom=3&amp;resize=300%2C200&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="titulo-resumen"> Una tesis advierte de la “necesidad de medidas de prevención” ante una hipotética rotura en la presa de Bárcena</div> </a></li><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/ponferrada-espera-nuevo-comisario-para-reyes/217622" title="Ponferrada espera tener nuevo comisario para Reyes"><div class="foto-resumen"> <img width="300" height="200" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/IMG_0828.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/IMG_0828.jpg?w=1496&amp;ssl=1 1496w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/IMG_0828.jpg?resize=666%2C445&amp;ssl=1 666w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/IMG_0828.jpg?resize=768%2C513&amp;ssl=1 768w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/IMG_0828.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="titulo-resumen"> Ponferrada espera tener nuevo comisario para Reyes</div> </a></li></ul></div><div class="clear"></div><span style="display:none;">NOTICIA 07</span><div class="textwidget"><ins data-revive-zoneid="203" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">NOTICIA 06</span><div class="textwidget"><ins data-revive-zoneid="233" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">NOTICIA 08</span><div class="textwidget"><ins data-revive-zoneid="354" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">NOTICIA 09</span><div class="textwidget"><ins data-revive-zoneid="385" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">NOTICIA 11</span><div class="textwidget"><ins data-revive-zoneid="388" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">NOTICIA 10</span><div class="textwidget"><ins data-revive-zoneid="386" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div></div><div class="grid_16" id="scrolltop"><center> <a href="#top_periodico"><img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/scroll-to-top.png" alt="scroll al inicio" title="scroll al inicio" /></a></center> <br/> <br/> <br/> <br/></div><div class="clear">&nbsp;</div><ins data-revive-zoneid="312" data-revive-id="ea8cc80a2a156a671281cd2671797add"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> <div class="grid_16" id="reconocimientos"> <a href="#"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/ata.jpg" alt="3º Premio autonomo del año Castilla y León 2007" title="3º Premio autonomo del año Castilla y León 2007" /></a> <a href="#"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/ade.jpg" alt="Empresa emprendedores 2014" title="Empresa emprendedores 2014" /></a> <a href="http://www.aeepp.com/"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/aeepp.jpg" height="80" alt="Asociacion Española de Editoriales de Publicaciones Periódicas" title="Asociacion Española de Editoriales de Publicaciones Periódicas" /></a> <a href="#"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/europa.jpg" alt="Miembro colaborador Parlamento Europeo" title="Miembro colaborador Parlamento Europeo" /></a> <a href="http://www.ojdinteractiva.es/"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/ojd.gif"  alt="OJD Interactiva" title="OJD Interactiva" /></a></div><div class="clear">&nbsp;</div><div class="grid_16" id="pie"><p class="texto-pie"> <span style="text-align:center">Presidente-Editor: Alejandro J. García Nistal   &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;    Directora: Violeta R. Oria </span><br/> <a href="mailto:redaccion@elbierzodigital.com">redaccion@elbierzodigital.com</a> &nbsp; <a href="mailto:publicidad@elbierzodigital.com">publicidad@elbierzodigital.com</a> &nbsp; <a href="mailto:administracion@elbierzodigital.com">administracion@elbierzodigital.com</a> &nbsp;</p></div><div class="grid_8 copyright">&copy; 2017 Grupo Noroeste En Red. Todos los derechos reservados. 114</div><div class="grid_8 links-legales"> <a href="https://www.elbierzodigital.com/politica-de-cookies" title="Política de Cookies">Política de Cookies</a>&nbsp;-&nbsp; <a href="https://www.elbierzodigital.com/privacidad" title="Pol&iacute;tica de privacidad">Pol&iacute;tica de privacidad</a> &nbsp;-&nbsp; <a href="https://www.elbierzodigital.com/aviso-legal" title="Aviso legal">Aviso legal</a></div><div class="clear">&nbsp;</div></div>  <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/06bda4587c5f5a592a0b00fe9451b349.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/c414f3b7d1efc2041f3ecabc799baae7.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/9ae26ef87f1a3ed237d3cfcd7bc632db.js' data-minify="1"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201740'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"218259","token":"e1c4689e94"};
/*  */</script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/71f31ae1e82f98e29fb4d76824e106f1.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/rrssb//rrssb.min.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.2.27'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/26cc5b3cc98aaaf8eac7649af712eff1.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/ed939168cdc44147e771790159d1eee0.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.2'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/4b69bf5c2911cbddb57b30d863e0e8cc.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/fdafaa260e3daee5487bd944802ffab3.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=19&#038;location=widget&#038;unique_id=_yp59d7c86f52709&#038;ver=5.8.2'></script> <script type='text/javascript'>/*  */
var yop_poll_public_config_general = {"ajax":{"url":"https:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.2","vote_with_wordpress_login_url":"https:\/\/www.elbierzodigital.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.elbierzodigital.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"https:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_19_yp59d7c86f52709 = {"poll_options":{"vote_permisions":["guest"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"https:\/\/www.elbierzodigital.com","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"https:\/\/www.elbierzodigital.com\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/*  */</script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/7b38588d49dd5bb35f499564c0c5afa9.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/e248907ed1dc28d555f803b8d6c08d17.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.2'></script> <div id="cookie-law-info-bar"><span>Esta web utiliza 'cookies' propias y de terceros para ofrecerle una mejor experiencia y servicio. Al navegar o utilizar nuestros servicios el usuario acepta el uso que hacemos de las 'cookies'.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="https://www.elbierzodigital.com/politica-de-cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//</script> <script type="text/javascript">var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '1';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.elbierzodigital.com\/iii-trofeo-ciudad-ponferrada-alpino-linea-ii-trofeo-pharmadus-bhotanicals\/218259":218259,"https:\/\/www.elbierzodigital.com\/los-socialistas-ponferrada-no-elegiran-2018-la-nueva-ejecutiva\/217899":217899,"https:\/\/www.elbierzodigital.com\/ata-castilla-leon-pide-la-ampliacion-la-tarifa-plana-madrid-frenar-la-sangria-autonomos\/217926":217926,"https:\/\/www.elbierzodigital.com\/unanimidad-los-presupuestos-2018-incluyan-una-partida-suficiente-los-seguros-agrarios\/217906":217906,"https:\/\/www.elbierzodigital.com\/la-ule-se-interesa-la-experiencia-la-universidad-miguel-hernandez-podologia-enoturismo\/217857":217857,"https:\/\/www.elbierzodigital.com\/sindicatos-patronal-ayuntamiento-ponferrada-reclaman-al-ine-publique-datos-economicos-bierzo-no-solo-provinciales\/217838":217838,"https:\/\/www.elbierzodigital.com\/paro-bierzo-vuelve-cifras-del-verano\/217813":217813,"https:\/\/www.elbierzodigital.com\/dos-vehiculos-arden-la-calle-la-hulla-madrugada\/217639":217639,"https:\/\/www.elbierzodigital.com\/confederacion-decreta-la-alerta-sequia-bierzo-activa-las-primeras-restricciones-agua\/217728":217728,"https:\/\/www.elbierzodigital.com\/una-tesis-advierte-la-necesidad-medidas-prevencion-ante-una-hipotetica-rotura-la-presa-barcena\/217730":217730,"https:\/\/www.elbierzodigital.com\/ponferrada-espera-nuevo-comisario-para-reyes\/217622":217622};</script> <div id="sharing_email" style="display: none;"><form action="/iii-trofeo-ciudad-ponferrada-alpino-linea-ii-trofeo-pharmadus-bhotanicals/218259" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Su Nombre</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" /> <script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script> <img style="float: right; display: none" class="loading" src="https://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación de email. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/c55da267dbf9b11930add05140fba3cc.js' data-minify="1"></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201740.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'62284953',post:'218259',tz:'2',srv:'www.elbierzodigital.com'} ]);
	_stq.push([ 'clickTrackerInit', '62284953', '218259' ]);</script> <script type="text/foobox">/* Run FooBox FREE (v1.2.27) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "No puedo cargar el item"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".fbx-link").unbind(".prettyphoto").unbind(".fb");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});</script> <script type="text/javascript">if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}</script> <script type="text/javascript">jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };</script> <noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Titillium+Web:400,600,600italic,400italic,300italic,700%7CLibre+Baskerville:400,700,400italic%7CDomine:400,700%7CAdamina" /></noscript><noscript><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/f0c4839b779eea1100e280506544f358.css" data-minify="1"/></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1507313775 -->