<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,400i,700,700i,900%7CLibre+Baskerville:400,400i,700" /><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name=viewport content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="EL BIERZO DIGITAL - El decano de la prensa digital del Noroeste"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.elbierzodigital.com/xmlrpc.php"><title>La vida de Beethoven protagonista del ciclo &#039;Tierra de Paso&#039; - EL BIERZO DIGITAL</title><link rel="canonical" href="https://www.elbierzodigital.com/la-vida-de-beethoven-protagonista-del-ciclo-tierra-de-paso/238027" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="La vida de Beethoven protagonista del ciclo &#039;Tierra de Paso&#039; - EL BIERZO DIGITAL" /><meta property="og:description" content="Este lunes ,19 de marzo a las 19:00 horas se podrá ver en la Biblioteca Municipal la película Beethoven, días de su vida" /><meta property="og:url" content="https://www.elbierzodigital.com/la-vida-de-beethoven-protagonista-del-ciclo-tierra-de-paso/238027" /><meta property="og:site_name" content="EL BIERZO DIGITAL" /><meta property="article:publisher" content="https://www.facebook.com/elbierzodigital" /><meta property="article:tag" content="beethoven" /><meta property="article:tag" content="ciclo &#039;Tierra de Paso&#039;" /><meta property="article:tag" content="ponferrada" /><meta property="article:section" content="Cultura" /><meta property="article:published_time" content="2018-03-17T11:32:17+00:00" /><meta property="article:modified_time" content="2018-03-17T11:47:46+00:00" /><meta property="og:updated_time" content="2018-03-17T11:47:46+00:00" /><meta property="fb:admins" content="658014925" /><meta property="og:image" content="https://www.elbierzodigital.com/wp-content/uploads/2018/03/beethoven_-_tage_aus_einem_leben_progress_foto_waltraut_pathenheimer_4-1.jpg" /><meta property="og:image:secure_url" content="https://www.elbierzodigital.com/wp-content/uploads/2018/03/beethoven_-_tage_aus_einem_leben_progress_foto_waltraut_pathenheimer_4-1.jpg" /><meta property="og:image:width" content="820" /><meta property="og:image:height" content="461" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Este lunes ,19 de marzo a las 19:00 horas se podrá ver en la Biblioteca Municipal la película Beethoven, días de su vida" /><meta name="twitter:title" content="La vida de Beethoven protagonista del ciclo &#039;Tierra de Paso&#039; - EL BIERZO DIGITAL" /><meta name="twitter:image" content="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/03/beethoven_-_tage_aus_einem_leben_progress_foto_waltraut_pathenheimer_4-1.jpg?fit=820%2C461&#038;ssl=1" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//js.himediads.com' /><link rel='dns-prefetch' href='//static.seedtag.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='avatar-manager-css'  href='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min-1.2.1.css' type='text/css' media='all' /><link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/css/cli-style-b22dfa678124bdca368fcba0a40a2143.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='ikn-evt-css-main-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/embed-video-thumbnail/assets/css/main-2f79da5df4a795a59d3b1f8d5f1c64b5.css' data-minify="1"  type='text/css' media='all' /><style id='ikn-evt-css-main-inline-css' type='text/css'>.ikn-evt-frame[data-source="youtube"] .ikn-evt-play-button{background:url(https://www.elbierzodigital.com/wp-content/plugins/embed-video-thumbnail/assets/images/play-default.png) no-repeat}.ikn-evt-frame[data-source="vimeo"] .ikn-evt-play-button{background:url(https://www.elbierzodigital.com/wp-content/plugins/embed-video-thumbnail/assets/images/play-default.png) no-repeat}.ikn-evt-frame[data-source="dailymotion"] .ikn-evt-play-button{background:url(https://www.elbierzodigital.com/wp-content/plugins/embed-video-thumbnail/assets/images/play-default.png) no-repeat}</style><link rel='stylesheet' id='foobox-free-min-css'  href='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min-2.5.2.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/public/css/wpp-14a4242fc7026ae4b25a21a1b6d5526c.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/wp-pagenavi/pagenavi-css-bfdde5b1a7cf7d01fa82c5fd52915dcb.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='understrap-styles-css'  href='https://www.elbierzodigital.com/wp-content/themes/NER-Master/css/theme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='rrssb-css-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/rrssb/rrssb-48a7eab26929e5c5c25e8314bcf08f23.css' data-minify="1"  type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elbierzodigital.com/wp-content/plugins/wp-rocket/inc/front/img/play.png) no-repeat;cursor:pointer}</style><link rel='stylesheet' id='social-logos-css'  href='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min-1.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-a2b47d24c40223bf02c1630fd14dd879.css' data-minify="1"  type='text/css' media='all' /> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min-1.2.1.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/js/cookielawinfo-588947c13fc1d4950a4a644dead66197.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/embed-video-thumbnail/assets/js/main-d3875fed79cc50b705bf09ed27aa9db9.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"238027","token":"e88fa75b35"}; /* ]]> */</script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/public/js/wpp-d16a41ca4f898d5bbc0664ac546801d5.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/themes/NER-Master/js/popper.min.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/rrssb//rrssb.min.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min-2.5.2.js'></script> <link rel='https://api.w.org/' href='https://www.elbierzodigital.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.elbierzodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elbierzodigital.com%2Fla-vida-de-beethoven-protagonista-del-ciclo-tierra-de-paso%2F238027" /><link rel="alternate" type="text/xml+oembed" href="https://www.elbierzodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elbierzodigital.com%2Fla-vida-de-beethoven-protagonista-del-ciclo-tierra-de-paso%2F238027&#038;format=xml" /><style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited{text-decoration:none;border:none}</style><style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px;position:relative;z-index:1000}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:12px;color:#496285;vertical-align:bottom}.printfriendly a{box-shadow:none}.printfriendly a:hover{cursor:pointer}.printfriendly a img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none}.printfriendly a span{vertical-align:bottom}.pf-alignleft{float:left}.pf-alignright{float:right}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center}</style><style type="text/css" media="print">.printfriendly{display:none}</style><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><link rel="amphtml" href="https://www.elbierzodigital.com/la-vida-de-beethoven-protagonista-del-ciclo-tierra-de-paso/238027/amp"><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/cabecera-f8f9b9555c48cc6e2049ae51da20d6ea.css" data-minify="1"     type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/nav-64d2a37e64c857932aa337bd7d9de7a7.css" data-minify="1"          type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/fonts-ab9faf4aeb5ed9192fb73ce2b143c42e.css" data-minify="1"        type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/search-77469ed4b2fd338573c9b78196cb4af6.css" data-minify="1"       type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/video-97c72247f1fd914babfa3149e9b40496.css" data-minify="1"        type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/imagenes-51dfa109552875a233db1038fbf9cac5.css" data-minify="1"     type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/widgets-997664fd67be2786b55f330b6fffe136.css" data-minify="1"      type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/portada-cd06643b3ecafb5f9bf07a7720c8b163.css" data-minify="1"      type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/opinion-8122086ea85a8393a4df20d1184974dc.css" data-minify="1"      type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/noticia-928066113381da9fec3328a6581212cc.css" data-minify="1"      type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/footer-ba7d201206496b07c1fca74a43ffa261.css" data-minify="1"      type="text/css" media="screen" />  <script type='text/javascript' src='https://adserver.noroesteenred.com/revive/www/delivery/spcjs.php?id=2'></script> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--></head><body data-rsssl=1 class="post-template-default single single-post postid-238027 single-format-standard group-blog"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41462947-1', 'elbierzodigital.com');
  ga('send', 'pageview');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="container  "><div class="row" style="border-bottom: solid 1px #ddd;"><div class="col"> Num: 1458 | S&aacutebado 17 de marzo de 2018</div><div class="col text-right d-none d-md-block"><a href="/wp-admin/"> <i class="fa fa-lock" aria-hidden="true"></i></a></div></div></div><div class="container"><div class="row"><div class="col-12" ><div style="margin:0 auto;text-align:center; max-width:1000px;"><ins data-revive-zoneid="162" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div></div></div></div><div class="container"><div class="row" style="margin-top:10px;"><div class="col-sm-12 col-lg-7 col-xs-12" style="text-align:center;"><h1> <a href="https://www.elbierzodigital.com" title="EL BIERZO DIGITAL" rel="home" itemprop="url"> <img srcset="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/svg/el-bierzo-digital-15-aniversario.svg"
src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/el-bierzo-digital-15-aniversario.jpg"
alt="EL BIERZO DIGITAL"
style="max-height:150px;"
itemprop="logo" /> </a></h1></div><div class="col-lg-3 d-none d-lg-block" style="padding-left: 0px; padding-right: 0px; margin:0 auto;"><div class="d-xl-none" style="margin:0 auto;width:228px; height:64px; overflow:hidden;  margin-bottom:10px;"><div id="TT_JCnkE11kkp494a9K7ArzDjDjD6uKTKn2btEtEcy5q1j">El tiempo - Tutiempo.net</div> <script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JCnkE11kkp494a9K7ArzDjDjD6uKTKn2btEtEcy5q1j"></script> </div><div class="d-none d-xl-block" style="margin:0 auto;width:270px; height:65px; overflow:hidden;  margin-bottom: 20px;"><div id="TT_Jij1k1EE1fE9E9sAKfwDDjjDz6aAMAd2bYEd1ZiIKkj">El tiempo - Tutiempo.net</div> <script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_Jij1k1EE1fE9E9sAKfwDDjjDz6aAMAd2bYEd1ZiIKkj"></script> </div><style>#botones_socialmedia{height:39px;width:192px;margin:0 auto}#botones_socialmedia a{float:left;height:32px;width:32px;margin:3px}</style><div id="botones_socialmedia"> <a href="http://www.facebook.com/elbierzodigital" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/facebook.png" title="Unete a nosotros en Facebook" alt="Facebook"> </a><a href="https://twitter.com/ElBierzoDigital" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/twitter.png" title="Siguenos en Twitter" alt="Twitter"> </a><a href="https://www.youtube.com/user/elbierzodigital" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/youtube.png" title="Nuestro canal de TV Online" alt="youtube"> </a><a href="http://feeds.feedburner.com/elbierzodigital" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/rss.png" title="Suscribete a nuestro canal de noticias" alt="RSS"> </a><a href="mailto:redaccion@elbierzodigital.com"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/email.png" title="Envianos un e-mail" alt="email"> </a></div></div><div class="col-lg-2 d-none d-lg-block " style="padding-left: 0px; padding-right: 0px; margin:0 auto; "><ins data-revive-zoneid="182" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div></div></div><nav class="navbar navbar-expand-xl navbar-light bg-faded"><div class="container"><button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span></button><a class="navbar-brand" href="https://www.elbierzodigital.com" title="La vida de Beethoven protagonista del ciclo &#8216;Tierra de Paso&#8217;"><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/svg/bola-ner.svg" alt="La vida de Beethoven protagonista del ciclo &#8216;Tierra de Paso&#8217;"/></a><div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav"><li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home nav-item menu-item-6"><a title="Portada" href="https://www.elbierzodigital.com/" class="nav-link">Portada</a></li><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-84 dropdown"><a title="Actualidad" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Actualidad <span class="caret"></span></a><ul class=" dropdown-menu" role="menu"><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-86"><a title="Bierzo" href="https://www.elbierzodigital.com/categoria/actualidad/bierzo" class="nav-link">Bierzo</a></li><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-85"><a title="Astorga" href="https://www.elbierzodigital.com/categoria/actualidad/astorga" class="nav-link">Astorga</a></li><li id="menu-item-49510" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-49510"><a title="Reportajes" href="https://www.elbierzodigital.com/categoria/reportajes" class="nav-link">Reportajes</a></li></ul></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-13"><a title="BierzoRed" href="https://www.elbierzodigital.com/categoria/bierzo-red" class="nav-link">BierzoRed</a></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-14"><a title="Castilla y León" href="https://www.elbierzodigital.com/categoria/castilla-y-leon" class="nav-link">Castilla y León</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-15"><a title="Cultura" href="https://www.elbierzodigital.com/categoria/cultura" class="nav-link">Cultura</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-16"><a title="Deportes" href="https://www.elbierzodigital.com/categoria/deportes" class="nav-link">Deportes</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-17"><a title="Economía" href="https://www.elbierzodigital.com/categoria/economia" class="nav-link">Economía</a></li><li id="menu-item-232065" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-232065"><a title="Esquelas" href="https://www.elbierzodigital.com/servicio-de-esquelas" class="nav-link">Esquelas</a></li><li id="menu-item-125042" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-125042"><a title="Especiales" href="https://www.elbierzodigital.com/categoria/especiales" class="nav-link">Especiales</a></li><li id="menu-item-234203" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-234203"><a title="Multimedia" href="https://www.elbierzodigital.com/multimedia" class="nav-link">Multimedia</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-18 dropdown"><a title="Opinión" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Opinión <span class="caret"></span></a><ul class=" dropdown-menu" role="menu"><li id="menu-item-55217" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-55217"><a title="Allá ustedes" href="https://www.elbierzodigital.com/categoria/opinion/alla-ustedes" class="nav-link">Allá ustedes</a></li><li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-196"><a title="Amigos de los Viernes" href="https://www.elbierzodigital.com/categoria/opinion/amigos-de-los-viernes" class="nav-link">Amigos de los Viernes</a></li><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-199"><a title="EBDitorial" href="https://www.elbierzodigital.com/categoria/opinion/ebditorial" class="nav-link">EBDitorial</a></li><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-198"><a title="e-cartas" href="https://www.elbierzodigital.com/categoria/opinion/e-cartas" class="nav-link">e-cartas</a></li><li id="menu-item-55375" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-55375"><a title="El Blog de Juanjo" href="https://www.elbierzodigital.com/categoria/opinion/el-blog-de-juanjo" class="nav-link">El Blog de Juanjo</a></li><li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-197"><a title="Ciencia Elemental" href="https://www.elbierzodigital.com/categoria/opinion/ciencia-elemental" class="nav-link">Ciencia Elemental</a></li><li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-200"><a title="El Arco del Reloj" href="https://www.elbierzodigital.com/categoria/opinion/el-arco-del-reloj" class="nav-link">El Arco del Reloj</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-201"><a title="En el aire" href="https://www.elbierzodigital.com/categoria/opinion/en-el-aire" class="nav-link">En el aire</a></li><li id="menu-item-55372" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-55372"><a title="En Detalle" href="https://www.elbierzodigital.com/categoria/opinion/en-detalle" class="nav-link">En Detalle</a></li><li id="menu-item-141263" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-141263"><a title="Fila tres" href="https://www.elbierzodigital.com/categoria/opinion/fila-tres" class="nav-link">Fila tres</a></li><li id="menu-item-109465" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-109465"><a title="La Viñeta" href="https://www.elbierzodigital.com/categoria/humor" class="nav-link">La Viñeta</a></li><li id="menu-item-218152" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-218152"><a title="Luz y Pensamiento" href="https://www.elbierzodigital.com/categoria/opinion/luz-y-pensamiento" class="nav-link">Luz y Pensamiento</a></li><li id="menu-item-162195" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-162195"><a title="Mores Maiourum" href="https://www.elbierzodigital.com/categoria/opinion/mores-maiourum" class="nav-link">Mores Maiourum</a></li><li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-206"><a title="Opinión" href="https://www.elbierzodigital.com/categoria/opinion/opinion-opinion" class="nav-link">Opinión</a></li><li id="menu-item-177801" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-177801"><a title="Perfiles" href="https://www.elbierzodigital.com/categoria/perfiles" class="nav-link">Perfiles</a></li><li id="menu-item-159590" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-159590"><a title="Por Montera" href="https://www.elbierzodigital.com/categoria/opinion/por-montera" class="nav-link">Por Montera</a></li><li id="menu-item-177800" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-177800"><a title="Totum Revolutum" href="https://www.elbierzodigital.com/categoria/opinion/totum-revolutum" class="nav-link">Totum Revolutum</a></li><li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-207"><a title="Y porque así aconteció...así parezca" href="https://www.elbierzodigital.com/categoria/opinion/y-porque-asi-acontecio-asi-parezca" class="nav-link">Y porque así aconteció&#8230;así parezca</a></li></ul></li><li id="menu-item-109451" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-109451"><a title="Sociedad" href="https://www.elbierzodigital.com/categoria/sociedad" class="nav-link">Sociedad</a></li></ul></div> <a href="#search"> <span style="color:white"> <i class="fa fa-search"></i> </span> </a></div></nav><div id="search"> <button type="button" class="close">×</button><form method="get" id="searchform" action="https://www.elbierzodigital.com/" role="search"> <input type="search" id="s" name="s" value="" placeholder="Escribe aquí lo que buscas" /> <input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit" value="Buscar"></form></div><div class="container"><div class="row" style="margin-top:10px;"><div class="col-md-7" style="padding-left: 10px; padding-right: 10px;"><ins data-revive-zoneid="2" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div><div class="col-md-5" style=" padding-left: 10px; padding-right: 10px;  "><div style="margin:0 auto;text-align:center; max-width:1000px;"><ins data-revive-zoneid="183" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div></div></div></div><div class="wrapper" id="single-wrapper"><main class="site-main" id="main"><div class="container"><article class="post-238027 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-beethoven tag-ciclo-tierra-de-paso tag-ponferrada" id="post-238027"><div class="row"><div class="col-sm-12"><header class="entry-header"><h1 class="titular-noticia" itemprop="headline">La vida de Beethoven protagonista del ciclo &#8216;Tierra de Paso&#8217;</h1></header><div class="publicidad-superior-post"><ins data-revive-zoneid="52" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div></div></div><div class="row"><div class="col-sm-12 col-md-12 col-lg-9"><div class="metadata"><div class="autor-noticia"> <strong>El Bierzo Digital</strong> -
17 de marzo de 2018</div></div><div class="extracto-post"><p> Este lunes ,19 de marzo a las 19:00 horas se podrá ver en la Biblioteca Municipal la película Beethoven, días de su vida</p></div><p><div class="rrssb-container"><ul class="rrssb-buttons"><li class="rrssb-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.elbierzodigital.com/la-vida-de-beethoven-protagonista-del-ciclo-tierra-de-paso/238027/" class="popup"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd"/></svg> </span> <span class="rrssb-text">facebook</span> </a></li><li class="rrssb-twitter"> <a href="http://twitter.com/intent/tweet?text=La vida de Beethoven protagonista del ciclo &#8216;Tierra de Paso&#8217; - EL BIERZO DIGITAL Este lunes ,19 de marzo &url=https://www.elbierzodigital.com/la-vida-de-beethoven-protagonista-del-ciclo-tierra-de-paso/238027/"
class="popup"> <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"/></svg></span> <span class="rrssb-text">twitter</span> </a></li><li class="rrssb-googleplus"> <a href="https://plus.google.com/share?url=La vida de Beethoven protagonista del ciclo &#8216;Tierra de Paso&#8217; - EL BIERZO DIGITAL Este lunes ,19 de marzo a las 19:00 horas se podrá ver en la Biblioteca Municipal la película Beethoven, días de su vida https://www.elbierzodigital.com/la-vida-de-beethoven-protagonista-del-ciclo-tierra-de-paso/238027/" class="popup"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89" /> </svg> </span> <span class="rrssb-text">google+</span> </a></li><li class="rrssb-linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.elbierzodigital.com/la-vida-de-beethoven-protagonista-del-ciclo-tierra-de-paso/238027/&title=La vida de Beethoven protagonista del ciclo &#8216;Tierra de Paso&#8217; - EL BIERZO DIGITAL&summary=Este lunes ,19 de marzo a las 19:00 horas se podrá ver en la Biblioteca Municipal la película Beethoven, días de su vida" class="popup"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z" /> </svg> </span> <span class="rrssb-text">linkedin</span> </a></li><li class="rrssb-email"> <a href="mailto:?subject=La vida de Beethoven protagonista del ciclo &#8216;Tierra de Paso&#8217; - EL BIERZO DIGITAL&amp;body=La vida de Beethoven protagonista del ciclo &#8216;Tierra de Paso&#8217; - EL BIERZO DIGITAL https://www.elbierzodigital.com/la-vida-de-beethoven-protagonista-del-ciclo-tierra-de-paso/238027/"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"
/> </svg> </span> <span class="rrssb-text">email</span> </a></li></ul></div></p><div> <img width="820" height="461" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/03/beethoven_-_tage_aus_einem_leben_progress_foto_waltraut_pathenheimer_4-1.jpg?resize=820%2C461&amp;ssl=1" class="attachment-noticia-thumb size-noticia-thumb wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/03/beethoven_-_tage_aus_einem_leben_progress_foto_waltraut_pathenheimer_4-1.jpg?w=820&amp;ssl=1 820w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/03/beethoven_-_tage_aus_einem_leben_progress_foto_waltraut_pathenheimer_4-1.jpg?resize=666%2C374&amp;ssl=1 666w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/03/beethoven_-_tage_aus_einem_leben_progress_foto_waltraut_pathenheimer_4-1.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 820px) 100vw, 820px" /><noscript><img width="820" height="461" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/03/beethoven_-_tage_aus_einem_leben_progress_foto_waltraut_pathenheimer_4-1.jpg?resize=820%2C461&amp;ssl=1" class="attachment-noticia-thumb size-noticia-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/03/beethoven_-_tage_aus_einem_leben_progress_foto_waltraut_pathenheimer_4-1.jpg?w=820&amp;ssl=1 820w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/03/beethoven_-_tage_aus_einem_leben_progress_foto_waltraut_pathenheimer_4-1.jpg?resize=666%2C374&amp;ssl=1 666w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/03/beethoven_-_tage_aus_einem_leben_progress_foto_waltraut_pathenheimer_4-1.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 820px) 100vw, 820px" /></noscript></div><span class="img-caption"></span><div><div class="publicidad-central-post"><ins data-revive-zoneid="160" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div></div><div class="entry-content"> <br/><p>Ponferrada continúa con el proyecto &#8216;Tierra de Paso&#8217; donde se hace un repaso por el cine alemán. Este lunes 19 de marzo a las 19:00 horas  en la Biblioteca Municipal de la capital berciana se proyectará la película Beethoven, días de su vida (<em>Beethoven tage aus einem leben, </em>1976)  de Horst Seemann, que narra la vida del compositor entre 1813, año en que se instala en Viena, y 1827, año de su fallecimiento.</p><p>La obra sinfónica de Beethoven &#8220;La victoria de Wellington o la batalla de Vittoria&#8221; es recibida con entusiasmo por el público. Pero las  condiciones de vida del músico son bastante modestas y deprimentes, entre las que se cuentan la falta constante de dinero, riñas con su ama de llaves, la tutela de los hermanos Johann y Karl que le espían por su actitud democrática, la sordera que va en aumento. Mientras aumenta su soledad, revive con fuerza el recuerdo de su &#8220;amante inmortal&#8221; y su poder creativo está intacto. Sus pensamientos le llevarán a componer su &#8220;Novena Sinfonía&#8221;, bajo cuyos sonidos entra gloriosamente en la historia de la música.</p><p>Horst Seemann (1937-2000), director de 19 películas, declaró en el estreno de ésta que su obra habla «sobre un hombre, no sobre un monumento», y que su propósito, no siempre de acuerdo con sus asesores culturales y musicales, ha sido presentar al compositor «como hombre político, estrechamente unido a los problemas sociales de su tiempo».</p><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF &#038; Email"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?w=640&#038;ssl=1" alt="Print Friendly, PDF &#038; Email" style="display: inline" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?w=640&#038;ssl=1" alt="Print Friendly, PDF &#038; Email" style="display: inline" data-recalc-dims="1" /></noscript>Impime este artículo</a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=La%20vida%20de%20Beethoven%20protagonista%20del%20ciclo%20%27Tierra%20de%20Paso%27 https%3A%2F%2Fwww.elbierzodigital.com%2Fla-vida-de-beethoven-protagonista-del-ciclo-tierra-de-paso%2F238027" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.elbierzodigital.com/la-vida-de-beethoven-protagonista-del-ciclo-tierra-de-paso/238027?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-238027" class="share-facebook sd-button share-icon no-text" href="https://www.elbierzodigital.com/la-vida-de-beethoven-protagonista-del-ciclo-tierra-de-paso/238027?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-238027" class="share-twitter sd-button share-icon no-text" href="https://www.elbierzodigital.com/la-vida-de-beethoven-protagonista-del-ciclo-tierra-de-paso/238027?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-238027" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.elbierzodigital.com/la-vida-de-beethoven-protagonista-del-ciclo-tierra-de-paso/238027?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-238027" class="share-linkedin sd-button share-icon no-text" href="https://www.elbierzodigital.com/la-vida-de-beethoven-protagonista-del-ciclo-tierra-de-paso/238027?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.elbierzodigital.com/la-vida-de-beethoven-protagonista-del-ciclo-tierra-de-paso/238027?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="publicidad-inferior-post"><ins data-revive-zoneid="143" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div><footer class="entry-footer"><div class="post-meta"><p>Categoria/s: <a href="https://www.elbierzodigital.com/categoria/cultura" rel="category tag">Cultura</a></p><p>Etiquetas: <a href="https://www.elbierzodigital.com/tag/beethoven" rel="tag">beethoven</a>,<a href="https://www.elbierzodigital.com/tag/ciclo-tierra-de-paso" rel="tag">ciclo 'Tierra de Paso'</a>,<a href="https://www.elbierzodigital.com/tag/ponferrada" rel="tag">ponferrada</a></p><p><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display: inline" />Impime este artículo</a></div></p></div></footer><div class="comments-area" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-vida-de-beethoven-protagonista-del-ciclo-tierra-de-paso/238027#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elbierzodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><div class="form-group comment-form-comment"> <label for="comment">Comentario <span class="required">*</span></label><textarea class="form-control" id="comment" name="comment" aria-required="true" cols="45" rows="8"></textarea></div><div class="form-group comment-form-author" <label for="author">Nombre <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" value="" size="30" aria-required='true'></div><div class="form-group comment-form-email"><label for="email">Email <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="email" value="" size="30" aria-required='true'></div><div class="form-group comment-form-url"><label for="url">Sitio web</label> <input class="form-control" id="url" name="url" type="url" value="" size="30"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-secondary" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='238027' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e94bc7f144" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p></form></div></div></div><div class="col-sm-12 col-md-12 col-lg-3"><div class="row no-gutters" style="text-align:center; margin-top:10px;"><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 03</span><div class="textwidget"><ins data-revive-zoneid="220" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 02</span><div class="textwidget"><ins data-revive-zoneid="214" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 08</span><div class="textwidget"><ins data-revive-zoneid="354" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">Yop Poll Widget</span><style scoped>#yop-poll-other-answer-24_yp5aad2259e0579-other{border:1px solid #000;color:#000}.yop-poll-customfield-24_yp5aad2259e0579{border:1px solid #000;color:#000}div#yop-poll-container-24_yp5aad2259e0579{background:#fff;box-sizing:border-box;color:#555;display:inline-block;font-size:11px;// padding:10px;// width:300px;zoom:1}div#yop-poll-container-error-24_yp5aad2259e0579{font-size:.8em;font-style:italic;color:red;text-transform:lowercase;text-align:center}div#yop-poll-container-success-24_yp5aad2259e0579{font-size:.8em;font-style:italic;color:green;text-align:center}div#yop-poll-questions-container-24_yp5aad2259e0579{margin:.5em}div.yop-poll-question-container-24_yp5aad2259e0579{margin:0}div.yop-poll-question-24_yp5aad2259e0579{border:0 none;margin:0 0 2em;padding:.25em;text-align:center;font-size:14px}div.yop-poll-answers-24_yp5aad2259e0579 ul{list-style:none;margin:0;padding:0}div.yop-poll-answers-24_yp5aad2259e0579 ul li.yop-poll-li-answer-24_yp5aad2259e0579,div.yop-poll-answers-24_yp5aad2259e0579 ul li.yop-poll-li-result-24_yp5aad2259e0579{list-style:none;margin:0;padding:0;font-size:14px;line-height:2em}div.yop-poll-answers-24_yp5aad2259e0579 ul li.yop-poll-li-result-24_yp5aad2259e0579{padding-bottom:1em}div.yop-poll-answers-24_yp5aad2259e0579 ul li.yop-poll-li-answer-24_yp5aad2259e0579 label{margin:0;font-style:normal;font-weight:400;font-size:14px;float:none;// display:inline-block}div.yop-poll-answers-24_yp5aad2259e0579 ul li.yop-poll-li-answer-24_yp5aad2259e0579 label:nth-of-type(3){width:100%;overflow:hidden}div#yop-poll-container-24_yp5aad2259e0579 li.yop-poll-li-answer-24_yp5aad2259e0579 label:nth-of-type(3) input[type="text"]{width:94%;overflow:hidden}div.yop-poll-customs-24_yp5aad2259e0579{clear:both}div.yop-poll-customs-24_yp5aad2259e0579 ul{list-style:none;margin:0;padding:0;overflow:hidden;width:100%}div.yop-poll-customs-24_yp5aad2259e0579 ul li.yop-poll-li-custom-24_yp5aad2259e0579{display:block;font-size:14px;list-style:none}div.yop-poll-customs-24_yp5aad2259e0579 ul li.yop-poll-li-custom-24_yp5aad2259e0579 label{display:block}div#yop-poll-container-24_yp5aad2259e0579 li.yop-poll-li-custom-24_yp5aad2259e0579 input[type="text"]{width:94%}.yop-poll-vote-centered-24_yp5aad2259e0579{text-align:center}#yop-poll-vote-24_yp5aad2259e0579 div button{cursor:pointer;display:block;font-size:14px;margin:0 auto}#yop-poll-vote-24_yp5aad2259e0579 div button.yop_poll_wordpress_vote_button{margin:1em auto 0}#yop-poll-vote-24_yp5aad2259e0579 div button.yop_poll_anonymous_vote_button{margin:1em auto 0}li.yop-poll-results-24_yp5aad2259e0579{font-size:12px;font-style:italic;font-weight:400;margin-left:15px;color:#38595E}li.yop-poll-li-answer-24_yp5aad2259e0579{float:left;display:inline-block;width:100%;padding:1%;margin:1%}#yop-poll-vote-24_yp5aad2259e0579 div#yop-poll-results-24_yp5aad2259e0579{float:right;width:auto}#yop-poll-vote-24_yp5aad2259e0579 div#yop-poll-results-24_yp5aad2259e0579 a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-24_yp5aad2259e0579 div#yop-poll-back-24_yp5aad2259e0579 a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-24_yp5aad2259e0579 div#yop-poll-archive-24_yp5aad2259e0579 a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-24_yp5aad2259e0579 div{float:left;width:100%}.yop-poll-results-bar-24_yp5aad2259e0579 div{background:#555;width:90%}#yop-poll-captcha-input-div-24_yp5aad2259e0579{margin-top:5px}#yop-poll-captcha-helpers-div-24_yp5aad2259e0579{width:30px;float:left;margin-left:5px;height:0}#yop-poll-captcha-helpers-div-24_yp5aad2259e0579 img{margin-bottom:2px}#yop-poll-captcha-image-div-24_yp5aad2259e0579{margin-bottom:5px}#yop_poll_captcha_image_24_yp5aad2259e0579{float:left}.yop-poll-clear-24_yp5aad2259e0579{clear:both}.yop-poll-name-24_yp5aad2259e0579{color:#38595E;font-size:18px}.yop-poll-li-answer-24_yp5aad2259e0579 label img{max-width:98%}.yop-poll-li-result-24_yp5aad2259e0579 label span img{max-width:98%}.content{position:unset!important}div.yop-poll-container br,div#yop-poll-container-24_yp5aad2259e0579 br{display:none}div#yop_poll_vote_options_div-24_yp5aad2259e0579 div:nth-last-of-type(1){display:none}#yop-poll-container-24_yp5aad2259e0579 img{max-width:100%}</style><div id="yop-poll-container-24_yp5aad2259e0579" class="yop-poll-container"><div id="yop-poll-container-success-24_yp5aad2259e0579" class="yop-poll-container-success"></div><div id="yop-poll-container-error-24_yp5aad2259e0579" class="yop-poll-container-error"></div><form id="yop-poll-form-24_yp5aad2259e0579" class="yop-poll-forms yop-poll-forms-display"><div class="titulo-sidebar"> la encuesta</div><style>.banner-encuesta{text-align:center}.banner-encuesta a img{width:100%}</style><div class="banner-encuesta"><ins data-revive-zoneid="72" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div><div id = "yop-poll-questions-container-24_yp5aad2259e0579"><div id = "yop-poll-question-container-24_yp5aad2259e0579-24" class = "yop-poll-question-container-24_yp5aad2259e0579"><div id = "yop-poll-question-24_yp5aad2259e0579-24" class = "yop-poll-question-24_yp5aad2259e0579"> <strong>¿Qué opina de los planes de incineración en Cosmos?</strong></div><div id = "yop-poll-answers-24_yp5aad2259e0579-24" class = "yop-poll-answers-24_yp5aad2259e0579"><ul><li id = "yop-poll-li-answer-24_yp5aad2259e0579-24" class="yop-poll-li-answer-24_yp5aad2259e0579 yop-poll-li-answer-24_yp5aad2259e0579-24"> <input type="radio" value="79" name="yop_poll_answer[24]" id="yop-poll-answer-24_yp5aad2259e0579-79" /> <label for="yop-poll-answer-24_yp5aad2259e0579-79">Me parece bien si cuenta con permisos legales y fija empleo</label></li><li id = "yop-poll-li-answer-24_yp5aad2259e0579-24" class="yop-poll-li-answer-24_yp5aad2259e0579 yop-poll-li-answer-24_yp5aad2259e0579-24"> <input type="radio" value="80" name="yop_poll_answer[24]" id="yop-poll-answer-24_yp5aad2259e0579-80" /> <label for="yop-poll-answer-24_yp5aad2259e0579-80">Da igual que trabajen en una cosa o en otra</label></li><li id = "yop-poll-li-answer-24_yp5aad2259e0579-24" class="yop-poll-li-answer-24_yp5aad2259e0579 yop-poll-li-answer-24_yp5aad2259e0579-24"> <input type="radio" value="81" name="yop_poll_answer[24]" id="yop-poll-answer-24_yp5aad2259e0579-81" /> <label for="yop-poll-answer-24_yp5aad2259e0579-81">Mal. Es un cambio nocivo para la naturaleza</label></li></ul></div><div id = "yop-poll-customs-24_yp5aad2259e0579-24" class = "yop-poll-customs-24_yp5aad2259e0579"><ul></ul></div></div><div class = "yop-poll-clear-24_yp5aad2259e0579"></div></div><div id = "yop-poll-vote-24_yp5aad2259e0579" class = "yop-poll-footer"><div><button class="yop_poll_vote_button" id="yop_poll_vote-button-24_yp5aad2259e0579" onclick="yop_poll_register_vote('24', 'widget', '_yp5aad2259e0579'); return false;">votar</button></div><div id = "yop-poll-results-24_yp5aad2259e0579"></div><div></div><div></div></div><input type="hidden" id="yop-poll-tr-id-24_yp5aad2259e0579" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-24_yp5aad2259e0579" name="yop-poll-nonce-24_yp5aad2259e0579" value="2749b9c1a6" /></form></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 01</span><div class="textwidget"><ins data-revive-zoneid="212" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 07</span><div class="textwidget"><ins data-revive-zoneid="203" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 06</span><div class="textwidget"><ins data-revive-zoneid="233" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 12</span><div class="textwidget custom-html-widget"><ins data-revive-zoneid="428" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div></div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 13</span><div class="textwidget custom-html-widget"><ins data-revive-zoneid="429" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 09</span><div class="textwidget"><ins data-revive-zoneid="385" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 11</span><div class="textwidget"><ins data-revive-zoneid="388" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 10</span><div class="textwidget"><ins data-revive-zoneid="386" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 05</span><div class="textwidget"><ins data-revive-zoneid="230" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 04</span><div class="textwidget"><ins data-revive-zoneid="229" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><div class="row"><div style="color: #03478a;font-size:1,3em; text-align:center; font-weight: bold;padding-top: 4px;margin:0 auto; height:28px; border-bottom: 2px solid #981014;width: 100%; background: #eee; margin-bottom: 10px;"> OPINIÓN</div><div class="col-12 col-sm-12 col-lg-12" style="margin-bottom:15px;text-align:center;"><ins data-revive-zoneid="321" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div><div class="col-6 col-sm-6¡ col-lg-12 opinion-simple"> <a href="https://www.elbierzodigital.com/midiendo-el-terreno-con-fotografias-i/237684"><div class="foto-opinion"> <img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2017/09/rogelio-perfiles-75x75.jpg" width="75"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2017/09/rogelio-perfiles-75x75.jpg" width="75"></noscript></div><div class="cat-opinion"> Ciencia Elemental</div><div class="firma-opinion"> <strong>Rogelio Meléndez Tercero</strong></div><div class="titulo-opinion"> Midiendo el terreno con fotografías (I)</div> </a></div><div class="col-6 col-sm-6¡ col-lg-12 opinion-simple"> <a href="https://www.elbierzodigital.com/adios-a-lopez-gavela/237496"><div class="foto-opinion"> <img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2015/10/Foto-Paco11-75x75.jpg" width="75"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2015/10/Foto-Paco11-75x75.jpg" width="75"></noscript></div><div class="cat-opinion"> El Gallo</div><div class="firma-opinion"> <strong>Francisco J. Martínez Carrión</strong></div><div class="titulo-opinion"> Adiós a López Gavela</div> </a></div><div class="col-6 col-sm-6¡ col-lg-12 opinion-simple"> <a href="https://www.elbierzodigital.com/tres-puntos-de-oro-para-la-ponferradina/237373"><div class="foto-opinion"> <img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2015/10/matias1-75x75.jpg" width="75"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2015/10/matias1-75x75.jpg" width="75"></noscript></div><div class="cat-opinion"> Opinión</div><div class="firma-opinion"> <strong>Matías Lorenzo</strong></div><div class="titulo-opinion"> Tres puntos de oro para la Ponferradina</div> </a></div><div class="col-6 col-sm-6¡ col-lg-12 opinion-simple"> <a href="https://www.elbierzodigital.com/sanidad-en-la-diana/237108"><div class="foto-opinion"> <img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2015/06/nistal-opinion-bueno-146x110-146x110-75x75.jpg" width="75"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2015/06/nistal-opinion-bueno-146x110-146x110-75x75.jpg" width="75"></noscript></div><div class="cat-opinion"> El Arco del Reloj</div><div class="firma-opinion"> <strong>Alejandro García Nistal</strong></div><div class="titulo-opinion"> Sanidad en la diana</div> </a></div></div></div><div class="col-sm-6 col-lg-12"><div class="titulo-sidebar"> la viñeta</div><div class="widget"><img width="300" height="300" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/02/EBD-enero-2018.jpeg?resize=300%2C300&amp;ssl=1" class="attachment-humor-thumb size-humor-thumb wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/02/EBD-enero-2018.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/02/EBD-enero-2018.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/02/EBD-enero-2018.jpeg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/02/EBD-enero-2018.jpeg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/02/EBD-enero-2018.jpeg?resize=300%2C300&amp;ssl=1" class="attachment-humor-thumb size-humor-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/02/EBD-enero-2018.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/02/EBD-enero-2018.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/02/EBD-enero-2018.jpeg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2018/02/EBD-enero-2018.jpeg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></div></div></div></div></article></div></main></div><div class="container"></div><div class="container-fluid" style="background:#003F6B;color:#fff;"><footer class="site-footer" id="colophon"><div class="row" style="padding-top:20px;"><div class="col-4 col-sm-5"></div><div class="col-4 col-sm-2"> <a href="http://www.noroesteenred.com" title="GRUPO NOROESTE EN RED" target="blank"> <img srcset="https://www.elbierzodigital.com/wp-content/themes/NER-Master/footer/svg/gruponer.svg"
src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/footer/png/gruponer.png"
alt="GRUPO NOROESTE EN RED" /> </a></div><div class="col-4 col-sm-5"></div></div><div class="row" style="margin-top:20px;margin-bottom:20px;"><div class="container"><div class="row"><div class="col-sm-3"></div><div class="col-sm-3" style="text-align:center;background">Presidente/Editor<br/>Alejandro J. García Nistal</div><div class="col-sm-3" style="text-align:center;">Directora:<br/>Violeta R. Oria</div><div class="col-sm-3"></div></div></div></div><div class="row" style="text-align:center;margin-top:20px;margin-bottom:20px;"><div class="col-3"></div><div class="col">redaccion@elbierzodigital.com | publicidad@elbierzodigital.com | administracion@elbierzodigital.com</div><div class="col-3"></div> <br/> <br/></div></footer></div><div class="container"><div class="row"><div class="col"> &copy;
2018 Grupo Noroeste En Red. Todos los derechos reservados.</div><div class="col text-right links-legales"> <a href="https://www.elbierzodigital.com/politica-de-cookies" title="Política de Cookies">Política de Cookies</a> - <a href="https://www.elbierzodigital.com/privacidad" title="Política de privacidad">Política de privacidad</a> - <a href="https://www.elbierzodigital.com/aviso-legal" title="Aviso legal">Aviso legal</a></div></div></div><div id="cookie-law-info-bar"><span>Esta web utiliza 'cookies' propias y de terceros para ofrecerle una mejor experiencia y servicio. Al navegar o utilizar nuestros servicios el usuario acepta el uso que hacemos de las 'cookies'.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="https://www.elbierzodigital.com/politica-de-cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div> <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]> /* ]]> */</script> <script type="text/javascript">var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '1';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.elbierzodigital.com\/la-vida-de-beethoven-protagonista-del-ciclo-tierra-de-paso\/238027":238027};</script> <div id="sharing_email" style="display: none;"><form action="/la-vida-de-beethoven-protagonista-del-ciclo-tierra-de-paso/238027" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Su Nombre</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" /> <img style="float: right; display: none" class="loading" src="https://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación de email. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div><link rel='stylesheet' id='yop-poll-public-css'  href='https://www.elbierzodigital.com/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.3' type='text/css' media='all' /> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/photon/photon.min-20130122.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/themes/NER-Master/js/theme.min.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-includes/js/wp-embed.min.js'></script> <script async="async" type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-2b8013b3742b50903c621910f6bc43f4.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/yop-poll/js/yop-poll-supercookie-322c51c0f036f0ddf78911df8b6cf842.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min-5.8.3.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject-931048e04ea9f5e941f6e51d51a6d525.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/yop-poll/js/jquery.popupWindow-b909efac24caf3eff27971b5b3a59149.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=24&#038;location=widget&#038;unique_id=_yp5aad2259e0579&#038;ver=5.8.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var yop_poll_public_config_general = {"ajax":{"url":"https:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.3","vote_with_wordpress_login_url":"https:\/\/www.elbierzodigital.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.elbierzodigital.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"https:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_24_yp5aad2259e0579 = {"poll_options":{"vote_permisions":["guest"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"https:\/\/www.elbierzodigital.com","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"https:\/\/www.elbierzodigital.com\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"}; /* ]]> */</script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/yop-poll/js/yop-poll-public-348f199734210e80524f56a7fe48d457.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/yop-poll/js/yop-poll-json2-280eab5e8ce1bb08a274e1bf7ca8a931.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min-5.8.3.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min-5.9.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201811.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'62284953',post:'238027',tz:'2',srv:'www.elbierzodigital.com'} ]);
	_stq.push([ 'clickTrackerInit', '62284953', '238027' ]);</script> <script type="text/foobox">/* Run FooBox FREE (v2.5.2) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "No puedo cargar el item"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".fbx-link").unbind(".prettyphoto").unbind(".fb");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});</script> <script type="text/javascript">if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}</script> <script type="text/javascript">jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "https://www.elbierzodigital.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <div id="search"> <button type="button" class="close">×</button><form method="get" id="searchform" action="https://www.elbierzodigital.com/" role="search"> <input type="search" id="s" name="s" value="" placeholder="Escribe aquí lo que buscas" /> <input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit" value="Buscar"></form></div> <script type="text/javascript" src="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/footer/js/search-e075c94a7b0ad9442e937b7f29bbce9e.js" data-minify="1"></script> <div class="container"><div class="row d-none d-md-block"> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var ox_u = 'https://adserver.noroesteenred.com/revive/www/delivery/al.php?zoneid=50&layerstyle=simple&align=center&valign=middle&padding=2&closetime=8&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t&nobg=t';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]> /* ]]> */</script> </div></div><div class="container"><div class="row d-md-none"> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
                var ox_u = 'https://adserver.noroesteenred.com/revive/www/delivery/al.php?zoneid=420&layerstyle=simple&align=center&valign=middle&padding=2&closetime=8&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t&nobg=t';
            if (document.context) ox_u += '&context=' + escape(document.context);
            document.write("<scr" + "ipt type='text/javascript' src='" + ox_u + "'></scr" + "ipt>");
            //]]> /* ]]> */</script> </div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1521295961 -->