<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,400i,700,700i,900%7CLibre+Baskerville:400,400i,700" /><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name=viewport content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="EL BIERZO DIGITAL - El decano de la prensa digital del Noroeste"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.elbierzodigital.com/xmlrpc.php"><title>Las comarcas mineras trasladan al Gobierno sus inquietudes ante el cercano final del Plan del Carbón - El Bierzo Digital</title><meta name="description" content="La Acom se reunió en Madrid con la ministra para la Transición Ecológica que, según manifiestan, les ofreció “máxima flexibilidad” para conseguir una transición energética justa"/><link rel="canonical" href="https://www.elbierzodigital.com/las-comarcas-mineras-trasladan-al-gobierno-sus-inquietudes-ante-el-cercano-final-del-plan-del-carbon/253785" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Las comarcas mineras trasladan al Gobierno sus inquietudes ante el cercano final del Plan del Carbón - El Bierzo Digital" /><meta property="og:description" content="La Acom se reunió en Madrid con la ministra para la Transición Ecológica que, según manifiestan, les ofreció “máxima flexibilidad” para conseguir una transición energética justa" /><meta property="og:url" content="https://www.elbierzodigital.com/las-comarcas-mineras-trasladan-al-gobierno-sus-inquietudes-ante-el-cercano-final-del-plan-del-carbon/253785" /><meta property="og:site_name" content="EL BIERZO DIGITAL" /><meta property="article:publisher" content="https://www.facebook.com/elbierzodigital" /><meta property="article:tag" content="acomministra de transición ecológica" /><meta property="article:tag" content="carbon" /><meta property="article:tag" content="mineria" /><meta property="article:tag" content="Plan del Carbón" /><meta property="article:tag" content="tereas ribera" /><meta property="article:section" content="Actualidad" /><meta property="article:published_time" content="2018-08-02T18:43:41+00:00" /><meta property="og:image" content="https://www.elbierzodigital.com/wp-content/uploads/2018/08/ICAL400715-650x452.jpg" /><meta property="og:image:secure_url" content="https://www.elbierzodigital.com/wp-content/uploads/2018/08/ICAL400715-650x452.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="452" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La Acom se reunió en Madrid con la ministra para la Transición Ecológica que, según manifiestan, les ofreció “máxima flexibilidad” para conseguir una transición energética justa" /><meta name="twitter:title" content="Las comarcas mineras trasladan al Gobierno sus inquietudes ante el cercano final del Plan del Carbón - El Bierzo Digital" /><meta name="twitter:image" content="https://www.elbierzodigital.com/wp-content/uploads/2018/08/ICAL400715.jpg" /><link rel="amphtml" href="https://www.elbierzodigital.com/las-comarcas-mineras-trasladan-al-gobierno-sus-inquietudes-ante-el-cercano-final-del-plan-del-carbon/253785/?amp" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//js.himediads.com' /><link rel='dns-prefetch' href='//static.seedtag.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='avatar-manager-css'  href='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min-1.2.1.css' type='text/css' media='all' /><link rel='stylesheet' id='ikn-evt-css-main-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/embed-video-thumbnail/assets/css/main-5be818ab7186e884ec322a5974895fa2.css' data-minify="1"  type='text/css' media='all' /><style id='ikn-evt-css-main-inline-css' type='text/css'>.ikn-evt-frame[data-source="youtube"] .ikn-evt-play-button{background:url(https://www.elbierzodigital.com/wp-content/plugins/embed-video-thumbnail/assets/images/youtube-72-72.png) no-repeat}.ikn-evt-frame[data-source="vimeo"] .ikn-evt-play-button{background:url(https://www.elbierzodigital.com/wp-content/plugins/embed-video-thumbnail/assets/images/play-default.png) no-repeat}.ikn-evt-frame[data-source="dailymotion"] .ikn-evt-play-button{background:url(https://www.elbierzodigital.com/wp-content/plugins/embed-video-thumbnail/assets/images/play-default.png) no-repeat}</style><link rel='stylesheet' id='foobox-free-min-css'  href='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min-2.5.2.css' type='text/css' media='all' /><link rel='stylesheet' id='ginger-style-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/ginger/front/css/cookies-enabler-2f1b59a86ca2bdc1a1dde401893df59c.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/public/css/wpp-010a087b864558794b5afa0ac948c733.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-css-bfaa5ab5d87b2d65e87f0570241d7722.css' data-minify="1"  type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:8px;line-height:10px;height:10px;background-image:url(https://www.elbierzodigital.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style><link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/wp-pagenavi/pagenavi-css-f36f53988294ffeab76fb58bcd9ae013.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.elbierzodigital.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='understrap-styles-css'  href='https://www.elbierzodigital.com/wp-content/themes/NER-Master/css/theme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='rrssb-css-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/rrssb/rrssb-45008b95538f57de527b74071946933d.css' data-minify="1"  type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elbierzodigital.com/wp-content/plugins/wp-rocket/inc/front/img/play.png) no-repeat;cursor:pointer}</style><link rel='stylesheet' id='social-logos-css'  href='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min-1.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-02a8ae6ff864e8892ff23b4d6a0d8038.css' data-minify="1"  type='text/css' media='all' /> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var related_posts_js_options = {"post_heading":"h4"}; /* ]]> */</script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min-20150408.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min-1.2.1.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/embed-video-thumbnail/assets/js/main-ed4d827c395af560bbc7ffc35951ba4b.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/ginger/front/js/cookies-enabler.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"rest_api":"1","sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.elbierzodigital.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"253785","token":"eb7894ae2f","debug":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min-4.1.1.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/themes/NER-Master/js/popper.min.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/rrssb//rrssb.min.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min-2.5.2.js'></script> <link rel='https://api.w.org/' href='https://www.elbierzodigital.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.elbierzodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elbierzodigital.com%2Flas-comarcas-mineras-trasladan-al-gobierno-sus-inquietudes-ante-el-cercano-final-del-plan-del-carbon%2F253785" /><link rel="alternate" type="text/xml+oembed" href="https://www.elbierzodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elbierzodigital.com%2Flas-comarcas-mineras-trasladan-al-gobierno-sus-inquietudes-ante-el-cercano-final-del-plan-del-carbon%2F253785&#038;format=xml" /> <script type="text/javascript">var ginger_logger = "Y";
        var ginger_logger_url = "https://www.elbierzodigital.com";
        var current_url = "https://www.elbierzodigital.com/las-comarcas-mineras-trasladan-al-gobierno-sus-inquietudes-ante-el-cercano-final-del-plan-del-carbon/253785";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }</script> <style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited{text-decoration:none;border:none}</style><style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px;position:relative;z-index:1000}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:12px;color:#496285;vertical-align:bottom}.printfriendly a{box-shadow:none}.printfriendly a:hover{cursor:pointer}.printfriendly a img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none}.printfriendly a span{vertical-align:bottom}.pf-alignleft{float:left}.pf-alignright{float:right}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center}</style><style type="text/css" media="print">.printfriendly{display:none}</style><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/cabecera-cca611406d449df4f2a09dff96750dab.css" data-minify="1"     type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/nav-71cfac522ad6ee3e471be77e6ffffa20.css" data-minify="1"          type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/fonts-326e62eda54ca29d36674bc4196aaf17.css" data-minify="1"        type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/search-ecbe6ac8c6fce848810e2cb352727983.css" data-minify="1"       type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/video-40df3535f174930414df1c3a6658b242.css" data-minify="1"        type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/imagenes-8204f4eb8137c72d1634c8bcc9651905.css" data-minify="1"     type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/widgets-9479afded187c571016a130db00b29e1.css" data-minify="1"      type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/portada-22167b1c6de92e114d26c96e24f322ee.css" data-minify="1"      type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/opinion-5803e71c6693fb801b39d906783db0c5.css" data-minify="1"      type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/noticia-93af058d8d0cb2945b19dcb6e5c27c59.css" data-minify="1"      type="text/css" media="screen" /><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/footer-0b23aa03e21d8aa14599d39e8c533050.css" data-minify="1"      type="text/css" media="screen" />  <script type='text/javascript' src='https://adserver.noroesteenred.com/revive/www/delivery/spcjs.php?id=2'></script> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--></head><body data-rsssl=1 class="post-template-default single single-post postid-253785 single-format-standard group-blog"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41462947-1', 'elbierzodigital.com');
  ga('send', 'pageview');</script> <script>(function(w, d, s, i) {

                  var f = d.getElementsByTagName(s)[0],

                      j = d.createElement(s);

                  j.async = true;

                  j.src =

                      'https://www.ojd.es/pixel/script.php?id=' + i;

f.parentNode.insertBefore(j, f);

              })(window, document, 'script', 'CLT-0003');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="container  "><div class="row" style="border-bottom: solid 1px #ddd;"><div class="col"> Num: 1596 | Jueves 2 de agosto de 2018</div><div class="col text-right d-none d-md-block"><a href="/wp-admin/"> <i class="fa fa-lock" aria-hidden="true"></i></a></div></div></div><div class="container"><div class="row"><div class="col-12" ><div style="margin:0 auto;text-align:center; max-width:1000px;"><ins data-revive-zoneid="162" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div></div></div></div><div class="container"><div class="row" style="margin-top:10px;"><div class="col-sm-12 col-lg-7 col-xs-12" style="text-align:center;"><h1> <a href="https://www.elbierzodigital.com" title="EL BIERZO DIGITAL" rel="home" itemprop="url"> <img srcset="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/svg/el-bierzo-digital-15-aniversario.svg"
src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/el-bierzo-digital-15-aniversario.jpg"
alt="EL BIERZO DIGITAL"
style="max-height:150px;"
itemprop="logo" /> </a></h1></div><div class="col-lg-3 d-none d-lg-block" style="padding-left: 0px; padding-right: 0px; margin:0 auto;"><div class="d-xl-none" style="margin:0 auto;width:228px; height:64px; overflow:hidden;  margin-bottom:10px;"><div id="TT_JCnkE11kkp494a9K7ArzDjDjD6uKTKn2btEtEcy5q1j">El tiempo - Tutiempo.net</div> <script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JCnkE11kkp494a9K7ArzDjDjD6uKTKn2btEtEcy5q1j"></script> </div><div class="d-none d-xl-block" style="margin:0 auto;width:270px; height:65px; overflow:hidden;  margin-bottom: 20px;"><div id="TT_Jij1k1EE1fE9E9sAKfwDDjjDz6aAMAd2bYEd1ZiIKkj">El tiempo - Tutiempo.net</div> <script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_Jij1k1EE1fE9E9sAKfwDDjjDz6aAMAd2bYEd1ZiIKkj"></script> </div><style>#botones_socialmedia{height:39px;width:192px;margin:0 auto}#botones_socialmedia a{float:left;height:32px;width:32px;margin:3px}</style><div id="botones_socialmedia"> <a href="http://www.facebook.com/elbierzodigital" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/facebook.png" title="Unete a nosotros en Facebook" alt="Facebook"> </a><a href="https://twitter.com/ElBierzoDigital" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/twitter.png" title="Siguenos en Twitter" alt="Twitter"> </a><a href="https://www.youtube.com/user/elbierzodigital" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/youtube.png" title="Nuestro canal de TV Online" alt="youtube"> </a><a href="http://feeds.feedburner.com/elbierzodigital" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/rss.png" title="Suscribete a nuestro canal de noticias" alt="RSS"> </a><a href="mailto:redaccion@elbierzodigital.com"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/email.png" title="Envianos un e-mail" alt="email"> </a></div></div><div class="col-lg-2 d-none d-lg-block " style="padding-left: 0px; padding-right: 0px; margin:0 auto; "><ins data-revive-zoneid="182" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div></div></div><nav class="navbar navbar-expand-xl navbar-light bg-faded"><div class="container"><button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span></button><a class="navbar-brand" href="https://www.elbierzodigital.com" title="Las comarcas mineras trasladan al Gobierno sus inquietudes ante el cercano final del Plan del Carbón"><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/svg/bola-ner.svg" alt="Las comarcas mineras trasladan al Gobierno sus inquietudes ante el cercano final del Plan del Carbón"/></a><div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav"><li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home nav-item menu-item-6"><a title="Portada" href="https://www.elbierzodigital.com/" class="nav-link">Portada</a></li><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children nav-item menu-item-84 dropdown"><a title="Actualidad" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Actualidad <span class="caret"></span></a><ul class=" dropdown-menu" role="menu"><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-86"><a title="Bierzo" href="https://www.elbierzodigital.com/actualidad/bierzo" class="nav-link">Bierzo</a></li><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-85"><a title="Astorga" href="https://www.elbierzodigital.com/actualidad/astorga" class="nav-link">Astorga</a></li><li id="menu-item-49510" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-49510"><a title="Reportajes" href="https://www.elbierzodigital.com/reportajes" class="nav-link">Reportajes</a></li></ul></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-13"><a title="BierzoRed" href="https://www.elbierzodigital.com/bierzo-red" class="nav-link">BierzoRed</a></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-14"><a title="Castilla y León" href="https://www.elbierzodigital.com/castilla-y-leon" class="nav-link">Castilla y León</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-15"><a title="Cultura" href="https://www.elbierzodigital.com/cultura" class="nav-link">Cultura</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-16"><a title="Deportes" href="https://www.elbierzodigital.com/deportes" class="nav-link">Deportes</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-17"><a title="Economía" href="https://www.elbierzodigital.com/economia" class="nav-link">Economía</a></li><li id="menu-item-232065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children nav-item menu-item-232065 dropdown"><a title="Esquelas" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Esquelas <span class="caret"></span></a><ul class=" dropdown-menu" role="menu"><li id="menu-item-238649" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-238649"><a title="La Encina" href="https://www.elbierzodigital.com/funeraria/la-encina" class="nav-link">La Encina</a></li><li id="menu-item-238652" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-238652"><a title="Otero López" href="https://www.elbierzodigital.com/funeraria/otero-lopez" class="nav-link">Otero López</a></li></ul></li><li id="menu-item-125042" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-125042"><a title="Especiales" href="https://www.elbierzodigital.com/especiales" class="nav-link">Especiales</a></li><li id="menu-item-234203" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-234203"><a title="Multimedia" href="https://www.elbierzodigital.com/multimedia" class="nav-link">Multimedia</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-18 dropdown"><a title="Opinión" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Opinión <span class="caret"></span></a><ul class=" dropdown-menu" role="menu"><li id="menu-item-55217" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-55217"><a title="Allá ustedes" href="https://www.elbierzodigital.com/opinion/alla-ustedes" class="nav-link">Allá ustedes</a></li><li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-196"><a title="Amigos de los Viernes" href="https://www.elbierzodigital.com/opinion/amigos-de-los-viernes" class="nav-link">Amigos de los Viernes</a></li><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-199"><a title="EBDitorial" href="https://www.elbierzodigital.com/opinion/ebditorial" class="nav-link">EBDitorial</a></li><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-198"><a title="e-cartas" href="https://www.elbierzodigital.com/opinion/e-cartas" class="nav-link">e-cartas</a></li><li id="menu-item-55375" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-55375"><a title="El Blog de Juanjo" href="https://www.elbierzodigital.com/opinion/el-blog-de-juanjo" class="nav-link">El Blog de Juanjo</a></li><li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-197"><a title="Ciencia Elemental" href="https://www.elbierzodigital.com/opinion/ciencia-elemental" class="nav-link">Ciencia Elemental</a></li><li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-200"><a title="El Arco del Reloj" href="https://www.elbierzodigital.com/opinion/el-arco-del-reloj" class="nav-link">El Arco del Reloj</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-201"><a title="En el aire" href="https://www.elbierzodigital.com/opinion/en-el-aire" class="nav-link">En el aire</a></li><li id="menu-item-55372" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-55372"><a title="En Detalle" href="https://www.elbierzodigital.com/opinion/en-detalle" class="nav-link">En Detalle</a></li><li id="menu-item-141263" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-141263"><a title="Fila tres" href="https://www.elbierzodigital.com/opinion/fila-tres" class="nav-link">Fila tres</a></li><li id="menu-item-218152" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-218152"><a title="Luz y Pensamiento" href="https://www.elbierzodigital.com/opinion/luz-y-pensamiento" class="nav-link">Luz y Pensamiento</a></li><li id="menu-item-162195" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-162195"><a title="Mores Maiourum" href="https://www.elbierzodigital.com/opinion/mores-maiourum" class="nav-link">Mores Maiourum</a></li><li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-206"><a title="Opinión" href="https://www.elbierzodigital.com/opinion/opinion-opinion" class="nav-link">Opinión</a></li><li id="menu-item-177801" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-177801"><a title="Perfiles" href="https://www.elbierzodigital.com/perfiles" class="nav-link">Perfiles</a></li><li id="menu-item-159590" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-159590"><a title="Por Montera" href="https://www.elbierzodigital.com/opinion/por-montera" class="nav-link">Por Montera</a></li><li id="menu-item-177800" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-177800"><a title="Totum Revolutum" href="https://www.elbierzodigital.com/opinion/totum-revolutum" class="nav-link">Totum Revolutum</a></li><li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-207"><a title="Y porque así aconteció...así parezca" href="https://www.elbierzodigital.com/opinion/y-porque-asi-acontecio-asi-parezca" class="nav-link">Y porque así aconteció&#8230;así parezca</a></li></ul></li><li id="menu-item-109451" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-109451"><a title="Sociedad" href="https://www.elbierzodigital.com/sociedad" class="nav-link">Sociedad</a></li></ul></div> <a href="#search"> <span style="color:white"> <i class="fa fa-search"></i> </span> </a></div></nav><div id="search"> <button type="button" class="close">×</button><form method="get" id="searchform" action="https://www.elbierzodigital.com/" role="search"> <input type="search" id="s" name="s" value="" placeholder="Escribe aquí lo que buscas" /> <input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit" value="Buscar"></form></div><div class="container"><div class="row" style="margin-top:10px;"><div class="col-md-7" style="padding-left: 10px; padding-right: 10px;"><ins data-revive-zoneid="2" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div><div class="col-md-5" style=" padding-left: 10px; padding-right: 10px;  "><div style="margin:0 auto;text-align:center; max-width:1000px;"><ins data-revive-zoneid="183" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div></div></div></div><div class="wrapper" id="single-wrapper"><main class="site-main" id="main"><div class="container"><article class="post-253785 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-bierzo category-noticias tag-acomministra-de-transicion-ecologica tag-carbon tag-mineria tag-plan-del-carbon tag-tereas-ribera" id="post-253785"><div class="row"><div class="col-sm-12"><header class="entry-header"><h1 class="titular-noticia" itemprop="headline">Las comarcas mineras trasladan al Gobierno sus inquietudes ante el cercano final del Plan del Carbón</h1></header><div class="publicidad-superior-post"><ins data-revive-zoneid="52" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div></div></div><div class="row"><div class="col-sm-12 col-md-12 col-lg-9"><div class="metadata"><div class="autor-noticia"> <strong>Ical</strong> -
2 de agosto de 2018</div></div><div class="extracto-post"><p> La Acom se reunió en Madrid con la ministra para la Transición Ecológica que, según manifiestan, les ofreció “máxima flexibilidad” para conseguir una transición energética justa</p></div><p><div class="rrssb-container"><ul class="rrssb-buttons"><li class="rrssb-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.elbierzodigital.com/las-comarcas-mineras-trasladan-al-gobierno-sus-inquietudes-ante-el-cercano-final-del-plan-del-carbon/253785/" class="popup"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd"/></svg> </span> <span class="rrssb-text">facebook</span> </a></li><li class="rrssb-twitter"> <a href="http://twitter.com/intent/tweet?text=Las comarcas mineras trasladan al Gobierno sus inquietudes ante el cercano final del Plan del Carbón - EL BIERZO DIG&url=https://www.elbierzodigital.com/las-comarcas-mineras-trasladan-al-gobierno-sus-inquietudes-ante-el-cercano-final-del-plan-del-carbon/253785/"
class="popup"> <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"/></svg></span> <span class="rrssb-text">twitter</span> </a></li><li class="rrssb-googleplus"> <a href="https://plus.google.com/share?url=Las comarcas mineras trasladan al Gobierno sus inquietudes ante el cercano final del Plan del Carbón - EL BIERZO DIGITAL La Acom se reunió en Madrid con la ministra para la Transición Ecológica que, según manifiestan, les ofreció “máxima flexibilidad” para conseguir una transición energética justa https://www.elbierzodigital.com/las-comarcas-mineras-trasladan-al-gobierno-sus-inquietudes-ante-el-cercano-final-del-plan-del-carbon/253785/" class="popup"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89" /> </svg> </span> <span class="rrssb-text">google+</span> </a></li><li class="rrssb-linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.elbierzodigital.com/las-comarcas-mineras-trasladan-al-gobierno-sus-inquietudes-ante-el-cercano-final-del-plan-del-carbon/253785/&title=Las comarcas mineras trasladan al Gobierno sus inquietudes ante el cercano final del Plan del Carbón - EL BIERZO DIGITAL&summary=La Acom se reunió en Madrid con la ministra para la Transición Ecológica que, según manifiestan, les ofreció “máxima flexibilidad” para conseguir una transición energética justa" class="popup"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z" /> </svg> </span> <span class="rrssb-text">linkedin</span> </a></li><li class="rrssb-email"> <a href="mailto:?subject=Las comarcas mineras trasladan al Gobierno sus inquietudes ante el cercano final del Plan del Carbón - EL BIERZO DIGITAL&amp;body=Las comarcas mineras trasladan al Gobierno sus inquietudes ante el cercano final del Plan del Carbón - EL BIERZO DIGITAL https://www.elbierzodigital.com/las-comarcas-mineras-trasladan-al-gobierno-sus-inquietudes-ante-el-cercano-final-del-plan-del-carbon/253785/"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"
/> </svg> </span> <span class="rrssb-text">email</span> </a></li></ul></div></p><div> <img width="825" height="500" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2018/08/ICAL400715-825x500.jpg" class="attachment-noticia-thumb size-noticia-thumb wp-post-image" alt="" /><noscript><img width="825" height="500" src="https://www.elbierzodigital.com/wp-content/uploads/2018/08/ICAL400715-825x500.jpg" class="attachment-noticia-thumb size-noticia-thumb wp-post-image" alt="" /></noscript></div><span class="img-caption">Representantes de la Asociacin de las Comarcas Mineras de Espaa (ACOM), al termino de la reunin mantenida con la ministra Transicin ecolgica, Teresa Ribera , de (I a D),  el alcalde de Mieres, Anbal Vazquez, el presidente de Acom, Alider Presa, la presidenta de Eurocom, Ana Luisa Durn, el alcalde de Villablino, Mario Rivas, y la secretaria tcnica de las Comarcas mineras, Carolina Morilla. / J. Lázaro</span><div><div class="publicidad-central-post"><ins data-revive-zoneid="160" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div></div><div class="entry-content"> <br/><p>El Plan del Carbón expira el próximo 31 de diciembre, y las comarcas mineras siguen esperando una solución para sus territorios. La ministra para la Transición Ecológica, Teresa Ribera, recibió este jueves en Madrid a la Asociación Española de Comarcas Mineras (ACOM), cuyos representantes le llevaron sus inquietudes y necesidades ante el inminente cumplimiento de este plazo.</p><p>“El tiempo va en contra de todos” expresó el presidente de ACOM, Alíder Presa, que informó además de que entre las prioridades para el sector se encuentran los trabajadores y la minería actual, la continuidad de las centrales térmicas o los territorios, “qué va a pasar con las comarcas mineras”. Así lo manifestó tras un encuentro que se dilató dos horas.</p><p>Presa destacó que la ministra les aseguró que “hasta donde se pueda”, habrá “máxima flexibilidad” para que los territorios, llegado el momento de tomar medidas para que España tenga una menor dependencia de los combustibles fósiles, “tengamos un nuevo tejido industrial preparado para que haya una transición justa”, dijo.</p><p>Se trató de una primera toma de contacto pero no tardará en producirse otra ya que “el tiempo apremia”. Por las comarcas mineras también asistieron el alcalde de Villablino, Mario Rivas, su exalcaldesa y presidenta de Euracom, Ana Luisa Durán, el alcalde de Páramo del Sil, Ángel Calvo, y Aníbal Vázquez, alcalde de Miéres, en Asturias. Luego habrá reuniones en un plano más técnico donde se abordarán más en detalle los problemas “y sobre todo las soluciones.</p><p>También se trató el tema de los fondos comprometidos por el Ejecutivo anterior para estas comarcas, valorando que “eso hay que utilizarlo” por lo que “habrá que buscar las posibilidades legales para aprovechar esos recursos y que vayan destinados a la creación de empleo, que es la prioridad que tenemos en los territorios mineros”, apuntó Presa, que no quiso concretar ninguna opción para la recuperación de las comarcas. “Tenemos todas las posibilidades del mundo porque, al margen del monocultivo del carbón, no se ha explotado nada todavía”.</p><p>Sí apuntó como posible prórroga al sector el ejemplo del proyecto impulsado por José Luis Rodríguez Zapatero de la Ciudad de la Energía (Ciuden) de Ponferrada, “donde se llegó a demostrar la captura de CO2”. Es por eso que lo contempló como una de las posibilidades para que el carbón “deje de tener el enemigo medioambiental, que es uno de nuestros principales enemigos”.</p><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF &#038; Email"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF &#038; Email" style="display: inline" /><noscript><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF &#038; Email" style="display: inline" /></noscript>Impime este artículo</a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Las%20comarcas%20mineras%20trasladan%20al%20Gobierno%20sus%20inquietudes%20ante%20el%20cercano%20final%20del%20Plan%20del%20Carb%C3%B3n%20https%3A%2F%2Fwww.elbierzodigital.com%2Flas-comarcas-mineras-trasladan-al-gobierno-sus-inquietudes-ante-el-cercano-final-del-plan-del-carbon%2F253785" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.elbierzodigital.com/las-comarcas-mineras-trasladan-al-gobierno-sus-inquietudes-ante-el-cercano-final-del-plan-del-carbon/253785?share=telegram" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-253785" class="share-facebook sd-button share-icon no-text" href="https://www.elbierzodigital.com/las-comarcas-mineras-trasladan-al-gobierno-sus-inquietudes-ante-el-cercano-final-del-plan-del-carbon/253785?share=facebook" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-253785" class="share-twitter sd-button share-icon no-text" href="https://www.elbierzodigital.com/las-comarcas-mineras-trasladan-al-gobierno-sus-inquietudes-ante-el-cercano-final-del-plan-del-carbon/253785?share=twitter" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-253785" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.elbierzodigital.com/las-comarcas-mineras-trasladan-al-gobierno-sus-inquietudes-ante-el-cercano-final-del-plan-del-carbon/253785?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-253785" class="share-linkedin sd-button share-icon no-text" href="https://www.elbierzodigital.com/las-comarcas-mineras-trasladan-al-gobierno-sus-inquietudes-ante-el-cercano-final-del-plan-del-carbon/253785?share=linkedin" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.elbierzodigital.com/las-comarcas-mineras-trasladan-al-gobierno-sus-inquietudes-ante-el-cercano-final-del-plan-del-carbon/253785?share=email" rel="noopener noreferrer" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ></div></div><div class="publicidad-inferior-post"><ins data-revive-zoneid="143" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div><footer class="entry-footer"><div class="post-meta"><p>Categoria/s: <a href="https://www.elbierzodigital.com/actualidad" rel="category tag">Actualidad</a> , <a href="https://www.elbierzodigital.com/actualidad/bierzo" rel="category tag">Bierzo</a> , <a href="https://www.elbierzodigital.com/noticias" rel="category tag">Noticias</a></p><p>Etiquetas: <a href="https://www.elbierzodigital.com/tag/acomministra-de-transicion-ecologica" rel="tag">acomministra de transición ecológica</a> - <a href="https://www.elbierzodigital.com/tag/carbon" rel="tag">carbon</a> - <a href="https://www.elbierzodigital.com/tag/mineria" rel="tag">mineria</a> - <a href="https://www.elbierzodigital.com/tag/plan-del-carbon" rel="tag">Plan del Carbón</a> - <a href="https://www.elbierzodigital.com/tag/tereas-ribera" rel="tag">tereas ribera</a></p><p><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display: inline" />Impime este artículo</a></div></p></div></footer><div class="comments-area" id="comments" style="margin-top:60px;"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/las-comarcas-mineras-trasladan-al-gobierno-sus-inquietudes-ante-el-cercano-final-del-plan-del-carbon/253785#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elbierzodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><div class="form-group comment-form-comment"> <label for="comment">Comentario <span class="required">*</span></label><textarea class="form-control" id="comment" name="comment" aria-required="true" cols="45" rows="8"></textarea></div><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p> <small class="comment-form-policy-top-copy"><p style="color: #333333; font-family: Georgia, 'Times New Roman', 'Bitstream Charter', Times, serif;">INFORMACION SOBRE LA PROTECCIÓN DE DATOS</p><p style="color: #333333; font-family: Georgia, 'Times New Roman', 'Bitstream Charter', Times, serif;">Responsable: GRUPO NOROESTE EN RED, S.L.<br /> Fin del tratamiento: Controlar el spam, gestión de comentarios.<br /> Legitimación: Tu consentimiento explicito marcando la aceptación de los terminos, que quedará reflejado en nuestra base de datos.<br /> Comunicación de los datos: No se comunicarán los datos a terceros salvo por obligación legal.<br /> Derechos: Acceso, rectificación, portabilidad, olvido.<br /> Contacto: <a title="Contacta" href="mailto:redaccion@elbierzodigital.com">redaccion@elbierzodigital.com</a>.</p><p style="color: #333333; font-family: Georgia, 'Times New Roman', 'Bitstream Charter', Times, serif;"> </small><p class="comment-form-policy"><label for="policy" style="display:block !important"> <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">He leído y acepto la <a href="https://www.elbierzodigital.com/privacidad" target="_blank" class="comment-form-policy__see-more-link">Política de privacidad</a> <span class="comment-form-policy__required required">*</span> </label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-secondary" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='253785' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="64ea0bb7c4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="32"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div><div class="col-sm-12 col-md-12 col-lg-3"><div class="row no-gutters" style="text-align:center; margin-top:10px;"><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 03</span><div class="textwidget"><ins data-revive-zoneid="220" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 07</span><div class="textwidget"><ins data-revive-zoneid="203" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 08</span><div class="textwidget"><ins data-revive-zoneid="354" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 02</span><div class="textwidget"><ins data-revive-zoneid="214" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 06</span><div class="textwidget"><ins data-revive-zoneid="233" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 09</span><div class="textwidget"><ins data-revive-zoneid="385" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><div class="row"><div style="color: #03478a;font-size:1,3em; text-align:center; font-weight: bold;padding-top: 4px;margin:0 auto; height:28px; border-bottom: 2px solid #981014;width: 100%; background: #eee; margin-bottom: 10px;"> OPINIÓN</div><div class="col-12 col-sm-12 col-lg-12" style="margin-bottom:15px;text-align:center;"><ins data-revive-zoneid="321" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div><div class="col-6 col-sm-6¡ col-lg-12 opinion-simple"> <a href="https://www.elbierzodigital.com/un-ejercicio-de-voluntad/253704"><div class="foto-opinion"> <img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2015/11/valdueza-75x75.jpg" width="75"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2015/11/valdueza-75x75.jpg" width="75"></noscript></div><div class="cat-opinion"> Fila tres</div><div class="firma-opinion"> <strong>Juan M. Martínez Valdueza</strong></div><div class="titulo-opinion"> Un ejercicio de voluntad</div> </a></div><div class="col-6 col-sm-6¡ col-lg-12 opinion-simple"> <a href="https://www.elbierzodigital.com/simecal-destaca-una-participacion-de-la-huelga-de-medicos-del-55-en-la-comunidad/253759"><div class="foto-opinion"> <img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2014/03/nuevoperfil5-75x75.jpg" width="75"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2014/03/nuevoperfil5-75x75.jpg" width="75"></noscript></div><div class="cat-opinion"> e-cartas</div><div class="firma-opinion"> <strong>El Bierzo Digital</strong></div><div class="titulo-opinion"> Simecal destaca una participación de la huelga de médicos del 55% en la Comunidad</div> </a></div><div class="col-6 col-sm-6¡ col-lg-12 opinion-simple"> <a href="https://www.elbierzodigital.com/y-manueco-respiro/253611"><div class="foto-opinion"> <img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2015/06/nistal-opinion-bueno-146x110-146x110-75x75.jpg" width="75"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2015/06/nistal-opinion-bueno-146x110-146x110-75x75.jpg" width="75"></noscript></div><div class="cat-opinion"> El Arco del Reloj</div><div class="firma-opinion"> <strong>Alejandro García Nistal</strong></div><div class="titulo-opinion"> Y Mañueco respiró</div> </a></div><div class="col-6 col-sm-6¡ col-lg-12 opinion-simple"> <a href="https://www.elbierzodigital.com/la-deportiva-sigue-dejando-buenas-sensaciones/253391"><div class="foto-opinion"> <img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2015/10/matias1-75x75.jpg" width="75"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2015/10/matias1-75x75.jpg" width="75"></noscript></div><div class="cat-opinion"> Opinión</div><div class="firma-opinion"> <strong>Matías Lorenzo</strong></div><div class="titulo-opinion"> La Deportiva sigue dejando buenas sensaciones</div> </a></div></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 01</span><div class="textwidget"><ins data-revive-zoneid="212" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">CUADRADO 20</span><div class="textwidget"><ins data-revive-zoneid="73" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><div class="titulo-sidebar"> la encuesta</div><div class="cuadro-encuesta"><ins data-revive-zoneid="72" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> <div class="la-encuesta"><div id="polls-4" class="wp-polls"><form id="polls_form_4" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_4_nonce" name="wp-polls-nonce" value="2abe1fa112" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="4" /></p><p style="text-align: center"><strong>¿Considera acertados los fichajes y refuerzos de la SD Ponferradina?</strong></p><div id="polls-4-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li><input type="radio" id="poll-answer-13" name="poll_4" value="13" /> <label for="poll-answer-13">Sí. Un nuevo ciclo</label></li><li><input type="radio" id="poll-answer-14" name="poll_4" value="14" /> <label for="poll-answer-14">Regular.</label></li><li><input type="radio" id="poll-answer-15" name="poll_4" value="15" /> <label for="poll-answer-15">No. Necesitamos un revulsivo.</label></li></ul><p style="text-align: center"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(4);" /></p><p style="text-align: center"></p></div></form></div><div id="polls-4-loading" class="wp-polls-loading"><img src="https://www.elbierzodigital.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div></div></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 05</span><div class="textwidget"><ins data-revive-zoneid="230" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><div class="titulo-sidebar"> la viñeta</div><div class="widget"><img width="300" height="300" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2018/07/El-Bierzo-Digital-julio-2018-300x300.jpg" class="attachment-humor-thumb size-humor-thumb wp-post-image" alt="" data-lazy-srcset="https://www.elbierzodigital.com/wp-content/uploads/2018/07/El-Bierzo-Digital-julio-2018-300x300.jpg 300w, https://www.elbierzodigital.com/wp-content/uploads/2018/07/El-Bierzo-Digital-julio-2018-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://www.elbierzodigital.com/wp-content/uploads/2018/07/El-Bierzo-Digital-julio-2018-300x300.jpg" class="attachment-humor-thumb size-humor-thumb wp-post-image" alt="" srcset="https://www.elbierzodigital.com/wp-content/uploads/2018/07/El-Bierzo-Digital-julio-2018-300x300.jpg 300w, https://www.elbierzodigital.com/wp-content/uploads/2018/07/El-Bierzo-Digital-julio-2018-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 12</span><div class="textwidget custom-html-widget"><ins data-revive-zoneid="428" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div></div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 13</span><div class="textwidget custom-html-widget"><ins data-revive-zoneid="429" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 11</span><div class="textwidget"><ins data-revive-zoneid="388" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 10</span><div class="textwidget"><ins data-revive-zoneid="386" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 04</span><div class="textwidget"><ins data-revive-zoneid="229" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div></div></div></div></article></div></main></div><div class="container"></div><div class="container-fluid" style="background:#003F6B;color:#fff;"><footer class="site-footer" id="colophon"><div class="row" style="padding-top:20px;"><div class="col-4 col-sm-5"></div><div class="col-4 col-sm-2"> <a href="http://www.noroesteenred.com" title="GRUPO NOROESTE EN RED" target="blank"> <img srcset="https://www.elbierzodigital.com/wp-content/themes/NER-Master/footer/svg/gruponer.svg"
src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/footer/png/gruponer.png"
alt="GRUPO NOROESTE EN RED" /> </a></div><div class="col-4 col-sm-5"></div></div><div class="row" style="margin-top:20px;margin-bottom:20px;"><div class="container"><div class="row"><div class="col-sm-3"></div><div class="col-sm-3" style="text-align:center;background">Presidente/Editor<br/>Alejandro J. García Nistal</div><div class="col-sm-3" style="text-align:center;">Directora:<br/>Violeta R. Oria</div><div class="col-sm-3"></div></div></div></div><div class="row" style="text-align:center;margin-top:20px;margin-bottom:20px;"><div class="col-3"></div><div class="col">redaccion@elbierzodigital.com | publicidad@elbierzodigital.com | administracion@elbierzodigital.com</div><div class="col-3"></div> <br/> <br/></div></footer></div><div class="container"><div class="row"><div class="col"> &copy;
2018 Grupo Noroeste En Red. Todos los derechos reservados.</div><div class="col text-right links-legales"> <a href="https://www.elbierzodigital.com/politica-de-cookies" title="Política de Cookies">Política de Cookies</a> - <a href="https://www.elbierzodigital.com/privacidad" title="Política de privacidad">Política de privacidad</a> - <a href="https://www.elbierzodigital.com/aviso-legal" title="Aviso legal">Aviso legal</a></div></div></div> <script type="text/javascript">var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '1';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.elbierzodigital.com\/las-comarcas-mineras-trasladan-al-gobierno-sus-inquietudes-ante-el-cercano-final-del-plan-del-carbon\/253785":253785};</script> <div id="sharing_email" style="display: none;"><form action="/las-comarcas-mineras-trasladan-al-gobierno-sus-inquietudes-ante-el-cercano-final-del-plan-del-carbon/253785" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Su Nombre</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" /> <img style="float: right; display: none" class="loading" src="https://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación de email. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201831'></script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-js-397384b3a946a47f0b51de813563a303.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/themes/NER-Master/js/theme.min.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-includes/js/wp-embed.min.js'></script> <script async="async" type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-8f1778582cc1429312a128605915af07.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min-6.3.3.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script>  <script>COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Acepto las cookies'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><center><small>Este sitio web instalará en tu navegador cookies analíticas y publicitarias propias y de terceros si continúas navegando. Lee la {{privacy_page}} antes de aceptarlas.<\/small><\/center><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Acepto las cookies</a>'
                    + '<\/p>'
        });</script>  <script type='text/javascript' src='https://stats.wp.com/e-201831.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'62284953',post:'253785',tz:'2',srv:'www.elbierzodigital.com'} ]);
	_stq.push([ 'clickTrackerInit', '62284953', '253785' ]);</script> <script type="text/foobox">/* Run FooBox FREE (v2.5.2) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "No puedo cargar el item"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".fbx-link").unbind(".prettyphoto").unbind(".fb");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});</script> <script type="text/javascript">if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}</script> <script type="text/javascript">jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "https://www.elbierzodigital.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <div id="search"> <button type="button" class="close">×</button><form method="get" id="searchform" action="https://www.elbierzodigital.com/" role="search"> <input type="search" id="s" name="s" value="" placeholder="Escribe aquí lo que buscas" /> <input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit" value="Buscar"></form></div> <script type="text/javascript" src="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/footer/js/search-7a5f976adc5ae76717ef7378d60cea94.js" data-minify="1"></script> <div class="container"><div class="row d-none d-md-block"> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var ox_u = 'https://adserver.noroesteenred.com/revive/www/delivery/al.php?zoneid=50&layerstyle=simple&align=center&valign=middle&padding=2&closetime=8&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t&nobg=t';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]> /* ]]> */</script> </div></div><div class="container"><div class="row d-md-none"> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
                var ox_u = 'https://adserver.noroesteenred.com/revive/www/delivery/al.php?zoneid=420&layerstyle=simple&align=center&valign=middle&padding=2&closetime=8&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t&nobg=t';
            if (document.context) ox_u += '&context=' + escape(document.context);
            document.write("<scr" + "ipt type='text/javascript' src='" + ox_u + "'></scr" + "ipt>");
            //]]> /* ]]> */</script> </div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1533228269 -->