<!DOCTYPE html><!--[if IE 7]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="preload" href="//fonts.googleapis.com/css?family=Titillium+Web:400,600,600italic,400italic,300italic,700%7CLibre+Baskerville:400,700,400italic%7CDomine:400,700%7CAdamina%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600" as="style" onload="this.rel='stylesheet'" /><link rel="preload" href="https://www.elbierzodigital.com/wp-content/cache/min/1/dd50ceae880df22eadcd0c7331d9a001.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><meta name="viewport" content="width=1160"/><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.elbierzodigital.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="author" content="El Bierzo Digital" /><meta name="keywords" CONTENT="ponferradina, noticias, bierzo, el bierzo, ponferrada, astorga, tripartito, cacabelos, bembibre, villafranca, medulas, ciuden, fabero, camponaraya, cubillos, molinaseca, toralín, botillo, cacabelos, carbon, romanos"><link rel="shortcut icon" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/favicon.ico"><link rel="apple-touch-icon" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-152x152.png" /><link rel="alternate" type="application/rss+xml" title="El Bierzo Digital RSS Feed" href="https://www.elbierzodigital.com/feed" /><link rel="pingback" href="https://www.elbierzodigital.com/xmlrpc.php" /><style id="rocket-critical-css"></style><title>MARCA Art Fair de Cacabelos dará visibilidad a artistas nacionales y extranjeros - EL BIERZO DIGITAL</title><link rel="canonical" href="https://www.elbierzodigital.com/marca-art-fair-cacabelos-dara-visibilidad-artistas-nacionales-extranjeros/213655" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="MARCA Art Fair de Cacabelos dará visibilidad a artistas nacionales y extranjeros - EL BIERZO DIGITAL" /><meta property="og:description" content="Es la primera gran feria de arte contemporáneo de la provincia de León" /><meta property="og:url" content="https://www.elbierzodigital.com/marca-art-fair-cacabelos-dara-visibilidad-artistas-nacionales-extranjeros/213655" /><meta property="og:site_name" content="EL BIERZO DIGITAL" /><meta property="article:publisher" content="https://www.facebook.com/elbierzodigital" /><meta property="article:tag" content="arte contemporáneo" /><meta property="article:tag" content="feria" /><meta property="article:tag" content="MARCA Art Fair" /><meta property="article:section" content="Cultura" /><meta property="article:published_time" content="2017-09-06T16:52:45+00:00" /><meta property="article:modified_time" content="2017-09-06T16:55:24+00:00" /><meta property="og:updated_time" content="2017-09-06T16:55:24+00:00" /><meta property="fb:admins" content="658014925" /><meta property="og:image" content="https://www.elbierzodigital.com/wp-content/uploads/2017/09/986c5a28-9b73-40ac-ae6e-d334c4768fb4.jpg" /><meta property="og:image:secure_url" content="https://www.elbierzodigital.com/wp-content/uploads/2017/09/986c5a28-9b73-40ac-ae6e-d334c4768fb4.jpg" /><meta property="og:image:width" content="380" /><meta property="og:image:height" content="265" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Es la primera gran feria de arte contemporáneo de la provincia de León" /><meta name="twitter:title" content="MARCA Art Fair de Cacabelos dará visibilidad a artistas nacionales y extranjeros - EL BIERZO DIGITAL" /><meta name="twitter:image" content="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/986c5a28-9b73-40ac-ae6e-d334c4768fb4.jpg?fit=380%2C265&#038;ssl=1" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.elbierzodigital.com\/","name":"EL BIERZO DIGITAL","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.elbierzodigital.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.elbierzodigital.com\/marca-art-fair-cacabelos-dara-visibilidad-artistas-nacionales-extranjeros\/213655","sameAs":["https:\/\/www.facebook.com\/elbierzodigital"],"@id":"#organization","name":"El Bierzo Digital","logo":"https:\/\/www.elbierzodigital.com\/wp-content\/uploads\/2016\/07\/logo-1.jpg"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//js.himediads.com' /><link rel='dns-prefetch' href='//static.seedtag.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='https://www.elbierzodigital.com/wp-json/' /><link rel='shortlink' href='https://www.elbierzodigital.com/?p=213655' /><style type="text/css" media="screen">div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited{text-decoration:none;border:none}</style><style type="text/css" media="screen">div.printfriendly{margin:12px
12px 12px 12px;position:relative;z-index:1000}div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited{font-size:12px;color:#496285;vertical-align:bottom}.printfriendly
a{box-shadow:none}.printfriendly a:hover{cursor:pointer}.printfriendly a
img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none}.printfriendly a
span{vertical-align:bottom}.pf-alignleft{float:left}.pf-alignright{float:right}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center}</style><style type="text/css" media="print">.printfriendly{display:none}</style><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.elbierzodigital.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=9d6d3bceb7&wpp_id=213655';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><link rel="amphtml" href="https://www.elbierzodigital.com/marca-art-fair-cacabelos-dara-visibilidad-artistas-nacionales-extranjeros/213655/amp" /><script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41462947-1', 'elbierzodigital.com');
  ga('send', 'pageview');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-213655 single-format-standard"><div id="fb-root"></div> <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=259091284246487";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>  <script type='text/javascript'>//
   var ox_u = 'https://adserver.noroesteenred.com/revive/www/delivery/al.php?zoneid=50&layerstyle=simple&align=center&valign=middle&padding=2&closetime=5&padding=2&shifth=0&shiftv=0&closebutton=t&nobg=t&noborder=t';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//</script> <style>@media screen and (max-width: 980px){.solo_movil{display:inline!important;padding:10px;text-align:center;margin:0
auto}}@media screen and (min-width: 981px){.solo_movil{display:none}}</style><div class="container_16" id="grid"><div class="grid_16 cabecera"><center> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.noroesteenred.com/revive/www/delivery/ajs.php':'http://adserver.noroesteenred.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=162");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.noroesteenred.com/revive/www/delivery/ck.php?n=a81640f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.noroesteenred.com/revive/www/delivery/avw.php?zoneid=162&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a81640f8' border='0' alt='' /></a></noscript></center></div><div class="clear">&nbsp;</div> <a name="top_periodico"></a><div class="grid_6" id="control_edicion">Num:
5417 |
Mi&eacutercoles 6 de Septiembre de 2017</div><div class="grid_10" id="login_ebd"><a href="/wp-admin/"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/candao.gif" height="18" alt="login" title="Login" /> </a></div><div class="clear">&nbsp;</div><div class="grid_16 separador16"></div><div class="clear">&nbsp;</div><div class="grid_16" style="text-align:center; margin-top: 6px;"></div><div class="clear">&nbsp;</div><div class="grid_9" id="logo"><h1><a href="https://www.elbierzodigital.com"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/EBD/logo.jpg" alt="" title="El Bierzo Digital" alt="El Bierzo Digital"/> </a></h1></div><div class="grid_4"><div id="el_tiempo"><div id="TT_vCngrxYhtp4a4IsKKfwjwVcrp7nKTKn1EzDjzdi531k">El tiempo por Tutiempo.net</div> <script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_vCngrxYhtp4a4IsKKfwjwVcrp7nKTKn1EzDjzdi531k"></script> </div><div id="botones_socialmedia" style="text-align:right;position:relative: bottom: 0px;"><ul><li> <a href="http://www.facebook.com/elbierzodigital" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/facebook.png" title="Unete a nosotros en Facebook" alt="Facebook"> </a></li><li> <a href="https://twitter.com/ElBierzoDigital" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/twitter.png" title="Siguenos en Twitter" alt="Twitter"> </a></li><li> <a href="https://plus.google.com/107439823585336143676" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/googleplus.png" title="Google Plus" alt="Google+"> </a></li><li> <a href="http://feeds.feedburner.com/elbierzodigital"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/rss.png" title="Suscribete a nuestro canal de noticias" alt="RSS"> </a></li><li> <a href="mailto:redaccion@elbierzodigital.com"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/email.png" title="Envianos un e-mail" alt="email"> </a></li><li> <a href="http://telegram.me/elbierzodigital" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/telegram.jpg" title="Nuestro canal de TV Online" alt="youtube"> </a></li></ul></div><div id="buscador"><form method="get" action="https://www.elbierzodigital.com/" id="searchform"> <input name="s" id="s" type="text"  value="" size="30" placeholder="Buscar..."  onFocus="this.value=''"/></form></div></div><div class="grid_3"><div id="patrocinio_el_tiempo"><ins data-revive-zoneid="182" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div></div><div class="clear">&nbsp;</div><div class="grid_16" id="menu"><div id="opciones_menu"><div id="cssmenu" class="menu-ebd-container"><ul id="menu-ebd" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.elbierzodigital.com/">Portada</a></li><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.elbierzodigital.com/categoria/actualidad">Actualidad</a><ul><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/actualidad/bierzo">Bierzo</a></li><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/actualidad/astorga">Astorga</a></li><li id="menu-item-49510" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/reportajes">Reportajes</a></li></ul></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/bierzo-red">BierzoRed</a></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/castilla-y-leon">Castilla y León</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.elbierzodigital.com/categoria/cultura">Cultura</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/deportes">Deportes</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/economia">Economía</a></li><li id="menu-item-131117" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/fotogaleria">Fotogalerías</a></li><li id="menu-item-37515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.elbierzodigital.com/#magazinesanchor">Magazine</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.elbierzodigital.com/categoria/opinion">Opinión</a><ul><li id="menu-item-55217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/alla-ustedes">Allá ustedes</a></li><li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/amigos-de-los-viernes">Amigos de los Viernes</a></li><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/ebditorial">EBDitorial</a></li><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/e-cartas">e-cartas</a></li><li id="menu-item-55375" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/el-blog-de-juanjo">El Blog de Juanjo</a></li><li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/ciencia-elemental">Ciencia Elemental</a></li><li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/el-arco-del-reloj">El Arco del Reloj</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/en-el-aire">En el aire</a></li><li id="menu-item-55372" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/en-detalle">En Detalle</a></li><li id="menu-item-141263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/fila-tres">Fila tres</a></li><li id="menu-item-109465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/humor">La Viñeta</a></li><li id="menu-item-162195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/mores-maiourum">Mores Maiourum</a></li><li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/opinion-opinion">Opinión</a></li><li id="menu-item-177801" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/perfiles">Perfiles</a></li><li id="menu-item-159590" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/por-montera">Por Montera</a></li><li id="menu-item-177800" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/totum-revolutum">Totum Revolutum</a></li><li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/y-porque-asi-acontecio-asi-parezca">Y porque así aconteció&#8230;así parezca</a></li></ul></li><li id="menu-item-108973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.elbierzodigital.com/categoria/reportajes">Reportajes</a><ul><li id="menu-item-125042" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/especiales">Especiales</a></li></ul></li><li id="menu-item-109451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.elbierzodigital.com/categoria/sociedad">Sociedad</a><ul><li id="menu-item-124673" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/nacimientos">Nacimientos</a></li></ul></li><li id="menu-item-108972" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.elbierzodigital.com/esquelas">Esquelas</a></li></ul></div></div></div><div class="clear">&nbsp;</div><div class="grid_16"><div id="ads_bajo_menu_izda"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.noroesteenred.com/revive/www/delivery/ajs.php':'http://adserver.noroesteenred.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.noroesteenred.com/revive/www/delivery/ck.php?n=a736997b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.noroesteenred.com/revive/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a736997b' border='0' alt='' /></a></noscript></div><div id="ads_bajo_menu_dcha"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.noroesteenred.com/revive/www/delivery/ajs.php':'http://adserver.noroesteenred.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=183");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.noroesteenred.com/revive/www/delivery/ck.php?n=adb08675&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.noroesteenred.com/revive/www/delivery/avw.php?zoneid=183&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adb08675' border='0' alt='' /></a></noscript></div></div><div class="clear">&nbsp;</div><div class="grid_16"><div class="titular-noticia"><h1> <a href="https://www.elbierzodigital.com/marca-art-fair-cacabelos-dara-visibilidad-artistas-nacionales-extranjeros/213655" rel="bookmark" > MARCA Art Fair de Cacabelos dará visibilidad a artistas nacionales y extranjeros </a></h1></div></div><div class="grid_16"><div class="single-noticia"><div id="post-213655" class="post-213655 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-arte-contemporaneo tag-feria tag-marca-art-fair"><div class="metadata"><div class="autor-noticia"> <strong>El Bierzo Digital</strong> -
6 de Septiembre de 2017</div></div><div class="extracto-post"><p>Es la primera gran feria de arte contemporáneo de la provincia de León</p></div><div class="rrssb-container"><ul class="rrssb-buttons"><li class="rrssb-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.elbierzodigital.com/marca-art-fair-cacabelos-dara-visibilidad-artistas-nacionales-extranjeros/213655/" class="popup"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd"/></svg> </span> <span class="rrssb-text">facebook</span> </a></li><li class="rrssb-twitter"> <a href="http://twitter.com/intent/tweet?text=MARCA Art Fair de Cacabelos dará visibilidad a artistas nacionales y extranjeros - EL BIERZO DIGITAL Es la primera g&url=https://www.elbierzodigital.com/marca-art-fair-cacabelos-dara-visibilidad-artistas-nacionales-extranjeros/213655/"
class="popup"> <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"/></svg></span> <span class="rrssb-text">twitter</span> </a></li><li class="rrssb-googleplus"> <a href="https://plus.google.com/share?url=MARCA Art Fair de Cacabelos dará visibilidad a artistas nacionales y extranjeros - EL BIERZO DIGITAL Es la primera gran feria de arte contemporáneo de la provincia de León https://www.elbierzodigital.com/marca-art-fair-cacabelos-dara-visibilidad-artistas-nacionales-extranjeros/213655/" class="popup"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89" /> </svg> </span> <span class="rrssb-text">google+</span> </a></li><li class="rrssb-linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.elbierzodigital.com/marca-art-fair-cacabelos-dara-visibilidad-artistas-nacionales-extranjeros/213655/&title=MARCA Art Fair de Cacabelos dará visibilidad a artistas nacionales y extranjeros - EL BIERZO DIGITAL&summary=Es la primera gran feria de arte contemporáneo de la provincia de León" class="popup"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z" /> </svg> </span> <span class="rrssb-text">linkedin</span> </a></li><li class="rrssb-email"> <a href="mailto:?subject=MARCA Art Fair de Cacabelos dará visibilidad a artistas nacionales y extranjeros - EL BIERZO DIGITAL&amp;body=MARCA Art Fair de Cacabelos dará visibilidad a artistas nacionales y extranjeros - EL BIERZO DIGITAL https://www.elbierzodigital.com/marca-art-fair-cacabelos-dara-visibilidad-artistas-nacionales-extranjeros/213655/"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"
/> </svg> </span> <span class="rrssb-text">email</span> </a></li></ul></div><div class="publicidad-superior-post"><ins data-revive-zoneid="52" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div><img width="380" height="265" src="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/986c5a28-9b73-40ac-ae6e-d334c4768fb4.jpg?resize=380%2C265&amp;ssl=1" class="attachment-noticia-thumb size-noticia-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/986c5a28-9b73-40ac-ae6e-d334c4768fb4.jpg?w=380&amp;ssl=1 380w, https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/986c5a28-9b73-40ac-ae6e-d334c4768fb4.jpg?resize=100%2C70&amp;ssl=1 100w" sizes="(max-width: 380px) 100vw, 380px" /> <br/> <span class="img-caption">Imagen del recinto ferial</span><div class="publicidad-central-post"><ins data-revive-zoneid="52" data-revive-id="ea8cc80a2a156a671281cd2671797add"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div><div class="post-content"><div class="pf-content"><p align="justify">El Museo Arqueológico de Cacabelos acogerá, los días 22, 23 y 24 de septiembre de 2017, la I edición de Marca Art Fair, una feria de Arte Contemporáneo muy especial y que servirá para dar visibilidad a artistas nacionales e internacionales. La feria se ubicará en el recinto ferial, se encuentra en el eje principal del Camino de Santiago y muy próximo al Museo MARCA de Cacabelos.</p><p align="justify">Marca Art Fair contará con tres programas. Por un lado, un programa general dedicado a artistas del ámbito nacional e internacional especializadas en arte contemporáneo y emergente, otro para la parte más educativa, en la que tendrán espacio el Programa Educativo EDUCAMARCA y un espacio para workshops para artistas en el que el público podrá participar de forma más práctica. L@s artistas que cumplan con el perfil indicado deberán enviar su solicitud al correo electrónico <a href="mailto:museoarqueologico@cacabelos.org">museoarqueologico@cacabelos.org</a></p><p align="justify">Marca Art Fair plantea un modelo de feria de carácter multidisciplinar en la que podrán participar alrededor de 20 artistas nacionales e internacionales que trabajan con pintura, escultura, obra gráfica, fotografía y videoarte o cualquier disciplina artística desde el siglo XX en adelante. Por ello, tendrá lugar un programa de actividades paralelo a la feria abierto a todos los públicos, que apuesta por las sinergias y colaboraciones con instituciones y agentes culturales.</p><p align="justify">La feria se celebra en un entorno único, Cacabelos se ubica en el corazón del Bierzo y limítrofe a Galicia, Asturias, León y Zamora, con lo cual se encuentra en una encrucijada de caminos.</p><p align="justify">El recinto ferial de Cacabelos, que funcionará como centro pivotante del Museo Arqueológico de Cacabelos durante tres días, se convertirá en un centro neurálgico de arte contemporáneo.</p><p>El edificio fue inaugurado en 2009 y cuenta con 1500 m2, construido en hierro, madera y crista y está coronado por una magnífica cúpula que dota al espacio de luz natural y una alzada imponente.</p><p align="justify"><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF &#038; Email"><img src="https://i2.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?w=1160&#038;ssl=1" alt="Print Friendly, PDF &#038; Email" style="display: inline" data-recalc-dims="1" />Impime este artículo</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=MARCA%20Art%20Fair%20de%20Cacabelos%20dar%C3%A1%20visibilidad%20a%20artistas%20nacionales%20y%20extranjeros https%3A%2F%2Fwww.elbierzodigital.com%2Fmarca-art-fair-cacabelos-dara-visibilidad-artistas-nacionales-extranjeros%2F213655" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.elbierzodigital.com/marca-art-fair-cacabelos-dara-visibilidad-artistas-nacionales-extranjeros/213655?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-213655" class="share-facebook sd-button share-icon no-text" href="https://www.elbierzodigital.com/marca-art-fair-cacabelos-dara-visibilidad-artistas-nacionales-extranjeros/213655?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-213655" class="share-twitter sd-button share-icon no-text" href="https://www.elbierzodigital.com/marca-art-fair-cacabelos-dara-visibilidad-artistas-nacionales-extranjeros/213655?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-213655" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.elbierzodigital.com/marca-art-fair-cacabelos-dara-visibilidad-artistas-nacionales-extranjeros/213655?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-213655" class="share-linkedin sd-button share-icon no-text" href="https://www.elbierzodigital.com/marca-art-fair-cacabelos-dara-visibilidad-artistas-nacionales-extranjeros/213655?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.elbierzodigital.com/marca-art-fair-cacabelos-dara-visibilidad-artistas-nacionales-extranjeros/213655?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="publicidad-inferior-post"><ins data-revive-zoneid="160" data-revive-id="ea8cc80a2a156a671281cd2671797add"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div><div class="post-meta"><p>Categoria/s: <a href="https://www.elbierzodigital.com/categoria/cultura" rel="category tag">Cultura</a></p><p>Etiquetas: <a href="https://www.elbierzodigital.com/tag/arte-contemporaneo" rel="tag">arte contemporáneo</a>,<a href="https://www.elbierzodigital.com/tag/feria" rel="tag">feria</a>,<a href="https://www.elbierzodigital.com/tag/marca-art-fair" rel="tag">MARCA Art Fair</a></p><p><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display: inline" />Impime este artículo</a></div></p></div><div class="clear"></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marca-art-fair-cacabelos-dara-visibilidad-artistas-nacionales-extranjeros/213655#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elbierzodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='213655' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab7bb9d7af" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p></form></div></div></div></div><div class="zona-derecha-single"> <span style="display:none;">NOTICIA 02</span><div class="textwidget"><ins data-revive-zoneid="214" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div><div class="titulo-sidebar"> opinión</div><div class="columna-opinion"><ul><li> <a href="https://www.elbierzodigital.com/despues-la-encina/213293" rel="bookmark" title="Para después de La Encina"><div class="foto-columnista"> <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="https://www.elbierzodigital.com/wp-content/uploads/2015/06/nistal-opinion-bueno-146x110-146x110-80x80.jpg" width="80"></div><div class="firma-opinion"> <strong>Alejandro García Nistal</strong></div><div class="cat-opinion">El Arco del Reloj</div><div class="titulo-opinion"> Para después de La Encina</div></a></li><li> <a href="https://www.elbierzodigital.com/atando-cabos-sueltos/213132" rel="bookmark" title="Atando cabos sueltos"><div class="foto-columnista"> <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="https://www.elbierzodigital.com/wp-content/uploads/2015/02/Rogelio-MT1-80x80.jpg" width="80"></div><div class="firma-opinion"> <strong>Rogelio Meléndez Tercero</strong></div><div class="cat-opinion">Ciencia Elemental</div><div class="titulo-opinion"> Atando cabos sueltos</div></a></li></ul></div><div class="clear"></div><div class="columna-opinion"><ul><li> <a href="https://www.elbierzodigital.com/la-ponferradina-se-le-niega-la-victoria/213110" rel="bookmark" title="A la Ponferradina se le niega la victoria"><div class="foto-columnista"> <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="https://www.elbierzodigital.com/wp-content/uploads/2015/10/matias1-80x80.jpg" width="80"></div><div class="firma-opinion"> <strong>Matías Lorenzo</strong></div><div class="cat-opinion">Opinión</div><div class="titulo-opinion"> A la Ponferradina se le niega la victoria</div></a></li><li> <a href="https://www.elbierzodigital.com/la-luz-del-cigarro-cancion-popular-leonesa/212763" rel="bookmark" title="“A la luz del cigarro” (Canción popular leonesa)"><div class="foto-columnista"> <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="https://www.elbierzodigital.com/wp-content/uploads/2015/11/valdueza-80x80.jpg" width="80"></div><div class="firma-opinion"> <strong>Juan M. Martínez Valdueza</strong></div><div class="cat-opinion">Fila tres</div><div class="titulo-opinion"> “A la luz del cigarro” (Canción popular leonesa)</div></a></li></ul></div><div class="clear"></div><div class="columna-opinion"><ul><li> <a href="https://www.elbierzodigital.com/solo-falto-gol/212138" rel="bookmark" title="Sólo faltó el gol"><div class="foto-columnista"> <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="https://www.elbierzodigital.com/wp-content/uploads/2015/10/matias1-80x80.jpg" width="80"></div><div class="firma-opinion"> <strong>Matías Lorenzo</strong></div><div class="cat-opinion">Opinión</div><div class="titulo-opinion"> Sólo faltó el gol</div></a></li><li> <a href="https://www.elbierzodigital.com/carta-los-ciudadanos-del-ayuntamiento-ponferrada/211038" rel="bookmark" title="Carta a los ciudadanos del Ayuntamiento de Ponferrada"><div class="foto-columnista"> <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="https://www.elbierzodigital.com/wp-content/uploads/2014/03/e-cartas-80x80.png" width="80"></div><div class="firma-opinion"> <strong>e-cartas</strong></div><div class="cat-opinion">e-cartas</div><div class="titulo-opinion"> Carta a los ciudadanos del Ayuntamiento de Ponferrada</div></a></li></ul></div><div class="clear"></div><div class="columna-opinion"><ul><li> <a href="https://www.elbierzodigital.com/la-mili-mola-molaba/210955" rel="bookmark" title="“La Mili, sí mola” (molaba)"><div class="foto-columnista"> <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="https://www.elbierzodigital.com/wp-content/uploads/2015/02/Rogelio-MT1-80x80.jpg" width="80"></div><div class="firma-opinion"> <strong>Rogelio Meléndez Tercero</strong></div><div class="cat-opinion">Ciencia Elemental</div><div class="titulo-opinion"> “La Mili, sí mola” (molaba)</div></a></li><li> <a href="https://www.elbierzodigital.com/debut-derrota-la-ponferrada-san-sebastian-los-reyes/210948" rel="bookmark" title="Debut con derrota de la Ponferrada en San Sebastián de los Reyes"><div class="foto-columnista"> <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="https://www.elbierzodigital.com/wp-content/uploads/2015/10/matias1-80x80.jpg" width="80"></div><div class="firma-opinion"> <strong>Matías Lorenzo</strong></div><div class="cat-opinion">Opinión</div><div class="titulo-opinion"> Debut con derrota de la Ponferrada en San Sebastián de los Reyes</div></a></li></ul></div><div class="clear"></div><div class="columna-opinion"><ul><li> <a href="https://www.elbierzodigital.com/guajan-recuerdo-dia-triste-espana/210706" rel="bookmark" title="Guaján en el recuerdo (en un día triste para España)"><div class="foto-columnista"> <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="https://www.elbierzodigital.com/wp-content/uploads/2015/11/valdueza-80x80.jpg" width="80"></div><div class="firma-opinion"> <strong>Juan M. Martínez Valdueza</strong></div><div class="cat-opinion">Fila tres</div><div class="titulo-opinion"> Guaján en el recuerdo (en un día triste para España)</div></a></li><li> <a href="https://www.elbierzodigital.com/mucho-que-aprender/210462" rel="bookmark" title="Mucho que aprender"><div class="foto-columnista"> <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="https://www.elbierzodigital.com/wp-content/uploads/2015/06/nistal-opinion-bueno-146x110-146x110-80x80.jpg" width="80"></div><div class="firma-opinion"> <strong>Alejandro García Nistal</strong></div><div class="cat-opinion">El Arco del Reloj</div><div class="titulo-opinion"> Mucho que aprender</div></a></li></ul></div><div class="clear"></div><span style="display:none;">NOTICIA 03</span><div class="textwidget"><ins data-revive-zoneid="220" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">Yop Poll Widget</span><style scoped>#yop-poll-other-answer-18_yp59b01e7da56b2-other{border:1px
solid #000;color:#000}.yop-poll-customfield-18_yp59b01e7da56b2{border:1px
solid #000;color:#000}div#yop-poll-container-18_yp59b01e7da56b2{background:#fff;box-sizing:border-box;color:#555;display:inline-block;font-size:11px;// padding: 10px;width:300px;zoom:1}div.yop-poll-container
*{}form#yop-poll-form-18_yp59b01e7da56b2{}div#yop-poll-container-error-18_yp59b01e7da56b2{font-size:.8em;font-style:italic;color:red;text-transform:lowercase;text-align:center}div#yop-poll-container-success-18_yp59b01e7da56b2{font-size:.8em;font-style:italic;color:green;text-align:center}div#yop-poll-questions-container-18_yp59b01e7da56b2{margin:.5em}div.yop-poll-question-container-18_yp59b01e7da56b2{margin:0}div.yop-poll-question-18_yp59b01e7da56b2{border:0
none;margin:0
0 2em;padding: .25em;text-align:center;font-size:14px}div.yop-poll-answers-18_yp59b01e7da56b2{}div.yop-poll-answers-18_yp59b01e7da56b2
ul{list-style:none;margin:0;padding:0}div.yop-poll-answers-18_yp59b01e7da56b2 ul li.yop-poll-li-answer-18_yp59b01e7da56b2,
div.yop-poll-answers-18_yp59b01e7da56b2 ul li.yop-poll-li-result-18_yp59b01e7da56b2{list-style:none;margin:0;padding:0;font-size:14px;line-height:2em}div.yop-poll-answers-18_yp59b01e7da56b2 ul li.yop-poll-li-result-18_yp59b01e7da56b2{padding-bottom:1em}div.yop-poll-answers-18_yp59b01e7da56b2  ul li.yop-poll-li-answer-18_yp59b01e7da56b2
label{margin:0px;font-style:normal;font-weight:normal;font-size:14px;float:none;// display:inline-block}div.yop-poll-answers-18_yp59b01e7da56b2  ul li.yop-poll-li-answer-18_yp59b01e7da56b2 label:nth-of-type(2){}div.yop-poll-answers-18_yp59b01e7da56b2  ul li.yop-poll-li-answer-18_yp59b01e7da56b2 label:nth-of-type(3){width:100%;overflow:hidden}div#yop-poll-container-18_yp59b01e7da56b2  li.yop-poll-li-answer-18_yp59b01e7da56b2 label:nth-of-type(3) input[type="text"]{width:94%;overflow:hidden}div.yop-poll-customs-18_yp59b01e7da56b2{clear:both}div.yop-poll-customs-18_yp59b01e7da56b2
ul{list-style:none;margin:0;padding:0;overflow:hidden;width:100%}div.yop-poll-customs-18_yp59b01e7da56b2 ul li.yop-poll-li-custom-18_yp59b01e7da56b2{display:block;font-size:14px;list-style:none}div.yop-poll-customs-18_yp59b01e7da56b2 ul li.yop-poll-li-custom-18_yp59b01e7da56b2
label{display:block}div#yop-poll-container-18_yp59b01e7da56b2 li.yop-poll-li-custom-18_yp59b01e7da56b2 input[type="text"]{width:94%}.yop-poll-footer{}.yop-poll-vote-centered-18_yp59b01e7da56b2{text-align:center}#yop-poll-vote-18_yp59b01e7da56b2 div
button{cursor:pointer;display:block;font-size:14px;margin:0
auto}#yop-poll-vote-18_yp59b01e7da56b2 div
button.yop_poll_vote_button{}#yop-poll-vote-18_yp59b01e7da56b2 div
button.yop_poll_wordpress_vote_button{margin:1em
auto 0}#yop-poll-vote-18_yp59b01e7da56b2 div
button.yop_poll_anonymous_vote_button{margin:1em
auto 0}li.yop-poll-results-18_yp59b01e7da56b2{font-size:12px;font-style:italic;font-weight:normal;margin-left:15px;color:#38595E}li.yop-poll-li-answer-18_yp59b01e7da56b2{float:left;display:inline-block;width:100%;padding:1%;margin:1%}#yop-poll-vote-18_yp59b01e7da56b2 div#yop-poll-results-18_yp59b01e7da56b2{float:right;width:auto}#yop-poll-vote-18_yp59b01e7da56b2 div#yop-poll-results-18_yp59b01e7da56b2
a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-18_yp59b01e7da56b2 div#yop-poll-back-18_yp59b01e7da56b2
a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-18_yp59b01e7da56b2 div#yop-poll-archive-18_yp59b01e7da56b2
a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-18_yp59b01e7da56b2
div{float:left;width:100%}.yop-poll-results-bar-18_yp59b01e7da56b2
div{background:#555;width:90%}#yop-poll-captcha-input-div-18_yp59b01e7da56b2{margin-top:5px}#yop-poll-captcha-helpers-div-18_yp59b01e7da56b2{width:30px;float:left;margin-left:5px;height:0px}#yop-poll-captcha-helpers-div-18_yp59b01e7da56b2
img{margin-bottom:2px}#yop-poll-captcha-image-div-18_yp59b01e7da56b2{margin-bottom:5px}#yop_poll_captcha_image_18_yp59b01e7da56b2{float:left}.yop-poll-clear-18_yp59b01e7da56b2{clear:both}.yop-poll-name-18_yp59b01e7da56b2{color:#38595E;font-size:18px}.yop-poll-li-answer-18_yp59b01e7da56b2 label
img{max-width:98%}.yop-poll-li-result-18_yp59b01e7da56b2 label span
img{max-width:98%}.content{position:unset !important}div.yop-poll-container br,
div#yop-poll-container-18_yp59b01e7da56b2
br{display:none}div#yop_poll_vote_options_div-18_yp59b01e7da56b2 div:nth-last-of-type(1){display:none}#yop-poll-container-18_yp59b01e7da56b2
img{max-width:300px}.yop-poll-forms-display{}</style><div id="yop-poll-container-18_yp59b01e7da56b2" class="yop-poll-container"><div id="yop-poll-container-success-18_yp59b01e7da56b2" class="yop-poll-container-success"></div><div id="yop-poll-container-error-18_yp59b01e7da56b2" class="yop-poll-container-error"></div><form id="yop-poll-form-18_yp59b01e7da56b2" class="yop-poll-forms yop-poll-forms-display"><div class="titulo-sidebar"> la encuesta</div> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.noroesteenred.com/revive/www/delivery/ajs.php':'http://adserver.noroesteenred.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=72");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.noroesteenred.com/revive/www/delivery/ck.php?n=a294c62c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.noroesteenred.com/revive/www/delivery/avw.php?zoneid=72&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a294c62c' border='0' alt='' /></a></noscript><div id = "yop-poll-questions-container-18_yp59b01e7da56b2"><div id = "yop-poll-question-container-18_yp59b01e7da56b2-18" class = "yop-poll-question-container-18_yp59b01e7da56b2"><div id = "yop-poll-question-18_yp59b01e7da56b2-18" class = "yop-poll-question-18_yp59b01e7da56b2"><strong> ¿Cómo evitaría la lacra de los incendios forestales?</strong></div><div id = "yop-poll-answers-18_yp59b01e7da56b2-18" class = "yop-poll-answers-18_yp59b01e7da56b2"><ul><li id = "yop-poll-li-answer-18_yp59b01e7da56b2-18" class="yop-poll-li-answer-18_yp59b01e7da56b2 yop-poll-li-answer-18_yp59b01e7da56b2-18"> <input type="radio" value="56" name="yop_poll_answer[18]" id="yop-poll-answer-18_yp59b01e7da56b2-56" /> <label for="yop-poll-answer-18_yp59b01e7da56b2-56">Aumentando dotaciones de extinción</label></li><li id = "yop-poll-li-answer-18_yp59b01e7da56b2-18" class="yop-poll-li-answer-18_yp59b01e7da56b2 yop-poll-li-answer-18_yp59b01e7da56b2-18"> <input type="radio" value="57" name="yop_poll_answer[18]" id="yop-poll-answer-18_yp59b01e7da56b2-57" /> <label for="yop-poll-answer-18_yp59b01e7da56b2-57">Aumentando la vigilancia</label></li><li id = "yop-poll-li-answer-18_yp59b01e7da56b2-18" class="yop-poll-li-answer-18_yp59b01e7da56b2 yop-poll-li-answer-18_yp59b01e7da56b2-18"> <input type="radio" value="58" name="yop_poll_answer[18]" id="yop-poll-answer-18_yp59b01e7da56b2-58" /> <label for="yop-poll-answer-18_yp59b01e7da56b2-58">Endureciendo penas</label></li><li id = "yop-poll-li-answer-18_yp59b01e7da56b2-18" class="yop-poll-li-answer-18_yp59b01e7da56b2 yop-poll-li-answer-18_yp59b01e7da56b2-18"> <input type="radio" value="59" name="yop_poll_answer[18]" id="yop-poll-answer-18_yp59b01e7da56b2-59" /> <label for="yop-poll-answer-18_yp59b01e7da56b2-59">Fuerte campaña concienciación social</label></li><li id = "yop-poll-li-answer-18_yp59b01e7da56b2-18" class="yop-poll-li-answer-18_yp59b01e7da56b2 yop-poll-li-answer-18_yp59b01e7da56b2-18"> <input type="radio" value="60" name="yop_poll_answer[18]" id="yop-poll-answer-18_yp59b01e7da56b2-60" /> <label for="yop-poll-answer-18_yp59b01e7da56b2-60">Ayudando a los pueblos a mantener y explotar sus montes</label></li></ul></div><div id = "yop-poll-customs-18_yp59b01e7da56b2-18" class = "yop-poll-customs-18_yp59b01e7da56b2"><ul></ul></div></div><div class = "yop-poll-clear-18_yp59b01e7da56b2"></div></div><div id = "yop-poll-vote-18_yp59b01e7da56b2" class = "yop-poll-footer"><div><button class="yop_poll_vote_button" id="yop_poll_vote-button-18_yp59b01e7da56b2" onclick="yop_poll_register_vote('18', 'widget', '_yp59b01e7da56b2'); return false;">votar</button></div><div id = "yop-poll-results-18_yp59b01e7da56b2"></div><div></div><div></div></div><input type="hidden" id="yop-poll-tr-id-18_yp59b01e7da56b2" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-18_yp59b01e7da56b2" name="yop-poll-nonce-18_yp59b01e7da56b2" value="2d3d71f620" /></form></div><span style="display:none;">NOTICIA 04</span><div class="textwidget"><ins data-revive-zoneid="229" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">NOTICIA 01</span><div class="textwidget"><ins data-revive-zoneid="212" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div><div class="titulo-sidebar"> la semana</div><div class="columna-resumen"><ul><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/alrededor-millar-personas-se-concentran-encinedo-los-incendios-provocados/212986" title="Alrededor de un millar de personas se concentran en Encinedo contra los incendios provocados"><div class="foto-resumen"> <img width="300" height="200" src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/concentración-encinedo-contra-los-fuegos-provocados.jpeg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/concentración-encinedo-contra-los-fuegos-provocados.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/concentración-encinedo-contra-los-fuegos-provocados.jpeg?zoom=2&amp;resize=300%2C200&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="titulo-resumen"> Alrededor de un millar de personas se concentran en Encinedo contra los incendios provocados</div> </a></li><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/teatro-bergidum-abrio-temporada-vigesimo-segunda-temporada-una-fiesta-la-calle/212887" title="El Teatro Bergidum abrió su vigésimo segunda temporada con una fiesta en la calle"><div class="foto-resumen"> <img width="300" height="200" src="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/FIESTA-APERTURA-TEATRO-BERGIDUM-3.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/FIESTA-APERTURA-TEATRO-BERGIDUM-3.jpg?w=1160&amp;ssl=1 1160w, https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/FIESTA-APERTURA-TEATRO-BERGIDUM-3.jpg?resize=666%2C445&amp;ssl=1 666w, https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/FIESTA-APERTURA-TEATRO-BERGIDUM-3.jpg?resize=768%2C513&amp;ssl=1 768w, https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/FIESTA-APERTURA-TEATRO-BERGIDUM-3.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="titulo-resumen"> El Teatro Bergidum abrió su vigésimo segunda temporada con una fiesta en la calle</div> </a></li></ul></div><div class="clear"></div><div class="columna-resumen"><ul><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/decomisados-762-productos-falsificados-en-el-mercadillo-de-ponferrada/212741" title="Decomisados 762 productos falsificados en el mercadillo de Ponferrada"><div class="foto-resumen"> <img width="300" height="200" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/IMG_9175.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/IMG_9175.jpg?w=1160&amp;ssl=1 1160w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/IMG_9175.jpg?resize=666%2C444&amp;ssl=1 666w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/IMG_9175.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/IMG_9175.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="titulo-resumen"> Decomisados 762 productos falsificados en el mercadillo de Ponferrada</div> </a></li><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/aparecen-tres-casas-castrenas-mas-ceramica-objetos-bronce-hierro-la-tercera-fase-excavaciones-castro-la-pena-del-hombre/212773" title="Aparecen tres casas castreñas más, cerámica y objetos de bronce y hierro en la excavación en el Castro de la Peña"><div class="foto-resumen"> <img width="300" height="200" src="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/DSC03258.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/DSC03258.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/DSC03258.jpg?zoom=2&amp;resize=300%2C200&amp;ssl=1 600w, https://i1.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/DSC03258.jpg?zoom=3&amp;resize=300%2C200&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="titulo-resumen"> Aparecen tres casas castreñas más, cerámica y objetos de bronce y hierro en la excavación en el Castro de la Peña</div> </a></li></ul></div><div class="clear"></div><div class="columna-resumen"><ul><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/adjudicada-22-millones-la-obra-la-conexion-cabanas-raras-al-colector-aguas-residuales-del-bierzo/212730" title="Adjudicada por 2,2 millones la obra de la conexión de Cabañas Raras al colector de Aguas Residuales del Bajo Bierzo"><div class="foto-resumen"> <img width="300" height="200" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/05/1280px-Fotos_cabañas_012.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/05/1280px-Fotos_cabañas_012.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/05/1280px-Fotos_cabañas_012.jpg?zoom=2&amp;resize=300%2C200&amp;ssl=1 600w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/05/1280px-Fotos_cabañas_012.jpg?zoom=3&amp;resize=300%2C200&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="titulo-resumen"> Adjudicada por 2,2 millones la obra de la conexión de Cabañas Raras al colector de Aguas Residuales del Bajo Bierzo</div> </a></li><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/tino-rodriguez-propone-limitar-ocho-anos-los-cargos-listas-abiertas-parlamento-cortes-autonomicas-diputacion-leon/212757" title="Tino Rodríguez propone limitar a ocho años los cargos y listas abiertas en el Parlamento, Cortes Autonómicas y Diputación"><div class="foto-resumen"> <img width="300" height="200" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/ICAL369264.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/ICAL369264.jpg?w=1160&amp;ssl=1 1160w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/ICAL369264.jpg?resize=666%2C444&amp;ssl=1 666w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/ICAL369264.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/09/ICAL369264.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="titulo-resumen"> Tino Rodríguez propone limitar a ocho años los cargos y listas abiertas en el Parlamento, Cortes Autonómicas y Diputación</div> </a></li></ul></div><div class="clear"></div><div class="columna-resumen"><ul><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/rambo-del-bierzo-cumple-la-justicia-tras-realizar-10-meses-trabajos-comunitarios/212717" title="El &#8216;Rambo del Bierzo&#8217; cumple con la Justicia tras realizar 10 meses de trabajos comunitarios"><div class="foto-resumen"> <img width="300" height="200" src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2015/11/ICAL311952.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2015/11/ICAL311952.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2015/11/ICAL311952.jpg?resize=666%2C443&amp;ssl=1 666w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2015/11/ICAL311952.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2015/11/ICAL311952.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="titulo-resumen"> El &#8216;Rambo del Bierzo&#8217; cumple con la Justicia tras realizar 10 meses de trabajos comunitarios</div> </a></li><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/fernandez-manueco-acusa-la-izquierda-cinturon-sanitario-al-pp-intentar-llegar-poder/212661" title="Fernández Mañueco acusa a la izquierda de hacer “un cinturón sanitario al PP” para intentar llegar el poder"><div class="foto-resumen"> <img width="300" height="200" src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/08/ICAL369234.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/08/ICAL369234.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/08/ICAL369234.jpg?zoom=2&amp;resize=300%2C200&amp;ssl=1 600w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/08/ICAL369234.jpg?zoom=3&amp;resize=300%2C200&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="titulo-resumen"> Fernández Mañueco acusa a la izquierda de hacer “un cinturón sanitario al PP” para intentar llegar el poder</div> </a></li></ul></div><div class="clear"></div><div class="columna-resumen"><ul><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/bembibre-instala-alarmas-antirrobo-la-escuela-municipal-musica-bar-la-piscina/212452" title="Bembibre instala alarmas antirrobo en la Escuela Municipal de Música y el bar de la piscina"><div class="foto-resumen"> <img width="300" height="200" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/07/IMG_5976-1.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/07/IMG_5976-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/07/IMG_5976-1.jpg?zoom=2&amp;resize=300%2C200&amp;ssl=1 600w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/07/IMG_5976-1.jpg?zoom=3&amp;resize=300%2C200&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="titulo-resumen"> Bembibre instala alarmas antirrobo en la Escuela Municipal de Música y el bar de la piscina</div> </a></li><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/enologo-raul-perez-recibe-sabado-xxxi-botillo-oro-maximo-galardon-del-bercianismo/212456" title="El enólogo Raúl Pérez recibe el sábado el XXXI Botillo de Oro, máximo galardón del bercianismo"><div class="foto-resumen"> <img width="300" height="200" src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/08/la-foto-2.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/08/la-foto-2.jpg?w=1160&amp;ssl=1 1160w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/08/la-foto-2.jpg?resize=666%2C444&amp;ssl=1 666w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/08/la-foto-2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/08/la-foto-2.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="titulo-resumen"> El enólogo Raúl Pérez recibe el sábado el XXXI Botillo de Oro, máximo galardón del bercianismo</div> </a></li></ul></div><div class="clear"></div><span style="display:none;">NOTICIA 07</span><div class="textwidget"><ins data-revive-zoneid="203" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">NOTICIA 06</span><div class="textwidget"><ins data-revive-zoneid="233" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div><div class="titulo-sidebar">lo mas visto de hoy</div><ol class="wpp-list"><li> <a href="https://www.elbierzodigital.com/los-cisnes-del-plantio-desaparecido-nadie-sabe-ha/213558" title="Los cisnes del Plantío han desaparecido&#8230; y nadie sabe cómo ha sido" class="wpp-post-title" target="_self">Los cisnes del Plantío han desaparecido&#8230; y nadie sabe cómo ha sido</a></li><li> <a href="https://www.elbierzodigital.com/ponferrada-impone-27-multas-300e-infringir-la-ordenanza-mascota/213583" title="Ponferrada impone 27 multas de 300 euros por infringir la ordenanza de mascota" class="wpp-post-title" target="_self">Ponferrada impone 27 multas de 300 euros por infringir la ordenanza de mascota</a></li><li> <a href="https://www.elbierzodigital.com/ovidio-lucio-blanco-la-cultura-esta-profesionalizada-ya-no-libertad-creativa/213196" title="Ovidio Lucio Blanco: &#8220;La cultura está muy profesionalizada, ya no hay libertad creativa&#8221;" class="wpp-post-title" target="_self">Ovidio Lucio Blanco: &#8220;La cultura está muy profesionalizada, ya no hay libertad creativa&#8221;</a></li><li> <a href="https://www.elbierzodigital.com/despues-la-encina/213293" title="Para después de La Encina" class="wpp-post-title" target="_self">Para después de La Encina</a></li><li> <a href="https://www.elbierzodigital.com/vuelca-coche-la-avenida-los-escritores-ponferrada/213549" title="Vuelca un coche en la avenida de los Escritores de Ponferrada" class="wpp-post-title" target="_self">Vuelca un coche en la avenida de los Escritores de Ponferrada</a></li><li> <a href="https://www.elbierzodigital.com/la-junta-cyl-declara-nivel-2-incendio-forestal-berlanga-la-cercania-las-llamas-san-miguel/213370" title="La Junta declara nivel 2 el incendio forestal de Berlanga por la cercanía de las llamas a San Miguel" class="wpp-post-title" target="_self">La Junta declara nivel 2 el incendio forestal de Berlanga por la cercanía de las llamas a San Miguel</a></li></ol><span style="display:none;">NOTICIA 08</span><div class="textwidget"><ins data-revive-zoneid="354" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">NOTICIA 09</span><div class="textwidget"><ins data-revive-zoneid="385" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">NOTICIA 11</span><div class="textwidget"><ins data-revive-zoneid="388" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">NOTICIA 10</span><div class="textwidget"><ins data-revive-zoneid="386" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">NOTICIA 05</span><div class="textwidget"><ins data-revive-zoneid="230" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div></div><div class="grid_16" id="scrolltop"><center> <a href="#top_periodico"><img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/scroll-to-top.png" alt="scroll al inicio" title="scroll al inicio" /></a></center> <br/> <br/> <br/> <br/></div><div class="clear">&nbsp;</div><ins data-revive-zoneid="312" data-revive-id="ea8cc80a2a156a671281cd2671797add"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> <div class="grid_16" id="reconocimientos"> <a href="#"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/ata.jpg" alt="3º Premio autonomo del año Castilla y León 2007" title="3º Premio autonomo del año Castilla y León 2007" /></a> <a href="#"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/ade.jpg" alt="Empresa emprendedores 2014" title="Empresa emprendedores 2014" /></a> <a href="http://www.aeepp.com/"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/aeepp.jpg" height="80" alt="Asociacion Española de Editoriales de Publicaciones Periódicas" title="Asociacion Española de Editoriales de Publicaciones Periódicas" /></a> <a href="#"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/europa.jpg" alt="Miembro colaborador Parlamento Europeo" title="Miembro colaborador Parlamento Europeo" /></a> <a href="http://www.ojdinteractiva.es/"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/ojd.gif"  alt="OJD Interactiva" title="OJD Interactiva" /></a></div><div class="clear">&nbsp;</div><div class="grid_16" id="pie"><p class="texto-pie"> <span style="text-align:center">Presidente-Editor: Alejandro J. García Nistal   &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;    Directora: Violeta R. Oria </span><br/> <a href="mailto:redaccion@elbierzodigital.com">redaccion@elbierzodigital.com</a> &nbsp; <a href="mailto:publicidad@elbierzodigital.com">publicidad@elbierzodigital.com</a> &nbsp; <a href="mailto:administracion@elbierzodigital.com">administracion@elbierzodigital.com</a> &nbsp;</p></div><div class="grid_8 copyright">&copy; 2017 Grupo Noroeste En Red. Todos los derechos reservados. 114</div><div class="grid_8 links-legales"> <a href="https://www.elbierzodigital.com/politica-de-cookies" title="Política de Cookies">Política de Cookies</a>&nbsp;-&nbsp; <a href="https://www.elbierzodigital.com/privacidad" title="Pol&iacute;tica de privacidad">Pol&iacute;tica de privacidad</a> &nbsp;-&nbsp; <a href="https://www.elbierzodigital.com/aviso-legal" title="Aviso legal">Aviso legal</a></div><div class="clear">&nbsp;</div></div>  <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/f610869dc15d61ac91a59fe6df8550ab.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/111d22b6615b6b6a613573427464ae2a.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/95a0fe163eefc0e7f59af3fdabe61fd5.js' data-minify="1"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/rrssb//rrssb.min.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.2.27'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/89db32a97964d2e4df3d3dbb20852008.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/c3393867b61dac97aeb381f3a5c53be2.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.2'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/c9f8dc5a29e9be73aedc3b146c3aeed1.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/f5c0ce1ec8facd21ad6447908dc4ce71.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=18&#038;location=widget&#038;unique_id=_yp59b01e7da56b2&#038;ver=5.8.2'></script> <script type='text/javascript'>/*  */
var yop_poll_public_config_general = {"ajax":{"url":"https:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.2","vote_with_wordpress_login_url":"https:\/\/www.elbierzodigital.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.elbierzodigital.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"https:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_18_yp59b01e7da56b2 = {"poll_options":{"vote_permisions":["guest"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"https:\/\/www.elbierzodigital.com","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"https:\/\/www.elbierzodigital.com\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/*  */</script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/0b22d39ba5e8a34eea4d546c32ceb385.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/3cb5398d836083c47dfbd17b7847516c.js' data-minify="1"></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.2'></script> <div id="cookie-law-info-bar"><span>Esta web utiliza 'cookies' propias y de terceros para ofrecerle una mejor experiencia y servicio. Al navegar o utilizar nuestros servicios el usuario acepta el uso que hacemos de las 'cookies'.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="https://www.elbierzodigital.com/politica-de-cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//</script> <script type="text/javascript">var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '1';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.elbierzodigital.com\/marca-art-fair-cacabelos-dara-visibilidad-artistas-nacionales-extranjeros\/213655":213655,"https:\/\/www.elbierzodigital.com\/alrededor-millar-personas-se-concentran-encinedo-los-incendios-provocados\/212986":212986,"https:\/\/www.elbierzodigital.com\/teatro-bergidum-abrio-temporada-vigesimo-segunda-temporada-una-fiesta-la-calle\/212887":212887,"https:\/\/www.elbierzodigital.com\/decomisados-762-productos-falsificados-en-el-mercadillo-de-ponferrada\/212741":212741,"https:\/\/www.elbierzodigital.com\/aparecen-tres-casas-castrenas-mas-ceramica-objetos-bronce-hierro-la-tercera-fase-excavaciones-castro-la-pena-del-hombre\/212773":212773,"https:\/\/www.elbierzodigital.com\/adjudicada-22-millones-la-obra-la-conexion-cabanas-raras-al-colector-aguas-residuales-del-bierzo\/212730":212730,"https:\/\/www.elbierzodigital.com\/tino-rodriguez-propone-limitar-ocho-anos-los-cargos-listas-abiertas-parlamento-cortes-autonomicas-diputacion-leon\/212757":212757,"https:\/\/www.elbierzodigital.com\/rambo-del-bierzo-cumple-la-justicia-tras-realizar-10-meses-trabajos-comunitarios\/212717":212717,"https:\/\/www.elbierzodigital.com\/fernandez-manueco-acusa-la-izquierda-cinturon-sanitario-al-pp-intentar-llegar-poder\/212661":212661,"https:\/\/www.elbierzodigital.com\/bembibre-instala-alarmas-antirrobo-la-escuela-municipal-musica-bar-la-piscina\/212452":212452,"https:\/\/www.elbierzodigital.com\/enologo-raul-perez-recibe-sabado-xxxi-botillo-oro-maximo-galardon-del-bercianismo\/212456":212456};</script> <div id="sharing_email" style="display: none;"><form action="/marca-art-fair-cacabelos-dara-visibilidad-artistas-nacionales-extranjeros/213655" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Su Nombre</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" /> <script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script> <img style="float: right; display: none" class="loading" src="https://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación de email. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/975acbaf954832046b75ab9e0c66b7aa.js' data-minify="1"></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'62284953',post:'213655',tz:'2',srv:'www.elbierzodigital.com'} ]);
	_stq.push([ 'clickTrackerInit', '62284953', '213655' ]);</script> <script type="text/foobox">/* Run FooBox FREE (v1.2.27) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "No puedo cargar el item"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".fbx-link").unbind(".prettyphoto").unbind(".fb");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});</script> <script type="text/javascript">if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}</script> <script type="text/javascript">jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };</script> </body><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Titillium+Web:400,600,600italic,400italic,300italic,700%7CLibre+Baskerville:400,700,400italic%7CDomine:400,700%7CAdamina%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600" /></noscript><noscript><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/dd50ceae880df22eadcd0c7331d9a001.css" data-minify="1"/></noscript></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1504714365 -->