<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name=viewport content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="EL BIERZO DIGITAL - El decano de la prensa digital del Noroeste">
<meta http-equiv="Refresh" content="1200"> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.elbierzodigital.com/xmlrpc.php">
<link rel="dns-prefetch" href="//ads.noroesteenred.com">

<title>Mesa Por León: Demasiado Bierzo</title>
<meta name="description" content="Lo que sigue es una reflexión, ya que debería ser obligatorio reflexionar antes de criticar e incluso antes de reivindicar. Es así como se puede llevar esa" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.elbierzodigital.com/mesa-leon-demasiado-bierzo/464375" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mesa Por León: Demasiado Bierzo" />
<meta property="og:description" content="Lo que sigue es una reflexión, ya que debería ser obligatorio reflexionar antes de criticar e incluso antes de reivindicar. Es así como se puede llevar esa" />
<meta property="og:url" content="https://www.elbierzodigital.com/mesa-leon-demasiado-bierzo/464375" />
<meta property="og:site_name" content="EL BIERZO DIGITAL" />
<meta property="article:publisher" content="https://www.facebook.com/elbierzodigital" />
<meta property="article:tag" content="Mesa por el futuro de León" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2022-10-15T12:53:06+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Mesa Por León: Demasiado Bierzo" />
<meta name="twitter:description" content="Lo que sigue es una reflexión, ya que debería ser obligatorio reflexionar antes de criticar e incluso antes de reivindicar. Es así como se puede llevar esa" />
<meta name="twitter:site" content="@ElBierzoDigital" />
<meta name="twitter:creator" content="@ElBierzoDigital" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Samuel Folgueral" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="4 minutos" />

<link rel="amphtml" href="https://www.elbierzodigital.com/mesa-leon-demasiado-bierzo/464375?amp" /><meta name="generator" content="AMP for WP 1.0.77.51" /><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//js.himediads.com' />
<link rel='dns-prefetch' href='//static.seedtag.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ads.noroesteenred.com' />
<link rel='dns-prefetch' href='//www.tutiempo.net' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.elbierzodigital.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.elbierzodigital.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.elbierzodigital.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='avatar-manager-css' href='https://www.elbierzodigital.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://www.elbierzodigital.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css' href='https://www.elbierzodigital.com/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-polls-css' href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-css.css?ver=1665654042' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.elbierzodigital.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link data-minify="1" rel='stylesheet' id='rss-retriever-css' href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1665654042' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-pagenavi-css' href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=1665654042' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=1665654042' type='text/css' media='all' />
<link rel='stylesheet' id='understrap-styles-css' href='https://www.elbierzodigital.com/wp-content/themes/NER-Master/css/theme.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fontawesome-styles-css' href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/font-awesome.min.css?ver=1665654042' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rrssb-css-css' href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/rrssb/rrssb.css?ver=1665654042' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elbierzodigital.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link data-minify="1" rel='stylesheet' id='social-logos-css' href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1665654042' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css' href='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack.css?ver=1665654042' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js' defer></script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js' id='avatar-manager-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.elbierzodigital.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.elbierzodigital.com\/wp-json\/wordpress-popular-posts","ID":464375,"token":"29088ef464","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js' defer></script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/rrssb//rrssb.min.js' id='rrssb-js-js' defer></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.17) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: true,
	o: {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "No puedo cargar el item"},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js' id='foobox-free-min-js' defer></script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-RKNXDVHD07' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-RKNXDVHD07");
</script>

<link rel="https://api.w.org/" href="https://www.elbierzodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elbierzodigital.com/wp-json/wp/v2/posts/464375" /><meta name="generator" content="Site Kit by Google 1.84.0" /> <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        12px 12px 12px 12px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 12px !important;
                        color: #496285 !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>
<style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
<style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<link rel="preload" as="font" href="https://www.elbierzodigital.com/wp-content/themes/NER-Master/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin><style>img#wpstats{display:none}</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.elbierzodigital.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '15584736-cdbf-4cbd-8e2f-001998db1f8a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por aceptar nuestras notificaciones!";
oneSignal_options['path'] = "https://www.elbierzodigital.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quieres recibir las últimas noticias directamente, sin esperas?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esto es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Esto es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puedes dejar de recibir cuando quieras!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, gracias";
oneSignal_options['promptOptions']['siteName'] = "https://www.elbierzodigital.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Haz click en Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style>

<script type="rocketlazyloadscript" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8031716963819137" crossorigin="anonymous" data-rocket-type="text/javascript"></script>

<style type="text/css" id="wp-custom-css">
			.qc-cmp2-persistent-link { display:none;}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elbierzodigital.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.elbierzodigital.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.elbierzodigital.com/feed/atom/" />
<link rel="apple-touch-icon" sizes="57x57" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/favicon-16x16.png">
<link rel="manifest" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/columnas-bootstrap.css?ver=1665654042" type="text/css" media="screen" />
<link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/cabecera.css?ver=1665654042" type="text/css" media="screen" />
<link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/nav.css?ver=1665654042" type="text/css" media="screen" />
<link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/fonts.css?ver=1665654042" type="text/css" media="screen" />
<link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/search.css?ver=1665654042" type="text/css" media="screen" />
<link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/video.css?ver=1665654042" type="text/css" media="screen" />
<link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/imagenes.css?ver=1665654042" type="text/css" media="screen" />
<link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/widgets.css?ver=1665654042" type="text/css" media="screen" />
<link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/portada.css?ver=1665654042" type="text/css" media="screen" />
<link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/opinion.css?ver=1665654042" type="text/css" media="screen" />
<link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/noticia.css?ver=1665654042" type="text/css" media="screen" />
<link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/footer.css?ver=1665654042" type="text/css" media="screen" />
<link data-minify="1" rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/css/ner/magazines.css?ver=1665654042" type="text/css" media="screen" />


<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<script type="rocketlazyloadscript" data-rocket-type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "5rt2qnqg7q");
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-464375 single-format-standard group-blog">
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=false;</script>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-41462947-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-41462947-1');
</script>
<script type="rocketlazyloadscript">

              (function(w, d, s, i) {

                  var f = d.getElementsByTagName(s)[0],

                      j = d.createElement(s);

                  j.async = true;

                  j.src =

                      'https://www.ojd.es/pixel/script.php?id=' + i;

f.parentNode.insertBefore(j, f);

              })(window, document, 'script', 'CLT-0003');

</script>
<div id="fb-root"></div>
<script type="rocketlazyloadscript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="container  ">
<div class="row" style="border-bottom: solid 1px #ddd;">
<div class="col">
Num: 7282 | Sábado 15 de octubre de 2022
</div>
<div class="col text-right d-none d-md-block">

<a href="/wp-admin/">
<i class="fa fa-lock" aria-hidden="true"></i>
</a>

</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-12">
<div style="margin:0 auto;text-align:center;  overflow:hidden;">

<ins data-revive-zoneid="65" data-revive-block="1" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div> <div class="container">
<div class="row" style="margin-top:10px;">
<div class="col-sm-12 col-lg-7 col-xs-12" style="text-align:center; margin-bottom:5px;">
<div class="header">

<a href="https://www.elbierzodigital.com" title="El Bierzo Digital - Noticias del Bierzo, noticias de ponferrada,info del bierzo, diario de león,noticias de león y provincia" rel="home">
<img width="608" height="150" data-lazy-srcset="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/svg/el-bierzo-digital-20-aniversario.svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20150'%3E%3C/svg%3E" alt="Noticias bierzo, noticias ponferrada, info bierzo, el bierzo digital,infobierzo, diario de león,noticias de león y provincia" title? style="max-height:150px;" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/el-bierzo-digital.jpg" /><noscript><img width="608" height="150" srcset="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/svg/el-bierzo-digital-20-aniversario.svg" src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/el-bierzo-digital.jpg" alt="Noticias bierzo, noticias ponferrada, info bierzo, el bierzo digital,infobierzo, diario de león,noticias de león y provincia" title? style="max-height:150px;"  /></noscript>
</a>
</div>
</div>
<div class="col-lg-3 d-none d-lg-block" style="padding-left: 0px; padding-right: 0px; margin:0 auto;">

<div class="d-xl-none" style="margin:0 auto;width:228px; height:64px; overflow:hidden;  margin-bottom:10px;">

<div id="TT_JCnkE11kkp494a9K7ArzDjDjD6uKTKn2btEtEcy5q1j">El tiempo - Tutiempo.net</div>
<script type="rocketlazyloadscript" async data-rocket-type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JCnkE11kkp494a9K7ArzDjDjD6uKTKn2btEtEcy5q1j"></script>
</div>

<div class="d-none d-xl-block" style="margin:0 auto;width:270px; height:65px; overflow:hidden;  margin-bottom: 20px;">

<div id="TT_Jij1k1EE1fE9E9sAKfwDDjjDz6aAMAd2bYEd1ZiIKkj">El tiempo - Tutiempo.net</div>
<script type="rocketlazyloadscript" async data-rocket-type="text/javascript" src="https://www.tutiempo.net/s-widget/l_Jij1k1EE1fE9E9sAKfwDDjjDz6aAMAd2bYEd1ZiIKkj"></script>
</div>
<style>
    #botones_socialmedia {
      display:flex;
       height: 45px; 
justify-content: space-around;
        align-items: flex-end;
        width: 100%;
   
  
    }


    #botones_socialmedia a img{
      /  float: left;
        height: 32px;
        width: 32px;
     //   margin: 3px;
    }

</style>
<div id="botones_socialmedia">
<a href="https://www.instagram.com/elbierzodigital/" target="blank" rel="nofollow">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Tu canal de instagram en el Bierzo" alt="Instagram" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/instagram.svg"><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/instagram.svg" title="Tu canal de instagram en el Bierzo" alt="Instagram"></noscript>
</a>
<a href="https://www.facebook.com/elbierzodigital" target="blank" rel="nofollow">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Unete a nosotros en Facebook" alt="Facebook" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/facebook.svg"><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/facebook.svg" title="Unete a nosotros en Facebook" alt="Facebook"></noscript>
</a>
<a href="https://twitter.com/ElBierzoDigital" target="blank" rel="nofollow">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Siguenos en Twitter" alt="Twitter" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/twitter.svg"><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/twitter.svg" title="Siguenos en Twitter" alt="Twitter"></noscript>
</a>
<a href="https://www.youtube.com/channel/UCEdz-y-nKL6qBTnEXil5jzA" target="blank" rel="nofollow">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Nuestro canal de TV Online" alt="youtube" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/youtube.svg"><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/youtube.svg" title="Nuestro canal de TV Online" alt="youtube"></noscript>
</a>
<a href="https://www.elbierzodigital.com/whatsapp/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Noticias de ultima hora en tu movil" alt="Facebook" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/whatsapp.svg"><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/whatsapp.svg" title="Noticias de ultima hora en tu movil" alt="Facebook"></noscript>
</a>
<a href="/cdn-cgi/l/email-protection#5b293e3f3a38383234351b3e3739323e2921343f323c322f3a3775383436">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Envianos un e-mail" alt="email" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/email.svg"><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/email.svg" title="Envianos un e-mail" alt="email"></noscript>
</a>
</div>

</div>
<div class="col-lg-2 d-none d-lg-block " style="padding-left: 0px; padding-right: 0px; margin:0 auto; ">

<ins data-revive-zoneid="12" data-revive-block="1" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div>
</div>
</div> <nav class="navbar navbar-expand-xl navbar-light bg-faded">
<div class="container">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<a class="navbar-brand" href="https://www.elbierzodigital.com" title="Mesa Por León: Demasiado Bierzo">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Mesa Por León: Demasiado Bierzo" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/svg/bola-ner.svg" /><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/svg/bola-ner.svg" alt="Mesa Por León: Demasiado Bierzo"/></noscript>
</a>
<div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav"><li id="menu-item-428167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-428167 dropdown"><a title="Actualidad" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Actualidad <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-428168" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428168"><a title="Noticias del Bierzo" href="https://www.elbierzodigital.com/actualidad/bierzo" class="nav-link">Noticias del Bierzo</a></li>
<li id="menu-item-428172" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428172"><a title="Breves" href="https://www.elbierzodigital.com/breves" class="nav-link">Breves</a></li>
</ul>
</li>
<li id="menu-item-428173" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428173"><a title="BierzoRed" href="https://www.elbierzodigital.com/bierzo-red" class="nav-link">BierzoRed</a></li>
<li id="menu-item-428169" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428169"><a title="Castilla y León" href="https://www.elbierzodigital.com/castilla-y-leon" class="nav-link">Castilla y León</a></li>
<li id="menu-item-428171" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428171"><a title="Cultura" href="https://www.elbierzodigital.com/cultura" class="nav-link">Cultura</a></li>
<li id="menu-item-428170" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428170"><a title="Deportes" href="https://www.elbierzodigital.com/deportes" class="nav-link">Deportes</a></li>
<li id="menu-item-428174" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-428174"><a title="Multimedia" href="https://www.elbierzodigital.com/multimedia" class="nav-link">Multimedia</a></li>
<li id="menu-item-428204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children nav-item menu-item-428204 dropdown"><a title="Opinión" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Opinión <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-455897" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-455897"><a title="XX Aniversario EBD" href="https://www.elbierzodigital.com/opinion/xx-aniversario-ebd" class="nav-link">XX Aniversario EBD</a></li>
<li id="menu-item-428179" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428179"><a title="Ciencia Elemental" href="https://www.elbierzodigital.com/opinion/ciencia-elemental" class="nav-link">Ciencia Elemental</a></li>
<li id="menu-item-428182" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428182"><a title="Desde el Foro" href="https://www.elbierzodigital.com/opinion/desde-el-foro" class="nav-link">Desde el Foro</a></li>
<li id="menu-item-428183" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428183"><a title="Desde el Monte Medulio" href="https://www.elbierzodigital.com/opinion/desde-el-monte-medulio" class="nav-link">Desde el Monte Medulio</a></li>
<li id="menu-item-428184" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428184"><a title="e-cartas" href="https://www.elbierzodigital.com/opinion/e-cartas" class="nav-link">e-cartas</a></li>
<li id="menu-item-428185" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428185"><a title="EBDitorial" href="https://www.elbierzodigital.com/opinion/ebditorial" class="nav-link">EBDitorial</a></li>
<li id="menu-item-428186" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428186"><a title="El Arco del Reloj" href="https://www.elbierzodigital.com/opinion/el-arco-del-reloj" class="nav-link">El Arco del Reloj</a></li>
<li id="menu-item-428187" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428187"><a title="El Blog de Juanjo" href="https://www.elbierzodigital.com/opinion/el-blog-de-juanjo" class="nav-link">El Blog de Juanjo</a></li>
<li id="menu-item-428189" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428189"><a title="El Teleno" href="https://www.elbierzodigital.com/opinion/el-teleno" class="nav-link">El Teleno</a></li>
<li id="menu-item-428190" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428190"><a title="En Detalle" href="https://www.elbierzodigital.com/opinion/en-detalle" class="nav-link">En Detalle</a></li>
<li id="menu-item-428192" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428192"><a title="Fila tres" href="https://www.elbierzodigital.com/opinion/fila-tres" class="nav-link">Fila tres</a></li>
<li id="menu-item-428193" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428193"><a title="Hojas al viento" href="https://www.elbierzodigital.com/opinion/hojas-al-viento" class="nav-link">Hojas al viento</a></li>
<li id="menu-item-428196" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428196"><a title="La Crítica" href="https://www.elbierzodigital.com/opinion/la-critica" class="nav-link">La Crítica</a></li>
<li id="menu-item-428198" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428198"><a title="Luz y Pensamiento" href="https://www.elbierzodigital.com/opinion/luz-y-pensamiento" class="nav-link">Luz y Pensamiento</a></li>
<li id="menu-item-428201" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428201"><a title="Off the record" href="https://www.elbierzodigital.com/opinion/off-the-record" class="nav-link">Off the record</a></li>
<li id="menu-item-428202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-428202"><a title="Opinión" href="https://www.elbierzodigital.com/opinion/opinion-opinion" class="nav-link">Opinión</a></li>
</ul>
</li>
<li id="menu-item-428208" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428208"><a title="Reportajes" href="https://www.elbierzodigital.com/reportajes" class="nav-link">Reportajes</a></li>
<li id="menu-item-428205" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428205"><a title="Sociedad" href="https://www.elbierzodigital.com/sociedad" class="nav-link">Sociedad</a></li>
<li id="menu-item-428206" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-428206"><a title="Esquelas" href="https://www.elbierzodigital.com/servicio-de-esquelas" class="nav-link">Esquelas</a></li>
<li id="menu-item-428214" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428214"><a title="Valdeorras" href="https://www.elbierzodigital.com/valdeorras" class="nav-link">Valdeorras</a></li>
</ul></div>

<a href="#search">
<span style="color:white"> <i class="fa fa-search"></i> </span>
</a>
</div>
</nav>
<div id="search">
<button type="button" class="close">×</button>
<form method="get" id="searchform" action="https://www.elbierzodigital.com/" role="search">
<input type="search" id="s" name="s" value="" placeholder="Escribe aquí lo que buscas" />
<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit" value="Buscar">
</form>
</div>
<div class="container-fluid">
<div class="row" style="margin-top:10px;">
<div class="col-md-12 text-center" style="padding-left: 10px; padding-right: 10px; background: #981010;color:#fff;">
</div>
</div>
</div>
<style>
@media (max-width: 768px) {
 .ads-cabecera-derecha img  { width: 50%; margin-top:10px;}
  }
}

</style>
<div class="container" style="margin-bottom:10px;">
<div class="row" style="margin-top:10px; ">
<div class="col-md-7 ads-cabecera-izquierda" style="padding-left: 10px; padding-right: 10px;">

<ins data-revive-zoneid="11" data-revive-block="1" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div>
<div class="col-md-5 ads-cabecera-derecha" style=" padding-left: 10px; padding-right: 10px;  ">
<div style="margin:0 auto;text-align:center; max-width:1000px;">

<ins data-revive-zoneid="10" data-revive-block="1" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div>
</div>
</div>
</div>
<div class="container">
<div class="row" style="margin-top:10px;">
<div class="col-md-12 text-center" style="padding-left: 10px; padding-right: 10px;">

<ins data-revive-zoneid="99" data-revive-block="1" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div>
</div>
</div>
<section>
<article>
<div class="wrapper" id="single-wrapper">
<main class="site-main" id="main">
<style>
.categoria-titulo {
    background: #03478a;
    color: #fff;
    text-align: center;
    border-bottom: #981014 solid 2px;
    font-size: 20px;
}
    
    
</style>
<div class="container">
<div class="row">
<div class="col-md-12" style="text-align:center;">
<div class="categoria-titulo">
Opinión </div>
</div>
</div>
</div>
<div class="container">
<article class="post-464375 post type-post status-publish format-standard hentry category-opinion category-opinion-opinion tag-mesa-por-el-futuro-de-leon" id="post-
                                        464375">
<div class="row">
<div class="col-sm-2"></div>
<div class="col-sm-8">
</div>
<div class="col-sm-2"></div>
<div class="col-sm-12">
<header class="entry-header">
<p style="text-align:center"><br />
15 de octubre de 2022 </p>
<h1 class="titular-noticia" style="padding-top:0px">
Mesa Por León: Demasiado Bierzo </h1>
<div class="row">
<div class="col-3 col-sm-2 col-md-2 " style="text-align:right;">
<a href="https://www.elbierzodigital.com/author/samuel-folgueral" rel="author">
<img alt="" class="avatar avatar-100 photo avatar-default" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2014/08/sfolgueral-100x100.jpg"><noscript><img alt="" class="avatar avatar-100 photo avatar-default" height="100" src="https://www.elbierzodigital.com/wp-content/uploads/2014/08/sfolgueral-100x100.jpg" width="100"></noscript> </a>
</div>
<div class="col">
<p>
<a href="https://www.elbierzodigital.com/author/samuel-folgueral" rel="author">
<strong>Samuel Folgueral</strong>
</a>
<br />
<br />
<a href="https://www.elbierzodigital.com/author/samuel-folgueral" rel="author">
Todos los artículos de Samuel Folgueral </a>
</p>
</div>
</div>
</header>
<div class="publicidad-superior-post">
</div>
</div>
</div>
<div class="row">
<div class="col-sm-12 col-md-12 col-lg-9">
<div class="extracto-post">
</div>
<p>
<div class="rrssb-container"><ul class="rrssb-buttons"><li class="rrssb-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.elbierzodigital.com/mesa-leon-demasiado-bierzo/464375/" class="popup">
<span class="rrssb-icon">
<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd" /></svg>
</span>
<span class="rrssb-text">facebook</span>
</a>
</li>
<li class="rrssb-twitter">
<a href="https://twitter.com/intent/tweet?text=Mesa Por León: Demasiado Bierzo - EL BIERZO DIGITAL Lo que sigue es una reflexión, ya que debería ser obligatorio &url=https://www.elbierzodigital.com/mesa-leon-demasiado-bierzo/464375/" class="popup">
<span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z" /></svg></span>
<span class="rrssb-text">twitter</span>
</a>
</li>
<li class="rrssb-googleplus">
<a href="https://plus.google.com/share?url=Mesa Por León: Demasiado Bierzo - EL BIERZO DIGITAL Lo que sigue es una reflexión, ya que debería ser obligatorio reflexionar antes de criticar e incluso antes de reivindicar. Es así como se puede llevar esa reivindicación a términos de suma, porque no se trata de mejorar nuestros recursos a costa de menguar los de territorios con los que vamos de la mano. La https://www.elbierzodigital.com/mesa-leon-demasiado-bierzo/464375/" class="popup">
<span class="rrssb-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
<path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89" />
</svg>
</span>
<span class="rrssb-text">google+</span>
</a>
</li>
<li class="rrssb-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elbierzodigital.com/mesa-leon-demasiado-bierzo/464375/&title=Mesa Por León: Demasiado Bierzo - EL BIERZO DIGITAL&summary=Lo que sigue es una reflexión, ya que debería ser obligatorio reflexionar antes de criticar e incluso antes de reivindicar. Es así como se puede llevar esa reivindicación a términos de suma, porque no se trata de mejorar nuestros recursos a costa de menguar los de territorios con los que vamos de la mano. La" class="popup">
<span class="rrssb-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
<path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z" />
</svg>
</span>
<span class="rrssb-text">linkedin</span>
</a>
</li>
<li class="rrssb-email">

<a href="/cdn-cgi/l/email-protection#f3cc80869199969087cebe968092d3a39c81d3bf9630409dc9d3b7969e92809a92979cd3b19a9681899cd3ded3b6bfd3b1bab6a1a9bcd3b7bab4baa7b2bfd5929e83c8919c978acebe968092d3a39c81d3bf9630409dc9d3b7969e92809a92979cd3b19a9681899cd3ded3b6bfd3b1bab6a1a9bcd3b7bab4baa7b2bfd39b87878380c9dcdc848484dd969f919a9681899c979a949a87929fdd909c9edc9e968092de9f969c9dde97969e92809a92979cde919a9681899cdcc7c5c7c0c4c6dc">
<span class="rrssb-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
<path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
</svg>
</span>
<span class="rrssb-text">email</span>
</a>
</li>
</ul></div> </p>
<div>
</div>
<span class="img-caption"></span>
<div>
<div class="publicidad-central-post">
</div>
</div>
<div class="entry-content">
<br />
<p>Lo que sigue es una reflexión, ya que debería ser obligatorio reflexionar antes de criticar e incluso antes de reivindicar. Es así como se puede llevar esa reivindicación a términos de suma, porque no se trata de mejorar nuestros recursos a costa de menguar los de territorios con los que vamos de la mano. La equidad no se consigue recortando de un lado aunque en ocasiones el análisis político es más sencillo de lo que les gustaría a los diletantes, que los hay en esta provincia y en nuestro Bierzo. También es cierto que a veces hay que elevar la complejidad del debate para no caer en el populismo y entender que las verdaderas razones suelen ser múltiples, pero no es el caso de la decadencia de la Mesa Por León.</p>
<p>No dudamos del empeño del presidente de la Diputación, pero sabemos por qué se ha quedado solo: demasiado Bierzo en el listado de problemas acuciantes de la provincia. Todo hubiera sido diferente de no concentrarse al Oeste del Manzanal al menos el 70% de los asuntos que la casi extinta Mesa debía alumbrar con sus focos. Claro que la capital provincial y su alfoz tienen asuntos que solucionar, como en todas partes. Pero tenemos la sensación de que esos asuntos tienen más que ver con la competencia con Valladolid que con una necesidad real de rescate industrial, sanitario o de comunicaciones.</p>
<p>No hay más que hacer un ejercicio de imaginación tan simple como trasladar la cruda realidad a sólo 100 kilómetros. Imaginen, pues, que son los usuarios del tren de cercanías de León capital los que tienen que subirse a un autobús por falta de maquinistas. Y eso en una capital de la provincia desmarcada por completo del AVE y sin frecuencias ferroviarias para desplazarse a Madrid, Barcelona o Galicia.</p>
<p>Por seguir aventurando, piensen qué hubiese ocurrido si en León capital se hubiese desmantelado por completo el sector industrial que le daba la vida y se pretendiera sustituir por parques eólicos. Es más, háganse a la idea de qué podría ocurrir si a los pies de la ciudad se hubieran cerrado sendas centrales térmicas que jamás serán sustituidas por fábricas de hidrógeno verde impulsadas por Europa que se van a otros lugares.</p>
<p>Podemos seguir haciéndonos preguntas: ¿Qué ocurriría si cada vez que una Ministra se acerca a Villadangos a hacerse una fotografía para firmar un crédito se pasara antes por El Bierzo a dejar un chorro de millones del Reindus y a dotar al Bayo de conexión ferroviaria? Es bastante probable que en León y su alfoz demandasen inversiones y no hipotecas, como es posible que si Endesa hubiese nacido en la capital provincial y la hubiese abandonado no se le consentiría presumir de algo tan básico como dar suministro; como si cobrar por la electricidad fuese algo que hubiera que agradecer.</p>
<p>Imaginen, simplemente, que el futuro que han diseñado para el municipio de León y los que le rodean fuese esa huerta-museo sin empleo, sin servicios y sin comunicaciones que hay pensado para El Bierzo. Solo de pensarlo, muchos en el centro de la provincia se pondrían enfermos. Claro, que si para curarles dependieran de que los profesionales de la medicina se tuvieran que desplazar desde Fuentesnuevas hasta allí lo suyo sería directamente una tragedia.</p>
<p>Si los problemas del Bierzo se pudieran extender a la ciudad más poblada de la provincia y sus alrededores, la Mesa Por León sería de caoba y habría tortas por sentarse en ella en lugar de deserciones. Pero resulta que al otro lado del Manzanal hay médicos, titulaciones universitarias, alta velocidad ferroviaria, autovías en dirección a todos los puntos cardinales, polígonos industriales en los que se invierte a fondo perdido y plataformas logísticas en marcha. En la zona de la que Ponferrada es la capital hay previsto folklore, internet de las cosas y alguna restauración que recuerde que en el siglo XX fuimos un polo de desarrollo.</p>
<p>Si la Mesa Por León se reuniese hoy, tendría que preguntarse por qué los Presupuestos Generales del Estado &#8220;más sociales de la historia&#8221; no destinan nada a rescatar al Bierzo de una muerte lenta que cada día es menos lenta. Si la Mesa Por León se reuniese hoy los parlamentarios nacionales tendrían que acudir con un listado de enmiendas a esos mismos PGE bajo el brazo. Si la Mesa Por León se reuniese hoy quizá alguien se preguntaría por qué se cacarean las peticiones de ayudas europeas y se silencia el fracaso a la hora de conseguirlas. Pero hoy no se reúne la Mesa Por León. Demasiado Bierzo en el orden del día.</p>
<p><strong>Samuel Folgueral. </strong><strong>Secretario General de USE Bierzo.</strong></p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF &#038; Email"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Print Friendly, PDF &#038; Email" class="pf-button-img" style="width: 16px;height: 16px;" data-lazy-src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" /><noscript><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF &#038; Email" class="pf-button-img" style="width: 16px;height: 16px;"  /></noscript><span id="printfriendly-text2" class="pf-button-text">Imprime este artículo</span></a></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.elbierzodigital.com/mesa-leon-demasiado-bierzo/464375?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.elbierzodigital.com/mesa-leon-demasiado-bierzo/464375?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-464375" class="share-facebook sd-button share-icon no-text" href="https://www.elbierzodigital.com/mesa-leon-demasiado-bierzo/464375?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-464375" class="share-twitter sd-button share-icon no-text" href="https://www.elbierzodigital.com/mesa-leon-demasiado-bierzo/464375?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-464375" class="share-linkedin sd-button share-icon no-text" href="https://www.elbierzodigital.com/mesa-leon-demasiado-bierzo/464375?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="/cdn-cgi/l/email-protection#b58ac6c0d7dfd0d6c1889080f7f0dbc1c7d4d1d4908785d6dad8c5d4c7c1dcd1d49080f1908785f8d0c6d4908785e5dac7908785f9d090f68690f786db9086f4908785f1d0d8d4c6dcd4d1da908785f7dcd0c7cfda93d7dad1cc88ddc1c1c5c69086f49087f39087f3c2c2c29bd0d9d7dcd0c7cfdad1dcd2dcc1d4d99bd6dad89087f3d8d0c6d498d9d0dadb98d1d0d8d4c6dcd4d1da98d7dcd0c7cfda9087f381838186828093c6ddd4c7d088d0d8d4dcd9" target="_blank" title="Haz clic para enviar un enlace por correo electrónico a un amigo" data-email-share-error-title="¿Tienes un correo electrónico configurado?" data-email-share-error-text="Si tienes problemas al compartir por correo electrónico, es posible que sea porque no tengas un correo electrónico configurado en tu navegador. Puede que tengas que crear un nuevo correo electrónico tú mismo." data-email-share-nonce="871fd58e3a" data-email-share-track-url="https://www.elbierzodigital.com/mesa-leon-demasiado-bierzo/464375?share=email"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar un enlace por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
<div class="publicidad-inferior-post">

<ins data-revive-zoneid="120" data-revive-block="1" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div>

<footer class="entry-footer">
<div class="post-meta">
<p>Categoria/s:
<a href="https://www.elbierzodigital.com/opinion" rel="category tag">Opinión</a>, <a href="https://www.elbierzodigital.com/opinion/opinion-opinion" rel="category tag">Opinión</a> </p>
<p>Etiquetas:
<a href="https://www.elbierzodigital.com/tag/mesa-por-el-futuro-de-leon" rel="tag">Mesa por el futuro de León</a> </p>
<p>
<div class="printfriendly pf-button  pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Print Friendly, PDF & Email" class="pf-button-img" style="width: 16px;height: 16px;" data-lazy-src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" /><noscript><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" class="pf-button-img" style="width: 16px;height: 16px;"  /></noscript><span id="printfriendly-text2" class="pf-button-text">Imprime este artículo</span></a></div> </p>
</div>
</footer>

<div class="comments-area" id="comments" style="margin-top:60px;">
<h4 class="comments-title">
Esta entrada tiene 1 comentario(s).
</h4>
<ol class="comment-list">
<li id="comment-24700" class="comment even thread-even depth-1">
<article id="div-comment-24700" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e1fd64ef55e0a36c923f038e59e54972?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' data-lazy-src="https://secure.gravatar.com/avatar/e1fd64ef55e0a36c923f038e59e54972?s=32&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e1fd64ef55e0a36c923f038e59e54972?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e1fd64ef55e0a36c923f038e59e54972?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript> <b class="fn">Fernando</b> <span class="says">dice:</span> </div>
<div class="comment-metadata">
<a href="https://www.elbierzodigital.com/mesa-leon-demasiado-bierzo/464375#comment-24700"><time datetime="2022-10-15T13:59:39+02:00">15 de octubre de 2022 a las 13:59</time></a> </div>
</footer>
<div class="comment-content">
<p>Si la capital de El Bierzo no hubiese tenido un alcalde que renegó de la condición de municipio minero, ahora creo que otro gallo cantaría.<br />
Lo digo sin acritud y desde la lejanía pues ya hace demasiados años que estoy alejado de El Bierzo.<br />
Un saludo.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-24700' data-commentid="24700" data-postid="464375" data-belowelement="div-comment-24700" data-respondelement="respond" data-replyto="Responder a Fernando" aria-label='Responder a Fernando'>Responder</a></div> </article>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mesa-leon-demasiado-bierzo/464375#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.elbierzodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><div class="form-group comment-form-comment">
<label for="comment">Comentario <span class="required">*</span></label>
<textarea class="form-control" id="comment" name="comment" aria-required="true" cols="45" rows="8"></textarea>
</div><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-secondary" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='464375' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9d8cc840b8" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="208" /><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div>
</div>

<div class="col-sm-12 col-md-12 col-lg-3">
<div class="row no-gutters" style="text-align:center; margin-top:10px;">
<div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">FIJA DESKTOP</span><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="20" data-revive-block="1" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">RANDOM DESKTOP</span><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="224" data-revive-block="1" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">RANDOM DESKTOP</span><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="224" data-revive-block="1" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">RANDOM DESKTOP</span><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="224" data-revive-block="1" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">RANDOM DESKTOP</span><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="224" data-revive-block="1" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">RANDOM DESKTOP</span><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="224" data-revive-block="1" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12">

<div class="titulo-sidebar">
la encuesta
</div>
<div class="cuadro-encuesta">
<div style="text-align:center;">

<ins data-revive-zoneid="58" data-revive-block="1" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div class="la-encuesta">
<div id="polls-31" class="wp-polls">
<form id="polls_form_31" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_31_nonce" name="wp-polls-nonce" value="d70c19e5fc" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="31" /></p>
<p style="text-align: center"><strong>¿Qué cree que es lo peor que le está pasando al Hospital del Bierzo?</strong></p><div id="polls-31-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-94" name="poll_31" value="94" /> <label for="poll-answer-94">Que hay intención de desmontarlo poco a poco</label></li>
<li><input type="radio" id="poll-answer-95" name="poll_31" value="95" /> <label for="poll-answer-95">Que no hay incentivos para atraer médicos y desbloquear listas de espera</label></li>
<li><input type="radio" id="poll-answer-96" name="poll_31" value="96" /> <label for="poll-answer-96">Que los médicos contribuyen a favorecer sus consultas privadas</label></li>
</ul><p style="text-align: center"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(31);" /></p><p style="text-align: center"></p></div>
</form>
</div>
<div id="polls-31-loading" class="wp-polls-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" data-lazy-src="https://www.elbierzodigital.com/wp-content/plugins/wp-polls/images/loading.gif" /><noscript><img src="https://www.elbierzodigital.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" /></noscript>&nbsp;Cargando ...</div>
</div>
</div>

</div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">EMPLEO</span><div class="textwidget custom-html-widget"><a href="https://www.elbierzodigital.com/empleo-ofertas-de-trabajo-en-ponferrada-y-el-bierzo" title="Ofertas de Empleo en Ponferrada"><img width="300" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2067'%3E%3C/svg%3E" alt="ofertas empleo ponferrada" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/empleo-ponferrada.gif" /><noscript><img width="300" height="67" src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/empleo-ponferrada.gif" alt="ofertas empleo ponferrada" /></noscript></a>
</div></div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">WHATSAPP</span><div class="textwidget custom-html-widget"><a href="https://www.elbierzodigital.com/whatsapp/"><img width="300" height="227" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20227'%3E%3C/svg%3E" alt="Canal Whatsapp El Bierzo Digital" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2021/03/whatsapp.jpg" /><noscript><img width="300" height="227" src="https://www.elbierzodigital.com/wp-content/uploads/2021/03/whatsapp.jpg" alt="Canal Whatsapp El Bierzo Digital" /></noscript></a></div></div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">PROGRAMACION TV</span><div class="textwidget custom-html-widget"><a href="https://www.elbierzodigital.com/programacion-tv" title="Programacion TV"><img width="300" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2067'%3E%3C/svg%3E" alt="Programación TV" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/programacion-tv.jpg" /><noscript><img width="300" height="67" src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/programacion-tv.jpg" alt="Programación TV" /></noscript></a>
</div></div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">MUJER 4.0</span><div class="textwidget custom-html-widget"><a href="https://www.elbierzodigital.com/tag/premios-mujer-bierzo"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" alt="Premios Mujer Bierzo " data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2022/01/premios-mujer.jpg" /><noscript><img width="300" height="200" src="https://www.elbierzodigital.com/wp-content/uploads/2022/01/premios-mujer.jpg" alt="Premios Mujer Bierzo " /></noscript></a>
<br /></div></div><div class="col-sm-6 col-lg-12">
<div class="row">
<div style="color: #03478a;font-size:1,3em; text-align:center; font-weight: bold;padding-top: 4px;margin:0 auto; height:28px; border-bottom: 2px solid #981014;width: 100%; background: #eee; margin-bottom: 10px;">
OPINIÓN
</div>
<div class="col-12 col-sm-12 col-lg-12" style="margin-bottom:15px;text-align:center;">

<ins data-revive-zoneid="111" data-revive-block="1" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div class="col-6 col-sm-6¡ col-lg-12 opinion-simple">
<a href="https://www.elbierzodigital.com/mesa-leon-demasiado-bierzo/464375">
<div class="foto-opinion">
<img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" width="75" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2014/08/sfolgueral-75x75.jpg"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2014/08/sfolgueral-75x75.jpg" width="75"></noscript> </div>
<div class="cat-opinion">
Opinión </div>
<div class="firma-opinion">
<strong>Samuel Folgueral</strong>
</div>
<div class="titulo-opinion">
Mesa Por León: Demasiado Bierzo </div>
</a>
</div>
<div class="col-6 col-sm-6¡ col-lg-12 opinion-simple">
<a href="https://www.elbierzodigital.com/ventanas/464252">
<div class="foto-opinion">
<img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" width="75" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2022/01/alonso-75x75.jpg"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2022/01/alonso-75x75.jpg" width="75"></noscript> </div>
<div class="cat-opinion">
Por cierto </div>
<div class="firma-opinion">
<strong>Ángel Alonso</strong>
</div>
<div class="titulo-opinion">
Ventanas </div>
</a>
</div>
<div class="col-6 col-sm-6¡ col-lg-12 opinion-simple">
<a href="https://www.elbierzodigital.com/trabajando-juntos-por-el-bierzo/464115">
<div class="foto-opinion">
<img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" width="75" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2022/10/Carlos-Fernandez-75x75.png"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2022/10/Carlos-Fernandez-75x75.png" width="75"></noscript> </div>
<div class="cat-opinion">
XX Aniversario EBD </div>
<div class="firma-opinion">
<strong>Carlos Fernández Carriedo</strong>
</div>
<div class="titulo-opinion">
Trabajando juntos por El Bierzo </div>
</a>
</div>
<div class="col-6 col-sm-6¡ col-lg-12 opinion-simple">
<a href="https://www.elbierzodigital.com/solidarios-no-rima-con-suntuarios/463837">
<div class="foto-opinion">
<img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" width="75" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2014/03/e-cartas-75x75.png"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2014/03/e-cartas-75x75.png" width="75"></noscript> </div>
<div class="cat-opinion">
e-cartas </div>
<div class="firma-opinion">
<strong>e-cartas</strong>
</div>
<div class="titulo-opinion">
Solidarios no rima con suntuarios </div>
</a>
</div>
</div>

</div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">ROBA PAGINAS MONEY</span> <div class="textwidget"><div id="61058-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2" defer></script><script type="rocketlazyloadscript" src="//ads.themoneytizer.com/s/requestform.js?siteId=61058&#038;formatId=2" defer></script></div>
</div>
</div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">ADSENSE</span><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="42" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">ADSENSE CUADRADO NOTICIA</span><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="77" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div>
</div>
</div>

</div>
</article>

</div>

</main>
</div>

<div class="container">
</div>
<div class="container-fluid" style="background:#003F6B;color:#fff;">
<footer class="site-footer" id="colophon">
<div class="row" style="padding-top:20px;">
<div class="col-4 col-sm-5"></div>
<div class="col-4 col-sm-2">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACTUALIDAD DIGITAL IBÉRICA" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/footer/svg/actualidad-digital-iberica.svg" /><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/footer/svg/actualidad-digital-iberica.svg" alt="ACTUALIDAD DIGITAL IBÉRICA" /></noscript>
</div>
<div class="col-4 col-sm-5"></div>
</div>

<div class="row" style="text-align:center;margin-top:20px;margin-bottom:20px;">
<div class="col-3"></div>
<div class="col"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="473522232624242e282907222b252e22353d28232e202e33262b6924282a">[email&#160;protected]</a> | <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a0d0d5c2ccc9c3c9c4c1c4e0c5ccc2c9c5d2dacfc4c9c7c9d4c1cc8ec3cfcd">[email&#160;protected]</a> | <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e283868f8b8c8b91969083818b8d8ca2878e808b8790988d868b858b96838ecc818d8f">[email&#160;protected]</a></div>
<div class="col-3"></div>
<br />
<br />
</div>
</footer>
</div>
<div class="container">
<div class="row">
<div class="col">
&copy;
2022 Actualidad Digital Ibérica. Todos los derechos reservados.
</div>
<div class="col text-right links-legales">
<a href="https://www.elbierzodigital.com/politica-de-cookies" title="Política de Cookies">Política de Cookies</a> -
<a href="https://www.elbierzodigital.com/privacidad" title="Política de privacidad">Política de privacidad</a> -
<a href="https://www.elbierzodigital.com/aviso-legal" title="Aviso legal">Aviso legal</a>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'1989181652a1e9998127cb2bb8e9a9fb'})})</script> <script type="rocketlazyloadscript" data-rocket-type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '1';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
<script data-minify="1" defer src='https://www.elbierzodigital.com/wp-content/cache/min/1/printfriendly.js?ver=1665654046'></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.elbierzodigital.com\/mesa-leon-demasiado-bierzo\/464375":464375};
	</script>
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js' id='eio-lazy-load-js' defer></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"mostrar","visibility_hide":"ocultar","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/table-of-contents-plus/front.min.js' id='toc-front-js' defer></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-js.js?ver=1665654043' id='wp-polls-js' defer></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1665654043' id='rss-retriever-ajax-js' defer></script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/themes/NER-Master/js/theme.min.js' id='understrap-scripts-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1665654043' id='remote_sdk-js' defer></script>
<script data-minify="1" defer type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1665654058' id='akismet-frontend-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js' defer></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202241.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.2',blog:'62284953',post:'464375',tz:'2',srv:'www.elbierzodigital.com'} ]);
	_stq.push([ 'clickTrackerInit', '62284953', '464375' ]);
</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.elbierzodigital.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<div id="search">
<button type="button" class="close">×</button>
<form method="get" id="searchform" action="https://www.elbierzodigital.com/" role="search">
<input type="search" id="s" name="s" value="" placeholder="Escribe aquí lo que buscas" />
<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit" value="Buscar">
</form>
</div>
<script data-minify="1" type="text/javascript" src="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/footer/js/search.js?ver=1665654043" defer></script>
<ins data-revive-zoneid="114" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>

<script type="rocketlazyloadscript" async data-rocket-type='text/javascript' src='https://ads.noroesteenred.com/revive/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_blank'></script>
<style>
    .zona-intersitial-movil {
        position: absolute;
        display: block;
        top: 0px;
        left: 0px;
        width: 100vw !important;
    }

    .zona-intersitial-movil>div {
        width: 90% !important;
        height: auto !important;

        position: relative;
        left: 5% !important;
    }

    .zona-banner-footer-movil {}

    .zona-banner-footer-movil>div {
        max-width: 100vw !important;
        z-index: 324;
        position: relative;
        bottom: 0 !important;
        text-align: center;
        left: 0 !important;

    }
</style>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
        <!--//<![CDATA[
        var ox_u = 'https://ads.noroesteenred.com/revive/www/delivery/al.php?zoneid=1&layerstyle=simple&align=center&valign=middle&padding=2&closetime=8&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t&nobg=t';
        if (document.context) ox_u += '&context=' + escape(document.context);
        document.write("<scr" + "ipt type='text/javascript' src='" + ox_u + "'></scr" + "ipt>");
        //]]>
        -->
    </script>

<script type="rocketlazyloadscript" async id="mcjs">
    ! function(c, h, i, m, p) {
        m = c.createElement(h), p = c.getElementsByTagName(h)[0], m.async = 1, m.src = i, p.parentNode.insertBefore(m, p)
    }(document, "script", "https://chimpstatic.com/mcjs-connected/js/users/76a2500fac2ed31756463dc2b/fbdbf9c688384a08e68592dc2.js");
</script>
</body>
</html></article>
</section>
