<!DOCTYPE html><!--[if IE 7]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="preload" href="//fonts.googleapis.com/css?family=Titillium+Web:400,600,600italic,400italic,300italic,700%7CLibre+Baskerville:400,700,400italic%7CDomine:400,700%7CAdamina" as="style" onload="this.rel='stylesheet'" /><link rel="preload" href="https://www.elbierzodigital.com/wp-content/cache/min/1/3fa2f771a4018e6757c0ba978f9041d4.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><meta name="viewport" content="width=1160"/><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.elbierzodigital.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="author" content="El Bierzo Digital" /><meta name="keywords" CONTENT="ponferradina, noticias, bierzo, el bierzo, ponferrada, astorga, tripartito, cacabelos, bembibre, villafranca, medulas, ciuden, fabero, camponaraya, cubillos, molinaseca, toralín, botillo, cacabelos, carbon, romanos"><link rel="shortcut icon" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/favicon.ico"><link rel="apple-touch-icon" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/apple-touch-icons/apple-touch-icon-152x152.png" /><link rel="alternate" type="application/rss+xml" title="El Bierzo Digital RSS Feed" href="https://www.elbierzodigital.com/feed" /><link rel="pingback" href="https://www.elbierzodigital.com/xmlrpc.php" /><style id="rocket-critical-css"></style><title>No podemos suprimir el carbón de un día para otro&quot;, defiende Rajoy en París - EL BIERZO DIGITAL</title><link rel="canonical" href="https://www.elbierzodigital.com/no-podemos-suprimir-carbon-dia-defiende-rajoy-paris/226052" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="No podemos suprimir el carbón de un día para otro&quot;, defiende Rajoy en París - EL BIERZO DIGITAL" /><meta property="og:description" content="Mariano Rajoy ha afirmado que el Gobierno prevé aprobar en 2018 una ley de cambio climático y transición energética" /><meta property="og:url" content="https://www.elbierzodigital.com/no-podemos-suprimir-carbon-dia-defiende-rajoy-paris/226052" /><meta property="og:site_name" content="EL BIERZO DIGITAL" /><meta property="article:publisher" content="https://www.facebook.com/elbierzodigital" /><meta property="article:tag" content="carbon" /><meta property="article:tag" content="París" /><meta property="article:tag" content="rajoy" /><meta property="article:section" content="Actualidad" /><meta property="article:published_time" content="2017-12-13T19:26:58+00:00" /><meta property="fb:admins" content="658014925" /><meta property="og:image" content="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/bola-ner.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Mariano Rajoy ha afirmado que el Gobierno prevé aprobar en 2018 una ley de cambio climático y transición energética" /><meta name="twitter:title" content="No podemos suprimir el carbón de un día para otro&quot;, defiende Rajoy en París - EL BIERZO DIGITAL" /><meta name="twitter:image" content="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/bola-ner.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.elbierzodigital.com\/","name":"EL BIERZO DIGITAL","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.elbierzodigital.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.elbierzodigital.com\/no-podemos-suprimir-carbon-dia-defiende-rajoy-paris\/226052","sameAs":["https:\/\/www.facebook.com\/elbierzodigital"],"@id":"#organization","name":"El Bierzo Digital","logo":"https:\/\/www.elbierzodigital.com\/wp-content\/uploads\/2016\/07\/logo-1.jpg"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//js.himediads.com' /><link rel='dns-prefetch' href='//static.seedtag.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='https://www.elbierzodigital.com/wp-json/' /><link rel='shortlink' href='https://www.elbierzodigital.com/?p=226052' /><style type="text/css" media="screen">div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited{text-decoration:none;border:none}</style><style type="text/css" media="screen">div.printfriendly{margin:12px
12px 12px 12px;position:relative;z-index:1000}div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited{font-size:12px;color:#496285;vertical-align:bottom}.printfriendly
a{box-shadow:none}.printfriendly a:hover{cursor:pointer}.printfriendly a
img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none}.printfriendly a
span{vertical-align:bottom}.pf-alignleft{float:left}.pf-alignright{float:right}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center}</style><style type="text/css" media="print">.printfriendly{display:none}</style><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><link rel="amphtml" href="https://www.elbierzodigital.com/no-podemos-suprimir-carbon-dia-defiende-rajoy-paris/226052/amp" /><script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.elbierzodigital.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41462947-1', 'elbierzodigital.com');
  ga('send', 'pageview');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-226052 single-format-standard"><div id="fb-root"></div> <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=259091284246487";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>  <script type='text/javascript'>//
   var ox_u = 'https://adserver.noroesteenred.com/revive/www/delivery/al.php?zoneid=50&layerstyle=simple&align=center&valign=middle&padding=2&closetime=5&padding=2&shifth=0&shiftv=0&closebutton=t&nobg=t&noborder=t';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//</script> <style>@media screen and (max-width: 980px){.solo_movil{display:inline!important;padding:10px;text-align:center;margin:0
auto}}@media screen and (min-width: 981px){.solo_movil{display:none}}</style><div class="container_16" id="grid"><div class="grid_16 cabecera"><center> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.noroesteenred.com/revive/www/delivery/ajs.php':'http://adserver.noroesteenred.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=162");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.noroesteenred.com/revive/www/delivery/ck.php?n=a81640f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.noroesteenred.com/revive/www/delivery/avw.php?zoneid=162&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a81640f8' border='0' alt='' /></a></noscript></center></div><div class="clear">&nbsp;</div> <a name="top_periodico"></a><div class="grid_6" id="control_edicion">Num:
5515 |
Mi&eacutercoles 13 de diciembre de 2017</div><div class="grid_10" id="login_ebd"><a href="/wp-admin/"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/candao.gif" height="18" alt="login" title="Login" /> </a></div><div class="clear">&nbsp;</div><div class="grid_16 separador16"></div><div class="clear">&nbsp;</div><div class="grid_16" style="text-align:center; margin-top: 6px;"></div><div class="clear">&nbsp;</div><div class="grid_9" id="logo"><h1><a href="https://www.elbierzodigital.com"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/EBD/15aniversario.jpg"  alt="" title="El Bierzo Digital" alt="El Bierzo Digital"/> </a></h1></div><div class="grid_4"><div id="el_tiempo"><div id="TT_vCngrxYhtp4a4IsKKfwjwVcrp7nKTKn1EzDjzdi531k">El tiempo por Tutiempo.net</div> <script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_vCngrxYhtp4a4IsKKfwjwVcrp7nKTKn1EzDjzdi531k"></script> </div><div id="botones_socialmedia" style="text-align:right;position:relative: bottom: 0px;"><ul><li> <a href="http://www.facebook.com/elbierzodigital" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/facebook.png" title="Unete a nosotros en Facebook" alt="Facebook"> </a></li><li> <a href="https://twitter.com/ElBierzoDigital" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/twitter.png" title="Siguenos en Twitter" alt="Twitter"> </a></li><li> <a href="https://plus.google.com/107439823585336143676" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/googleplus.png" title="Google Plus" alt="Google+"> </a></li><li> <a href="http://feeds.feedburner.com/elbierzodigital"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/rss.png" title="Suscribete a nuestro canal de noticias" alt="RSS"> </a></li><li> <a href="mailto:redaccion@elbierzodigital.com"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/email.png" title="Envianos un e-mail" alt="email"> </a></li><li> <a href="http://telegram.me/elbierzodigital" target="blank"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/cabecera/social/telegram.jpg" title="Nuestro canal de TV Online" alt="youtube"> </a></li></ul></div><div id="buscador"><form method="get" action="https://www.elbierzodigital.com/" id="searchform"> <input name="s" id="s" type="text"  value="" size="30" placeholder="Buscar..."  onFocus="this.value=''"/></form></div></div><div class="grid_3"><div id="patrocinio_el_tiempo"><ins data-revive-zoneid="182" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div></div><div class="clear">&nbsp;</div><div class="grid_16" id="menu"><div id="opciones_menu"><div id="cssmenu" class="menu-ebd-container"><ul id="menu-ebd" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.elbierzodigital.com/">Portada</a></li><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-sub"><a href="https://www.elbierzodigital.com/categoria/actualidad">Actualidad</a><ul><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.elbierzodigital.com/categoria/actualidad/bierzo">Bierzo</a></li><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/actualidad/astorga">Astorga</a></li><li id="menu-item-49510" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/reportajes">Reportajes</a></li></ul></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/bierzo-red">BierzoRed</a></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/castilla-y-leon">Castilla y León</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/cultura">Cultura</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/deportes">Deportes</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/economia">Economía</a></li><li id="menu-item-131117" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/fotogaleria">Fotogalerías</a></li><li id="menu-item-37515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.elbierzodigital.com/#magazinesanchor">Magazine</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.elbierzodigital.com/categoria/opinion">Opinión</a><ul><li id="menu-item-55217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/alla-ustedes">Allá ustedes</a></li><li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/amigos-de-los-viernes">Amigos de los Viernes</a></li><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/ebditorial">EBDitorial</a></li><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/e-cartas">e-cartas</a></li><li id="menu-item-55375" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/el-blog-de-juanjo">El Blog de Juanjo</a></li><li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/ciencia-elemental">Ciencia Elemental</a></li><li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/el-arco-del-reloj">El Arco del Reloj</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/en-el-aire">En el aire</a></li><li id="menu-item-55372" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/en-detalle">En Detalle</a></li><li id="menu-item-141263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/fila-tres">Fila tres</a></li><li id="menu-item-109465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/humor">La Viñeta</a></li><li id="menu-item-218152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/luz-y-pensamiento">Luz y Pensamiento</a></li><li id="menu-item-162195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/mores-maiourum">Mores Maiourum</a></li><li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/opinion-opinion">Opinión</a></li><li id="menu-item-177801" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/perfiles">Perfiles</a></li><li id="menu-item-159590" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/por-montera">Por Montera</a></li><li id="menu-item-177800" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/totum-revolutum">Totum Revolutum</a></li><li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/opinion/y-porque-asi-acontecio-asi-parezca">Y porque así aconteció&#8230;así parezca</a></li></ul></li><li id="menu-item-108973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.elbierzodigital.com/categoria/reportajes">Reportajes</a><ul><li id="menu-item-125042" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/especiales">Especiales</a></li></ul></li><li id="menu-item-109451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.elbierzodigital.com/categoria/sociedad">Sociedad</a><ul><li id="menu-item-124673" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.elbierzodigital.com/categoria/nacimientos">Nacimientos</a></li></ul></li><li id="menu-item-108972" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.elbierzodigital.com/esquelas">Esquelas</a></li></ul></div></div></div><div class="clear">&nbsp;</div><div class="grid_16"><div id="ads_bajo_menu_izda"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.noroesteenred.com/revive/www/delivery/ajs.php':'http://adserver.noroesteenred.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.noroesteenred.com/revive/www/delivery/ck.php?n=a736997b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.noroesteenred.com/revive/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a736997b' border='0' alt='' /></a></noscript></div><div id="ads_bajo_menu_dcha"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.noroesteenred.com/revive/www/delivery/ajs.php':'http://adserver.noroesteenred.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=183");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.noroesteenred.com/revive/www/delivery/ck.php?n=adb08675&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.noroesteenred.com/revive/www/delivery/avw.php?zoneid=183&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adb08675' border='0' alt='' /></a></noscript></div></div><div class="clear">&nbsp;</div><div class="grid_16"><center><ins data-revive-zoneid="397" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </center></div><div class="clear">&nbsp;</div><div class="grid_16"><div class="titular-noticia"><h1> <a href="https://www.elbierzodigital.com/no-podemos-suprimir-carbon-dia-defiende-rajoy-paris/226052" rel="bookmark" > No podemos suprimir el carbón de un día para otro&#8221;, defiende Rajoy en París </a></h1></div></div><div class="grid_16"><div class="single-noticia"><div id="post-226052" class="post-226052 post type-post status-publish format-standard hentry category-actualidad category-bierzo tag-carbon tag-paris tag-rajoy"><div class="metadata"><div class="autor-noticia"> <strong>El Bierzo Digital</strong> -
13 de diciembre de 2017</div></div><div class="extracto-post"><p>Mariano Rajoy ha afirmado que el Gobierno prevé aprobar en 2018 una ley de cambio climático y transición energética</p></div><div class="rrssb-container"><ul class="rrssb-buttons"><li class="rrssb-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.elbierzodigital.com/no-podemos-suprimir-carbon-dia-defiende-rajoy-paris/226052/" class="popup"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd"/></svg> </span> <span class="rrssb-text">facebook</span> </a></li><li class="rrssb-twitter"> <a href="http://twitter.com/intent/tweet?text=No podemos suprimir el carbón de un día para otro&#8221;, defiende Rajoy en París - EL BIERZO DIGITAL Mariano Rajo&url=https://www.elbierzodigital.com/no-podemos-suprimir-carbon-dia-defiende-rajoy-paris/226052/"
class="popup"> <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"/></svg></span> <span class="rrssb-text">twitter</span> </a></li><li class="rrssb-googleplus"> <a href="https://plus.google.com/share?url=No podemos suprimir el carbón de un día para otro&#8221;, defiende Rajoy en París - EL BIERZO DIGITAL Mariano Rajoy ha afirmado que el Gobierno prevé aprobar en 2018 una ley de cambio climático y transición energética https://www.elbierzodigital.com/no-podemos-suprimir-carbon-dia-defiende-rajoy-paris/226052/" class="popup"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89" /> </svg> </span> <span class="rrssb-text">google+</span> </a></li><li class="rrssb-linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.elbierzodigital.com/no-podemos-suprimir-carbon-dia-defiende-rajoy-paris/226052/&title=No podemos suprimir el carbón de un día para otro&#8221;, defiende Rajoy en París - EL BIERZO DIGITAL&summary=Mariano Rajoy ha afirmado que el Gobierno prevé aprobar en 2018 una ley de cambio climático y transición energética" class="popup"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z" /> </svg> </span> <span class="rrssb-text">linkedin</span> </a></li><li class="rrssb-email"> <a href="mailto:?subject=No podemos suprimir el carbón de un día para otro&#8221;, defiende Rajoy en París - EL BIERZO DIGITAL&amp;body=No podemos suprimir el carbón de un día para otro&#8221;, defiende Rajoy en París - EL BIERZO DIGITAL https://www.elbierzodigital.com/no-podemos-suprimir-carbon-dia-defiende-rajoy-paris/226052/"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"
/> </svg> </span> <span class="rrssb-text">email</span> </a></li></ul></div><div class="publicidad-superior-post"><ins data-revive-zoneid="52" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div><div class="publicidad-central-post"><ins data-revive-zoneid="52" data-revive-id="ea8cc80a2a156a671281cd2671797add"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div><div class="post-content"><div class="pf-content">El presidente de España, Mariano Rajoy, ha afirmado en la Cumbre del Clima de París que el Gobierno prevé aprobar en 2018 una ley de cambio climático y transición energética. Además, ha anunciado que en el primer semestre del próximo año se celebrará en Lisboa una cumbre para mejorar las interconexiones energéticas.</p><p>Durante su intervención en el Plenario de la Cumbre <i>Un Planeta</i>, el presidente del Gobierno ha subrayado que el Acuerdo de París, adoptado en diciembre de 2015, supuso un hito muy importante en la lucha internacional contra el cambio climático: &#8220;Por primera vez, tenemos un acuerdo jurídicamente vinculante y que compromete a una parte importante de la sociedad internacional&#8221;.</p><p>Preguntado por la necesidad de proceder ya en España a la eliminación del carbón y al cierre de este tipo de centrales, el jefe del Ejecutivo ha apuntado que este asunto se abordará en la ley de cambio climático que se aprobará el próximo año. &#8220;No podemos suprimir el carbón de un día para otro, igual que otros no pueden suprimir de un día para otro sus centrales nucleares. Cuando haya más interconexiones eléctricas y vayamos avanzando en las decisiones sobre creación de renovables, las cosas serán más fáciles&#8221;, ha explicado.</p><p>Respecto a los mensajes alarmistas sobre el cambio climático, Mariano Rajoy ha subrayado que lo importante es que &#8220;la gente se está concienciando del problema&#8221; y &#8220;ya se están dando pasos en la buena dirección&#8221;. Entre esos avances, ha citado la reducción de las emisiones lograda por países como España y el hecho de que muchas ciudades han fijado una fecha para que todos los coches tengan que ser eléctricos.</p><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF &#038; Email"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?w=1160&#038;ssl=1" alt="Print Friendly, PDF &#038; Email" style="display: inline" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?w=1160&#038;ssl=1" alt="Print Friendly, PDF &#038; Email" style="display: inline" data-recalc-dims="1" /></noscript>Impime este artículo</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=No%20podemos%20suprimir%20el%20carb%C3%B3n%20de%20un%20d%C3%ADa%20para%20otro%22%2C%20defiende%20Rajoy%20en%20Par%C3%ADs https%3A%2F%2Fwww.elbierzodigital.com%2Fno-podemos-suprimir-carbon-dia-defiende-rajoy-paris%2F226052" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.elbierzodigital.com/no-podemos-suprimir-carbon-dia-defiende-rajoy-paris/226052?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-226052" class="share-facebook sd-button share-icon no-text" href="https://www.elbierzodigital.com/no-podemos-suprimir-carbon-dia-defiende-rajoy-paris/226052?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-226052" class="share-twitter sd-button share-icon no-text" href="https://www.elbierzodigital.com/no-podemos-suprimir-carbon-dia-defiende-rajoy-paris/226052?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-226052" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.elbierzodigital.com/no-podemos-suprimir-carbon-dia-defiende-rajoy-paris/226052?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-226052" class="share-linkedin sd-button share-icon no-text" href="https://www.elbierzodigital.com/no-podemos-suprimir-carbon-dia-defiende-rajoy-paris/226052?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.elbierzodigital.com/no-podemos-suprimir-carbon-dia-defiende-rajoy-paris/226052?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="publicidad-inferior-post"><ins data-revive-zoneid="160" data-revive-id="ea8cc80a2a156a671281cd2671797add"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div><div class="post-meta"><p>Categoria/s: <a href="https://www.elbierzodigital.com/categoria/actualidad" rel="category tag">Actualidad</a>, <a href="https://www.elbierzodigital.com/categoria/actualidad/bierzo" rel="category tag">Bierzo</a></p><p>Etiquetas: <a href="https://www.elbierzodigital.com/tag/carbon" rel="tag">carbon</a>,<a href="https://www.elbierzodigital.com/tag/paris" rel="tag">París</a>,<a href="https://www.elbierzodigital.com/tag/rajoy" rel="tag">rajoy</a></p><p><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display: inline" />Impime este artículo</a></div></p></div><div class="clear"></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/no-podemos-suprimir-carbon-dia-defiende-rajoy-paris/226052#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elbierzodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='226052' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3194b7c349" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="150"/></p></form></div></div></div></div><div class="zona-derecha-single"> <span style="display:none;">NOTICIA 04</span><div class="textwidget"><ins data-revive-zoneid="229" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div><div class="titulo-sidebar"> opinión</div><div class="columna-opinion"><ul><li> <a href="https://www.elbierzodigital.com/50-anos-rezagados/225845" rel="bookmark" title="50 años rezagados"><div class="foto-columnista"> <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2015/10/Foto-Paco11-80x80.jpg" width="80"><noscript><img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="https://www.elbierzodigital.com/wp-content/uploads/2015/10/Foto-Paco11-80x80.jpg" width="80"></noscript></div><div class="firma-opinion"> <strong>Francisco J. Martínez Carrión</strong></div><div class="cat-opinion">El Gallo</div><div class="titulo-opinion"> 50 años rezagados</div></a></li><li> <a href="https://www.elbierzodigital.com/andy-da-la-primera-victoria-la-temporada-la-deportiva-casa/225678" rel="bookmark" title="Andy da la primera victoria de la temporada a la Deportiva fuera de casa"><div class="foto-columnista"> <img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2015/10/matias1-80x80.jpg" width="80"><noscript><img alt="" class="avatar avatar-80 photo avatar-default" height="80" src="https://www.elbierzodigital.com/wp-content/uploads/2015/10/matias1-80x80.jpg" width="80"></noscript></div><div class="firma-opinion"> <strong>Matías Lorenzo</strong></div><div class="cat-opinion">Opinión</div><div class="titulo-opinion"> Andy da la primera victoria de la temporada a la Deportiva fuera de casa</div></a></li></ul></div><div class="clear"></div><span style="display:none;">NOTICIA 02</span><div class="textwidget"><ins data-revive-zoneid="214" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">NOTICIA 05</span><div class="textwidget"><ins data-revive-zoneid="230" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">NOTICIA 03</span><div class="textwidget"><ins data-revive-zoneid="220" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">Yop Poll Widget</span><style scoped>#yop-poll-other-answer-21_yp5a3165499a895-other{border:1px
solid #000;color:#000}.yop-poll-customfield-21_yp5a3165499a895{border:1px
solid #000;color:#000}div#yop-poll-container-21_yp5a3165499a895{background:#fff;box-sizing:border-box;color:#555;display:inline-block;font-size:11px;// padding: 10px;width:300px;zoom:1}div.yop-poll-container
*{}form#yop-poll-form-21_yp5a3165499a895{}div#yop-poll-container-error-21_yp5a3165499a895{font-size:.8em;font-style:italic;color:red;text-transform:lowercase;text-align:center}div#yop-poll-container-success-21_yp5a3165499a895{font-size:.8em;font-style:italic;color:green;text-align:center}div#yop-poll-questions-container-21_yp5a3165499a895{margin:.5em}div.yop-poll-question-container-21_yp5a3165499a895{margin:0}div.yop-poll-question-21_yp5a3165499a895{border:0
none;margin:0
0 2em;padding: .25em;text-align:center;font-size:14px}div.yop-poll-answers-21_yp5a3165499a895{}div.yop-poll-answers-21_yp5a3165499a895
ul{list-style:none;margin:0;padding:0}div.yop-poll-answers-21_yp5a3165499a895 ul li.yop-poll-li-answer-21_yp5a3165499a895,
div.yop-poll-answers-21_yp5a3165499a895 ul li.yop-poll-li-result-21_yp5a3165499a895{list-style:none;margin:0;padding:0;font-size:14px;line-height:2em}div.yop-poll-answers-21_yp5a3165499a895 ul li.yop-poll-li-result-21_yp5a3165499a895{padding-bottom:1em}div.yop-poll-answers-21_yp5a3165499a895  ul li.yop-poll-li-answer-21_yp5a3165499a895
label{margin:0px;font-style:normal;font-weight:normal;font-size:14px;float:none;// display:inline-block}div.yop-poll-answers-21_yp5a3165499a895  ul li.yop-poll-li-answer-21_yp5a3165499a895 label:nth-of-type(2){}div.yop-poll-answers-21_yp5a3165499a895  ul li.yop-poll-li-answer-21_yp5a3165499a895 label:nth-of-type(3){width:100%;overflow:hidden}div#yop-poll-container-21_yp5a3165499a895  li.yop-poll-li-answer-21_yp5a3165499a895 label:nth-of-type(3) input[type="text"]{width:94%;overflow:hidden}div.yop-poll-customs-21_yp5a3165499a895{clear:both}div.yop-poll-customs-21_yp5a3165499a895
ul{list-style:none;margin:0;padding:0;overflow:hidden;width:100%}div.yop-poll-customs-21_yp5a3165499a895 ul li.yop-poll-li-custom-21_yp5a3165499a895{display:block;font-size:14px;list-style:none}div.yop-poll-customs-21_yp5a3165499a895 ul li.yop-poll-li-custom-21_yp5a3165499a895
label{display:block}div#yop-poll-container-21_yp5a3165499a895 li.yop-poll-li-custom-21_yp5a3165499a895 input[type="text"]{width:94%}.yop-poll-footer{}.yop-poll-vote-centered-21_yp5a3165499a895{text-align:center}#yop-poll-vote-21_yp5a3165499a895 div
button{cursor:pointer;display:block;font-size:14px;margin:0
auto}#yop-poll-vote-21_yp5a3165499a895 div
button.yop_poll_vote_button{}#yop-poll-vote-21_yp5a3165499a895 div
button.yop_poll_wordpress_vote_button{margin:1em
auto 0}#yop-poll-vote-21_yp5a3165499a895 div
button.yop_poll_anonymous_vote_button{margin:1em
auto 0}li.yop-poll-results-21_yp5a3165499a895{font-size:12px;font-style:italic;font-weight:normal;margin-left:15px;color:#38595E}li.yop-poll-li-answer-21_yp5a3165499a895{float:left;display:inline-block;width:100%;padding:1%;margin:1%}#yop-poll-vote-21_yp5a3165499a895 div#yop-poll-results-21_yp5a3165499a895{float:right;width:auto}#yop-poll-vote-21_yp5a3165499a895 div#yop-poll-results-21_yp5a3165499a895
a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-21_yp5a3165499a895 div#yop-poll-back-21_yp5a3165499a895
a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-21_yp5a3165499a895 div#yop-poll-archive-21_yp5a3165499a895
a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-21_yp5a3165499a895
div{float:left;width:100%}.yop-poll-results-bar-21_yp5a3165499a895
div{background:#555;width:90%}#yop-poll-captcha-input-div-21_yp5a3165499a895{margin-top:5px}#yop-poll-captcha-helpers-div-21_yp5a3165499a895{width:30px;float:left;margin-left:5px;height:0px}#yop-poll-captcha-helpers-div-21_yp5a3165499a895
img{margin-bottom:2px}#yop-poll-captcha-image-div-21_yp5a3165499a895{margin-bottom:5px}#yop_poll_captcha_image_21_yp5a3165499a895{float:left}.yop-poll-clear-21_yp5a3165499a895{clear:both}.yop-poll-name-21_yp5a3165499a895{color:#38595E;font-size:18px}.yop-poll-li-answer-21_yp5a3165499a895 label
img{max-width:98%}.yop-poll-li-result-21_yp5a3165499a895 label span
img{max-width:98%}.content{position:unset !important}div.yop-poll-container br,
div#yop-poll-container-21_yp5a3165499a895
br{display:none}div#yop_poll_vote_options_div-21_yp5a3165499a895 div:nth-last-of-type(1){display:none}#yop-poll-container-21_yp5a3165499a895
img{max-width:300px}.yop-poll-forms-display{}</style><div id="yop-poll-container-21_yp5a3165499a895" class="yop-poll-container"><div id="yop-poll-container-success-21_yp5a3165499a895" class="yop-poll-container-success"></div><div id="yop-poll-container-error-21_yp5a3165499a895" class="yop-poll-container-error"></div><form id="yop-poll-form-21_yp5a3165499a895" class="yop-poll-forms yop-poll-forms-display"><div class="titulo-sidebar"> la encuesta</div> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.noroesteenred.com/revive/www/delivery/ajs.php':'http://adserver.noroesteenred.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=72");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.noroesteenred.com/revive/www/delivery/ck.php?n=a294c62c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.noroesteenred.com/revive/www/delivery/avw.php?zoneid=72&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a294c62c' border='0' alt='' /></a></noscript><div id = "yop-poll-questions-container-21_yp5a3165499a895"><div id = "yop-poll-question-container-21_yp5a3165499a895-21" class = "yop-poll-question-container-21_yp5a3165499a895"><div id = "yop-poll-question-21_yp5a3165499a895-21" class = "yop-poll-question-21_yp5a3165499a895"><strong> ¿Debería el Barrio de la Rosaleda ser zona azul, de pago por aparcar?</strong></div><div id = "yop-poll-answers-21_yp5a3165499a895-21" class = "yop-poll-answers-21_yp5a3165499a895"><ul><li id = "yop-poll-li-answer-21_yp5a3165499a895-21" class="yop-poll-li-answer-21_yp5a3165499a895 yop-poll-li-answer-21_yp5a3165499a895-21"> <input type="radio" value="69" name="yop_poll_answer[21]" id="yop-poll-answer-21_yp5a3165499a895-69" /> <label for="yop-poll-answer-21_yp5a3165499a895-69">Sí, Tiene suficiente actividad y movimiento.</label></li><li id = "yop-poll-li-answer-21_yp5a3165499a895-21" class="yop-poll-li-answer-21_yp5a3165499a895 yop-poll-li-answer-21_yp5a3165499a895-21"> <input type="radio" value="70" name="yop_poll_answer[21]" id="yop-poll-answer-21_yp5a3165499a895-70" /> <label for="yop-poll-answer-21_yp5a3165499a895-70">Sí. Es una discriminación a otras zonas de la ciudad.</label></li><li id = "yop-poll-li-answer-21_yp5a3165499a895-21" class="yop-poll-li-answer-21_yp5a3165499a895 yop-poll-li-answer-21_yp5a3165499a895-21"> <input type="radio" value="71" name="yop_poll_answer[21]" id="yop-poll-answer-21_yp5a3165499a895-71" /> <label for="yop-poll-answer-21_yp5a3165499a895-71">No. Es una zona no saturada de plazas de aparcamiento.</label></li><li id = "yop-poll-li-answer-21_yp5a3165499a895-21" class="yop-poll-li-answer-21_yp5a3165499a895 yop-poll-li-answer-21_yp5a3165499a895-21"> <input type="radio" value="72" name="yop_poll_answer[21]" id="yop-poll-answer-21_yp5a3165499a895-72" /> <label for="yop-poll-answer-21_yp5a3165499a895-72">No. Es un barrio a medio construir.</label></li></ul></div><div id = "yop-poll-customs-21_yp5a3165499a895-21" class = "yop-poll-customs-21_yp5a3165499a895"><ul></ul></div></div><div class = "yop-poll-clear-21_yp5a3165499a895"></div></div><div id = "yop-poll-vote-21_yp5a3165499a895" class = "yop-poll-footer"><div><button class="yop_poll_vote_button" id="yop_poll_vote-button-21_yp5a3165499a895" onclick="yop_poll_register_vote('21', 'widget', '_yp5a3165499a895'); return false;">votar</button></div><div id = "yop-poll-results-21_yp5a3165499a895"></div><div></div><div></div></div><input type="hidden" id="yop-poll-tr-id-21_yp5a3165499a895" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-21_yp5a3165499a895" name="yop-poll-nonce-21_yp5a3165499a895" value="9db293ada1" /></form></div><span style="display:none;">NOTICIA 01</span><div class="textwidget"><ins data-revive-zoneid="212" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div><div class="titulo-sidebar"> la semana</div><div class="columna-resumen"><ul><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/reclaman-al-ministerio-una-mejora-del-firme-los-taludes-la-n-vi-paso-trabadelo/225743" title="Reclaman al Ministerio una mejora del firme y los taludes de la N-VI a su paso por Trabadelo"><div class="foto-resumen"> <img width="300" height="200" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/n-vi-trabadelo.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/n-vi-trabadelo.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/n-vi-trabadelo.jpg?zoom=2&amp;resize=300%2C200&amp;ssl=1 600w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/n-vi-trabadelo.jpg?zoom=3&amp;resize=300%2C200&amp;ssl=1 900w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/n-vi-trabadelo.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/n-vi-trabadelo.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/n-vi-trabadelo.jpg?zoom=2&amp;resize=300%2C200&amp;ssl=1 600w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/n-vi-trabadelo.jpg?zoom=3&amp;resize=300%2C200&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div class="titulo-resumen"> Reclaman al Ministerio una mejora del firme y los taludes de la N-VI a su paso por Trabadelo</div> </a></li><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/licitada-41-millones-construccion-la-red-calor-biomasa-ponferrada/225736" title="Licitada por 4,1 millones la construcción de la red de calor con biomasa en Ponferrada"><div class="foto-resumen"> <img width="300" height="200" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/e6f24063-a6e1-490c-a84a-0021c14c1c64.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/e6f24063-a6e1-490c-a84a-0021c14c1c64.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/e6f24063-a6e1-490c-a84a-0021c14c1c64.jpg?resize=666%2C445&amp;ssl=1 666w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/e6f24063-a6e1-490c-a84a-0021c14c1c64.jpg?resize=768%2C514&amp;ssl=1 768w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/e6f24063-a6e1-490c-a84a-0021c14c1c64.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/e6f24063-a6e1-490c-a84a-0021c14c1c64.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/e6f24063-a6e1-490c-a84a-0021c14c1c64.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/e6f24063-a6e1-490c-a84a-0021c14c1c64.jpg?resize=666%2C445&amp;ssl=1 666w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/e6f24063-a6e1-490c-a84a-0021c14c1c64.jpg?resize=768%2C514&amp;ssl=1 768w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/e6f24063-a6e1-490c-a84a-0021c14c1c64.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div class="titulo-resumen"> Licitada por 4,1 millones la construcción de la red de calor con biomasa en Ponferrada</div> </a></li></ul></div><div class="clear"></div><div class="columna-resumen"><ul><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/la-policia-municipal-interviene-250-articulos-pirateados-dos-puestos-del-mercado-ponferrada/225720" title="La Policía Municipal interviene 250 artículos pirateados en dos puestos del mercado de Ponferrada"><div class="foto-resumen"> <img width="300" height="200" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2016/03/PONFE.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2016/03/PONFE.jpg?w=660&amp;ssl=1 660w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2016/03/PONFE.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2016/03/PONFE.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2016/03/PONFE.jpg?w=660&amp;ssl=1 660w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2016/03/PONFE.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div class="titulo-resumen"> La Policía Municipal interviene 250 artículos pirateados en dos puestos del mercado de Ponferrada</div> </a></li><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/las-precipitaciones-caidas-este-fin-semana-multiplican-tres-los-caudales-los-rios-bercianos/225782" title="Las precipitaciones caídas este fin de semana multiplican hasta por tres los caudales de los ríos bercianos"><div class="foto-resumen"> <img width="300" height="200" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_2286.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_2286.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_2286.jpg?zoom=2&amp;resize=300%2C200&amp;ssl=1 600w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_2286.jpg?zoom=3&amp;resize=300%2C200&amp;ssl=1 900w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_2286.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_2286.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_2286.jpg?zoom=2&amp;resize=300%2C200&amp;ssl=1 600w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_2286.jpg?zoom=3&amp;resize=300%2C200&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div class="titulo-resumen"> Las precipitaciones caídas este fin de semana multiplican hasta por tres los caudales de los ríos bercianos</div> </a></li></ul></div><div class="clear"></div><div class="columna-resumen"><ul><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/atropellada-una-mujer-la-avenida-del-bierzo-ponferrada/225660" title="Atropellada una mujer en la avenida del Bierzo de Ponferrada"><div class="foto-resumen"> <img width="300" height="200" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG-20171210-WA0004.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG-20171210-WA0004.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG-20171210-WA0004.jpg?zoom=2&amp;resize=300%2C200&amp;ssl=1 600w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG-20171210-WA0004.jpg?zoom=3&amp;resize=300%2C200&amp;ssl=1 900w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG-20171210-WA0004.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG-20171210-WA0004.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG-20171210-WA0004.jpg?zoom=2&amp;resize=300%2C200&amp;ssl=1 600w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG-20171210-WA0004.jpg?zoom=3&amp;resize=300%2C200&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div class="titulo-resumen"> Atropellada una mujer en la avenida del Bierzo de Ponferrada</div> </a></li><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/piden-la-restauracion-reinicio-las-investigaciones-arqueologicas-castro-ventosa/225349" title="Piden la restauración y el reinicio de las investigaciones arqueológicas en Castro Ventosa"><div class="foto-resumen"> <img width="300" height="200" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/GrandeHandler.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/GrandeHandler.jpg?w=1160&amp;ssl=1 1160w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/GrandeHandler.jpg?resize=666%2C443&amp;ssl=1 666w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/GrandeHandler.jpg?resize=768%2C510&amp;ssl=1 768w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/GrandeHandler.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/GrandeHandler.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/GrandeHandler.jpg?w=1160&amp;ssl=1 1160w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/GrandeHandler.jpg?resize=666%2C443&amp;ssl=1 666w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/GrandeHandler.jpg?resize=768%2C510&amp;ssl=1 768w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/10/GrandeHandler.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div class="titulo-resumen"> Piden la restauración y el reinicio de las investigaciones arqueológicas en Castro Ventosa</div> </a></li></ul></div><div class="clear"></div><div class="columna-resumen"><ul><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/la-lluvia-fuerza-la-intervencion-los-bomberos-la-avenida-del-castillo-pavimento-deslizante/225411" title="La lluvia fuerza la intervención de los Bomberos en la avenida del Castillo por pavimento deslizante"><div class="foto-resumen"> <img width="300" height="200" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_2272.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_2272.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_2272.jpg?zoom=2&amp;resize=300%2C200&amp;ssl=1 600w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_2272.jpg?zoom=3&amp;resize=300%2C200&amp;ssl=1 900w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_2272.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_2272.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_2272.jpg?zoom=2&amp;resize=300%2C200&amp;ssl=1 600w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_2272.jpg?zoom=3&amp;resize=300%2C200&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div class="titulo-resumen"> La lluvia fuerza la intervención de los Bomberos en la avenida del Castillo por pavimento deslizante</div> </a></li><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/yolanda-alvarez-asume-la-presidencia-la-delegacion-berciana-del-colegio-abogados/225354" title="Yolanda Álvarez asume la presidencia de la delegación berciana del Colegio de Abogados"><div class="foto-resumen"> <img width="170" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2014/07/P1010583.jpg?resize=170%2C100&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2014/07/P1010583.jpg?resize=170%2C100&amp;ssl=1 170w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2014/07/P1010583.jpg?zoom=2&amp;resize=170%2C100&amp;ssl=1 340w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2014/07/P1010583.jpg?zoom=3&amp;resize=170%2C100&amp;ssl=1 510w" data-lazy-sizes="(max-width: 170px) 100vw, 170px" /><noscript><img width="170" height="100" src="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2014/07/P1010583.jpg?resize=170%2C100&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2014/07/P1010583.jpg?resize=170%2C100&amp;ssl=1 170w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2014/07/P1010583.jpg?zoom=2&amp;resize=170%2C100&amp;ssl=1 340w, https://i2.wp.com/www.elbierzodigital.com/wp-content/uploads/2014/07/P1010583.jpg?zoom=3&amp;resize=170%2C100&amp;ssl=1 510w" sizes="(max-width: 170px) 100vw, 170px" /></noscript></div><div class="titulo-resumen"> Yolanda Álvarez asume la presidencia de la delegación berciana del Colegio de Abogados</div> </a></li></ul></div><div class="clear"></div><div class="columna-resumen"><ul><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/ponferrada-celebra-dia-la-constitucion-polemica-la-remodelacion-del-salon-plenos/225281" title="Ponferrada celebra el Día de la Constitución con polémica por la remodelación del Salón de Plenos"><div class="foto-resumen"> <img width="300" height="200" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-06-at-13.02.38-2.jpeg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-06-at-13.02.38-2.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-06-at-13.02.38-2.jpeg?resize=666%2C445&amp;ssl=1 666w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-06-at-13.02.38-2.jpeg?resize=768%2C514&amp;ssl=1 768w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-06-at-13.02.38-2.jpeg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-06-at-13.02.38-2.jpeg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-06-at-13.02.38-2.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-06-at-13.02.38-2.jpeg?resize=666%2C445&amp;ssl=1 666w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-06-at-13.02.38-2.jpeg?resize=768%2C514&amp;ssl=1 768w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-06-at-13.02.38-2.jpeg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div class="titulo-resumen"> Ponferrada celebra el Día de la Constitución con polémica por la remodelación del Salón de Plenos</div> </a></li><li><div class="cats-resumen"></div> <a href="https://www.elbierzodigital.com/consejo-comarcal-patronato-turismo-destinan-32-890-euros-actividades-culturales-promocion-turistica/225147" title="El Consejo Comarcal y el Patronato de Turismo destinan 32.890 euros a actividades culturales y de promoción turística"><div class="foto-resumen"> <img width="300" height="200" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_6419.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_6419.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_6419.jpg?zoom=2&amp;resize=300%2C200&amp;ssl=1 600w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_6419.jpg?zoom=3&amp;resize=300%2C200&amp;ssl=1 900w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_6419.jpg?resize=300%2C200&amp;ssl=1" class="attachment-central-thumb size-central-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_6419.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_6419.jpg?zoom=2&amp;resize=300%2C200&amp;ssl=1 600w, https://i0.wp.com/www.elbierzodigital.com/wp-content/uploads/2017/12/IMG_6419.jpg?zoom=3&amp;resize=300%2C200&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div class="titulo-resumen"> El Consejo Comarcal y el Patronato de Turismo destinan 32.890 euros a actividades culturales y de promoción turística</div> </a></li></ul></div><div class="clear"></div><span style="display:none;">NOTICIA 07</span><div class="textwidget"><ins data-revive-zoneid="203" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">NOTICIA 06</span><div class="textwidget"><ins data-revive-zoneid="233" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">NOTICIA 08</span><div class="textwidget"><ins data-revive-zoneid="354" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">NOTICIA 09</span><div class="textwidget"><ins data-revive-zoneid="385" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">NOTICIA 11</span><div class="textwidget"><ins data-revive-zoneid="388" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div> <span style="display:none;">NOTICIA 10</span><div class="textwidget"><ins data-revive-zoneid="386" data-revive-id="6c3b263b03fe2ad87a1e97a5d5924c19"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div></div><div class="grid_16" id="scrolltop"><center> <a href="#top_periodico"><img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/scroll-to-top.png" alt="scroll al inicio" title="scroll al inicio" /></a></center> <br/> <br/> <br/> <br/></div><div class="clear">&nbsp;</div><ins data-revive-zoneid="312" data-revive-id="ea8cc80a2a156a671281cd2671797add"></ins> <script async src="//adserver.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> <div class="grid_16" id="reconocimientos"> <a href="#"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/ata.jpg" alt="3º Premio autonomo del año Castilla y León 2007" title="3º Premio autonomo del año Castilla y León 2007" /></a> <a href="#"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/ade.jpg" alt="Empresa emprendedores 2014" title="Empresa emprendedores 2014" /></a> <a href="http://www.aeepp.com/"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/aeepp.jpg" height="80" alt="Asociacion Española de Editoriales de Publicaciones Periódicas" title="Asociacion Española de Editoriales de Publicaciones Periódicas" /></a> <a href="#"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/europa.jpg" alt="Miembro colaborador Parlamento Europeo" title="Miembro colaborador Parlamento Europeo" /></a> <a href="http://www.ojdinteractiva.es/"> <img src="https://www.elbierzodigital.com/wp-content/themes/NER_theme_EBD/img/pie/logos/ojd.gif"  alt="OJD Interactiva" title="OJD Interactiva" /></a></div><div class="clear">&nbsp;</div><div class="grid_16" id="pie"><p class="texto-pie"> <span style="text-align:center">Presidente-Editor: Alejandro J. García Nistal   &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;    Directora: Violeta R. Oria </span><br/> <a href="mailto:redaccion@elbierzodigital.com">redaccion@elbierzodigital.com</a> &nbsp; <a href="mailto:publicidad@elbierzodigital.com">publicidad@elbierzodigital.com</a> &nbsp; <a href="mailto:administracion@elbierzodigital.com">administracion@elbierzodigital.com</a> &nbsp;</p></div><div class="grid_8 copyright">&copy; 2017 Grupo Noroeste En Red. Todos los derechos reservados. 114</div><div class="grid_8 links-legales"> <a href="https://www.elbierzodigital.com/politica-de-cookies" title="Política de Cookies">Política de Cookies</a>&nbsp;-&nbsp; <a href="https://www.elbierzodigital.com/privacidad" title="Pol&iacute;tica de privacidad">Pol&iacute;tica de privacidad</a> &nbsp;-&nbsp; <a href="https://www.elbierzodigital.com/aviso-legal" title="Aviso legal">Aviso legal</a></div><div class="clear">&nbsp;</div></div>  <script type='text/javascript' src='https://www.elbierzodigital.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content-plugins-jetpack-modules-photon-photon-20130122.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content-plugins-avatar-manager-assets-js-avatar-manager.min-1.2.1.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content-plugins-cookie-law-info-js-cookielawinfo-1.5.3.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"226052","token":"9c80fd8d52"};
/*  */</script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content-plugins-wordpress-popular-posts-public-js-wpp-4.0.13.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/rrssb//rrssb.min.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content-plugins-foobox-image-lightbox-free-js-foobox.free.min-1.2.27.js'></script> <script async="async" type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content-plugins-akismet-_inc-form-4.0.1.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content-plugins-yop-poll-js-yop-poll-supercookie-5.8.3.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content-plugins-yop-poll-js-super-cookie-superCookie-min-5.8.3.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content-plugins-yop-poll-js-super-cookie-swfobject-swfobject-5.8.3.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content-plugins-yop-poll-js-jquery.popupWindow-5.8.3.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=21&#038;location=widget&#038;unique_id=_yp5a3165499a895&#038;ver=5.8.3'></script> <script type='text/javascript'>/*  */
var yop_poll_public_config_general = {"ajax":{"url":"https:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.3","vote_with_wordpress_login_url":"https:\/\/www.elbierzodigital.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.elbierzodigital.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"https:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_21_yp5a3165499a895 = {"poll_options":{"vote_permisions":["guest"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"https:\/\/www.elbierzodigital.com","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"https:\/\/www.elbierzodigital.com\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/*  */</script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content-plugins-yop-poll-js-yop-poll-public-5.8.3.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content-plugins-yop-poll-js-yop-poll-json2-5.8.3.js'></script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content-plugins-yop-poll-js-yop-poll-jquery.base64.min-5.8.3.js'></script> <div id="cookie-law-info-bar"><span>Esta web utiliza 'cookies' propias y de terceros para ofrecerle una mejor experiencia y servicio. Al navegar o utilizar nuestros servicios el usuario acepta el uso que hacemos de las 'cookies'.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="https://www.elbierzodigital.com/politica-de-cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//</script> <script type="text/javascript">var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '1';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.elbierzodigital.com\/no-podemos-suprimir-carbon-dia-defiende-rajoy-paris\/226052":226052,"https:\/\/www.elbierzodigital.com\/reclaman-al-ministerio-una-mejora-del-firme-los-taludes-la-n-vi-paso-trabadelo\/225743":225743,"https:\/\/www.elbierzodigital.com\/licitada-41-millones-construccion-la-red-calor-biomasa-ponferrada\/225736":225736,"https:\/\/www.elbierzodigital.com\/la-policia-municipal-interviene-250-articulos-pirateados-dos-puestos-del-mercado-ponferrada\/225720":225720,"https:\/\/www.elbierzodigital.com\/las-precipitaciones-caidas-este-fin-semana-multiplican-tres-los-caudales-los-rios-bercianos\/225782":225782,"https:\/\/www.elbierzodigital.com\/atropellada-una-mujer-la-avenida-del-bierzo-ponferrada\/225660":225660,"https:\/\/www.elbierzodigital.com\/piden-la-restauracion-reinicio-las-investigaciones-arqueologicas-castro-ventosa\/225349":225349,"https:\/\/www.elbierzodigital.com\/la-lluvia-fuerza-la-intervencion-los-bomberos-la-avenida-del-castillo-pavimento-deslizante\/225411":225411,"https:\/\/www.elbierzodigital.com\/yolanda-alvarez-asume-la-presidencia-la-delegacion-berciana-del-colegio-abogados\/225354":225354,"https:\/\/www.elbierzodigital.com\/ponferrada-celebra-dia-la-constitucion-polemica-la-remodelacion-del-salon-plenos\/225281":225281,"https:\/\/www.elbierzodigital.com\/consejo-comarcal-patronato-turismo-destinan-32-890-euros-actividades-culturales-promocion-turistica\/225147":225147};</script> <div id="sharing_email" style="display: none;"><form action="/no-podemos-suprimir-carbon-dia-defiende-rajoy-paris/226052" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Su Nombre</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" /> <img style="float: right; display: none" class="loading" src="https://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación de email. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/busting/1/wp-content-plugins-jetpack-modules-sharedaddy-sharing-5.6.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201750.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'62284953',post:'226052',tz:'2',srv:'www.elbierzodigital.com'} ]);
	_stq.push([ 'clickTrackerInit', '62284953', '226052' ]);</script> <script type="text/foobox">/* Run FooBox FREE (v1.2.27) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "No puedo cargar el item"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".fbx-link").unbind(".prettyphoto").unbind(".fb");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});</script> <script type="text/javascript">if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}</script> <script type="text/javascript">jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };</script> <noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Titillium+Web:400,600,600italic,400italic,300italic,700%7CLibre+Baskerville:400,700,400italic%7CDomine:400,700%7CAdamina" /></noscript><noscript><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/3fa2f771a4018e6757c0ba978f9041d4.css" data-minify="1"/></noscript></body></html>
<!-- Cached page for great performance - Debug: cached@1513186633 -->