<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name=viewport content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="EL BIERZO DIGITAL - El decano de la prensa digital del Noroeste">
<meta http-equiv="Refresh" content="1200"> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.elbierzodigital.com/xmlrpc.php">
<link rel="dns-prefetch" href="//ads.noroesteenred.com">

<title>UPL exige la reparación de la carretera CL-626 en Villablino</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.elbierzodigital.com/wp-content/cache/min/1/cfa503319448c2e47e3bcce59e0127d9.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="Sendino denuncia que este tramo no ha recibido ningún mantenimiento en más de 25 años y tiene graves problemas de seguridad" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.elbierzodigital.com/upl-exige-reparacion-carretera-cl-626-villablino/432690" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UPL exige la reparación de la carretera CL-626 en Villablino" />
<meta property="og:description" content="Sendino denuncia que este tramo no ha recibido ningún mantenimiento en más de 25 años y tiene graves problemas de seguridad" />
<meta property="og:url" content="https://www.elbierzodigital.com/upl-exige-reparacion-carretera-cl-626-villablino/432690" />
<meta property="og:site_name" content="EL BIERZO DIGITAL" />
<meta property="article:publisher" content="https://www.facebook.com/elbierzodigital" />
<meta property="article:tag" content="UPL" />
<meta property="article:tag" content="Villablino" />
<meta property="article:section" content="Actualidad" />
<meta property="og:updated_time" content="2022-03-24T16:44:46+01:00" />
<meta property="og:image" content="https://www.elbierzodigital.com/wp-content/uploads/2020/09/carretera-CL-626.jpg" />
<meta property="og:image:secure_url" content="https://www.elbierzodigital.com/wp-content/uploads/2020/09/carretera-CL-626.jpg" />
<meta property="og:image:width" content="904" />
<meta property="og:image:height" content="543" />
<meta property="og:image:alt" content="carretera CL-626" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-03-24T11:40:57+01:00" />
<meta property="article:modified_time" content="2022-03-24T16:44:46+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="UPL exige la reparación de la carretera CL-626 en Villablino" />
<meta name="twitter:description" content="Sendino denuncia que este tramo no ha recibido ningún mantenimiento en más de 25 años y tiene graves problemas de seguridad" />
<meta name="twitter:site" content="@ElBierzoDigital" />
<meta name="twitter:creator" content="@ElBierzoDigital" />
<meta name="twitter:image" content="https://www.elbierzodigital.com/wp-content/uploads/2020/09/carretera-CL-626.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="ICAL" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="Menos de un minuto" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elbierzodigital.com/#organization","name":"EL BIERZO DIGITAL","url":"https://www.elbierzodigital.com","logo":{"@type":"ImageObject","@id":"https://www.elbierzodigital.com/#logo","url":"https://www.elbierzodigital.com/wp-content/uploads/2016/07/logo-1.jpg","caption":"EL BIERZO DIGITAL","inLanguage":"es","width":"608","height":"150"}},{"@type":"WebSite","@id":"https://www.elbierzodigital.com/#website","url":"https://www.elbierzodigital.com","name":"EL BIERZO DIGITAL","publisher":{"@id":"https://www.elbierzodigital.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elbierzodigital.com/wp-content/uploads/2020/09/carretera-CL-626.jpg","url":"https://www.elbierzodigital.com/wp-content/uploads/2020/09/carretera-CL-626.jpg","width":"904","height":"543","caption":"carretera CL-626","inLanguage":"es"},{"@type":"Person","@id":"https://www.elbierzodigital.com/author/ical","name":"ICAL","url":"https://www.elbierzodigital.com/author/ical","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/c328eb9a9283e9751767fb8748e49700?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/c328eb9a9283e9751767fb8748e49700?s=96&amp;d=mm&amp;r=g","caption":"ICAL","inLanguage":"es"},"worksFor":{"@id":"https://www.elbierzodigital.com/#organization"}},{"@type":"WebPage","@id":"https://www.elbierzodigital.com/upl-exige-reparacion-carretera-cl-626-villablino/432690#webpage","url":"https://www.elbierzodigital.com/upl-exige-reparacion-carretera-cl-626-villablino/432690","name":"UPL exige la reparaci\u00f3n de la carretera CL-626 en Villablino","datePublished":"2022-03-24T11:40:57+01:00","dateModified":"2022-03-24T16:44:46+01:00","author":{"@id":"https://www.elbierzodigital.com/author/ical"},"isPartOf":{"@id":"https://www.elbierzodigital.com/#website"},"primaryImageOfPage":{"@id":"https://www.elbierzodigital.com/wp-content/uploads/2020/09/carretera-CL-626.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"UPL exige a Fomento la reparaci\u00f3n integral de la carretera CL-626 en Villablino","keywords":"carretera cl-626","datePublished":"2022-03-24T11:40:57+01:00","dateModified":"2022-03-24T16:44:46+01:00","author":{"@id":"https://www.elbierzodigital.com/author/ical"},"publisher":{"@id":"https://www.elbierzodigital.com/#organization"},"description":"Sendino denuncia que este tramo no ha recibido ning\u00fan mantenimiento en m\u00e1s de 25 a\u00f1os y tiene graves problemas de seguridad","name":"UPL exige a Fomento la reparaci\u00f3n integral de la carretera CL-626 en Villablino","@id":"https://www.elbierzodigital.com/upl-exige-reparacion-carretera-cl-626-villablino/432690#richSnippet","isPartOf":{"@id":"https://www.elbierzodigital.com/upl-exige-reparacion-carretera-cl-626-villablino/432690#webpage"},"image":{"@id":"https://www.elbierzodigital.com/wp-content/uploads/2020/09/carretera-CL-626.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.elbierzodigital.com/upl-exige-reparacion-carretera-cl-626-villablino/432690#webpage"}}]}</script>

<link rel="amphtml" href="https://www.elbierzodigital.com/upl-exige-reparacion-carretera-cl-626-villablino/432690?amp" /><meta name="generator" content="AMP for WP 1.0.77.38" /><link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//js.himediads.com' />
<link rel='dns-prefetch' href='//static.seedtag.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ads.noroesteenred.com' />
<link rel='dns-prefetch' href='//www.tutiempo.net' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.elbierzodigital.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elbierzodigital.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js' id='avatar-manager-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.elbierzodigital.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.elbierzodigital.com\/wp-json\/wordpress-popular-posts","ID":432690,"token":"d40eba6222","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js' defer></script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/rrssb//rrssb.min.js' id='rrssb-js-js' defer></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.17) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: true,
	o: {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "No puedo cargar el item"},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js' id='foobox-free-min-js' defer></script>
<link rel="https://api.w.org/" href="https://www.elbierzodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elbierzodigital.com/wp-json/wp/v2/posts/432690" /> <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        12px 12px 12px 12px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 12px !important;
                        color: #496285 !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>
<style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
<style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<link rel="preload" as="font" href="https://www.elbierzodigital.com/wp-content/themes/NER-Master/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin><style type='text/css'>img#wpstats{display:none}</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.elbierzodigital.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '15584736-cdbf-4cbd-8e2f-001998db1f8a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por aceptar nuestras notificaciones!";
oneSignal_options['path'] = "https://www.elbierzodigital.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quieres recibir las últimas noticias directamente, sin esperas?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esto es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Esto es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puedes dejar de recibir cuando quieras!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, gracias";
oneSignal_options['promptOptions']['siteName'] = "https://www.elbierzodigital.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Haz click en Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elbierzodigital.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.elbierzodigital.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.elbierzodigital.com/feed/atom/" />
<link rel="apple-touch-icon" sizes="57x57" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/favicon-16x16.png">
<link rel="manifest" href="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="	https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">


<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<script type="rocketlazyloadscript" data-rocket-type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "5rt2qnqg7q");
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-432690 single-format-standard group-blog">
<script data-cfasync="false">var ewww_webp_supported=false;</script>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-41462947-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-41462947-1');
</script>
<script type="rocketlazyloadscript">

              (function(w, d, s, i) {

                  var f = d.getElementsByTagName(s)[0],

                      j = d.createElement(s);

                  j.async = true;

                  j.src =

                      'https://www.ojd.es/pixel/script.php?id=' + i;

f.parentNode.insertBefore(j, f);

              })(window, document, 'script', 'CLT-0003');

</script>
<div id="fb-root"></div>
<script type="rocketlazyloadscript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="container  ">
<div class="row" style="border-bottom: solid 1px #ddd;">
<div class="col">
Num: 7077 | Jueves 24 de marzo de 2022
</div>
<div class="col text-right d-none d-md-block">

<a href="/wp-admin/">
<i class="fa fa-lock" aria-hidden="true"></i>
</a>

</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-12">
<div style="margin:0 auto;text-align:center;  overflow:hidden;">

<ins data-revive-zoneid="65" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div> <div class="container">
<div class="row" style="margin-top:10px;">
<div class="col-sm-12 col-lg-7 col-xs-12" style="text-align:center; margin-bottom:5px;">
<div class="header">

<a href="https://www.elbierzodigital.com" title="El Bierzo Digital - Noticias del Bierzo, noticias de ponferrada,info del bierzo, diario de león,noticias de león y provincia" rel="home" itemprop="url">
<img width="608" height="150" data-lazy-srcset="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/svg/el-bierzo-digital-20-aniversario.svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20150'%3E%3C/svg%3E" alt="Noticias bierzo, noticias ponferrada, info bierzo, el bierzo digital,infobierzo, diario de león,noticias de león y provincia" title? style="max-height:150px;" itemprop="logo" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/el-bierzo-digital.jpg" /><noscript><img width="608" height="150" srcset="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/svg/el-bierzo-digital-20-aniversario.svg" src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/el-bierzo-digital.jpg" alt="Noticias bierzo, noticias ponferrada, info bierzo, el bierzo digital,infobierzo, diario de león,noticias de león y provincia" title? style="max-height:150px;" itemprop="logo" /></noscript>
</a>
</div>
</div>
<div class="col-lg-3 d-none d-lg-block" style="padding-left: 0px; padding-right: 0px; margin:0 auto;">

<div class="d-xl-none" style="margin:0 auto;width:228px; height:64px; overflow:hidden;  margin-bottom:10px;">

<div id="TT_JCnkE11kkp494a9K7ArzDjDjD6uKTKn2btEtEcy5q1j">El tiempo - Tutiempo.net</div>
<script type="rocketlazyloadscript" async data-rocket-type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JCnkE11kkp494a9K7ArzDjDjD6uKTKn2btEtEcy5q1j"></script>
</div>

<div class="d-none d-xl-block" style="margin:0 auto;width:270px; height:65px; overflow:hidden;  margin-bottom: 20px;">

<div id="TT_Jij1k1EE1fE9E9sAKfwDDjjDz6aAMAd2bYEd1ZiIKkj">El tiempo - Tutiempo.net</div>
<script type="rocketlazyloadscript" async data-rocket-type="text/javascript" src="https://www.tutiempo.net/s-widget/l_Jij1k1EE1fE9E9sAKfwDDjjDz6aAMAd2bYEd1ZiIKkj"></script>
</div>
<style>
    #botones_socialmedia {
      display:flex;
       height: 45px; 
justify-content: space-around;
        align-items: flex-end;
        width: 100%;
   
  
    }


    #botones_socialmedia a img{
      /  float: left;
        height: 32px;
        width: 32px;
     //   margin: 3px;
    }

</style>
<div id="botones_socialmedia">
<a href="https://www.instagram.com/elbierzodigital/" target="blank" rel="nofollow">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Tu canal de instagram en el Bierzo" alt="Instagram" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/instagram.svg"><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/instagram.svg" title="Tu canal de instagram en el Bierzo" alt="Instagram"></noscript>
</a>
<a href="https://www.facebook.com/elbierzodigital" target="blank" rel="nofollow">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Unete a nosotros en Facebook" alt="Facebook" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/facebook.svg"><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/facebook.svg" title="Unete a nosotros en Facebook" alt="Facebook"></noscript>
</a>
<a href="https://twitter.com/ElBierzoDigital" target="blank" rel="nofollow">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Siguenos en Twitter" alt="Twitter" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/twitter.svg"><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/twitter.svg" title="Siguenos en Twitter" alt="Twitter"></noscript>
</a>
<a href="https://www.youtube.com/channel/UCEdz-y-nKL6qBTnEXil5jzA" target="blank" rel="nofollow">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Nuestro canal de TV Online" alt="youtube" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/youtube.svg"><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/youtube.svg" title="Nuestro canal de TV Online" alt="youtube"></noscript>
</a>
<a href="https://www.elbierzodigital.com/whatsapp/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Noticias de ultima hora en tu movil" alt="Facebook" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/whatsapp.svg"><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/whatsapp.svg" title="Noticias de ultima hora en tu movil" alt="Facebook"></noscript>
</a>
<a href="/cdn-cgi/l/email-protection#730116171210101a1c1d33161f111a1601091c171a141a07121f5d101c1e">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Envianos un e-mail" alt="email" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/email.svg"><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/social/email.svg" title="Envianos un e-mail" alt="email"></noscript>
</a>
</div>

</div>
<div class="col-lg-2 d-none d-lg-block " style="padding-left: 0px; padding-right: 0px; margin:0 auto; ">

<ins data-revive-zoneid="12" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div>
</div>
</div> <nav class="navbar navbar-expand-xl navbar-light bg-faded">
<div class="container">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<a class="navbar-brand" href="https://www.elbierzodigital.com" title="UPL exige a Fomento la reparación integral de la carretera CL-626 en Villablino">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="UPL exige a Fomento la reparación integral de la carretera CL-626 en Villablino" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/svg/bola-ner.svg" /><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/svg/bola-ner.svg" alt="UPL exige a Fomento la reparación integral de la carretera CL-626 en Villablino"/></noscript>
</a>
<div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav"><li id="menu-item-428167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children nav-item menu-item-428167 dropdown"><a title="Actualidad" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Actualidad <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-428168" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428168"><a title="Noticias del Bierzo" href="https://www.elbierzodigital.com/actualidad/bierzo" class="nav-link">Noticias del Bierzo</a></li>
<li id="menu-item-428172" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428172"><a title="Breves" href="https://www.elbierzodigital.com/breves" class="nav-link">Breves</a></li>
</ul>
</li>
<li id="menu-item-428173" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428173"><a title="BierzoRed" href="https://www.elbierzodigital.com/bierzo-red" class="nav-link">BierzoRed</a></li>
<li id="menu-item-428169" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428169"><a title="Castilla y León" href="https://www.elbierzodigital.com/castilla-y-leon" class="nav-link">Castilla y León</a></li>
<li id="menu-item-428171" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428171"><a title="Cultura" href="https://www.elbierzodigital.com/cultura" class="nav-link">Cultura</a></li>
<li id="menu-item-428170" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428170"><a title="Deportes" href="https://www.elbierzodigital.com/deportes" class="nav-link">Deportes</a></li>
<li id="menu-item-428174" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-428174"><a title="Multimedia" href="https://www.elbierzodigital.com/multimedia" class="nav-link">Multimedia</a></li>
<li id="menu-item-428204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children nav-item menu-item-428204 dropdown"><a title="Opinión" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Opinión <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-428175" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428175"><a title="Allá ustedes" href="https://www.elbierzodigital.com/opinion/alla-ustedes" class="nav-link">Allá ustedes</a></li>
<li id="menu-item-428176" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428176"><a title="Amigos de los Viernes" href="https://www.elbierzodigital.com/opinion/amigos-de-los-viernes" class="nav-link">Amigos de los Viernes</a></li>
<li id="menu-item-428177" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428177"><a title="Azul Celeste" href="https://www.elbierzodigital.com/opinion/azul-celeste" class="nav-link">Azul Celeste</a></li>
<li id="menu-item-428178" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428178"><a title="Bercianos de carne y sueño" href="https://www.elbierzodigital.com/opinion/bercianos-de-carne-y-sueno" class="nav-link">Bercianos de carne y sueño</a></li>
<li id="menu-item-428179" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428179"><a title="Ciencia Elemental" href="https://www.elbierzodigital.com/opinion/ciencia-elemental" class="nav-link">Ciencia Elemental</a></li>
<li id="menu-item-428180" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428180"><a title="De poquito a poco" href="https://www.elbierzodigital.com/opinion/de-poquito-a-poco" class="nav-link">De poquito a poco</a></li>
<li id="menu-item-428181" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428181"><a title="Del verbo discutir" href="https://www.elbierzodigital.com/opinion/del-verbo-discutir" class="nav-link">Del verbo discutir</a></li>
<li id="menu-item-428182" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428182"><a title="Desde el Foro" href="https://www.elbierzodigital.com/opinion/desde-el-foro" class="nav-link">Desde el Foro</a></li>
<li id="menu-item-428183" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428183"><a title="Desde el Monte Medulio" href="https://www.elbierzodigital.com/opinion/desde-el-monte-medulio" class="nav-link">Desde el Monte Medulio</a></li>
<li id="menu-item-428184" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428184"><a title="e-cartas" href="https://www.elbierzodigital.com/opinion/e-cartas" class="nav-link">e-cartas</a></li>
<li id="menu-item-428185" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428185"><a title="EBDitorial" href="https://www.elbierzodigital.com/opinion/ebditorial" class="nav-link">EBDitorial</a></li>
<li id="menu-item-428186" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428186"><a title="El Arco del Reloj" href="https://www.elbierzodigital.com/opinion/el-arco-del-reloj" class="nav-link">El Arco del Reloj</a></li>
<li id="menu-item-428187" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428187"><a title="El Blog de Juanjo" href="https://www.elbierzodigital.com/opinion/el-blog-de-juanjo" class="nav-link">El Blog de Juanjo</a></li>
<li id="menu-item-428188" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428188"><a title="El Gallo" href="https://www.elbierzodigital.com/opinion/el-gallo" class="nav-link">El Gallo</a></li>
<li id="menu-item-428189" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428189"><a title="El Teleno" href="https://www.elbierzodigital.com/opinion/el-teleno" class="nav-link">El Teleno</a></li>
<li id="menu-item-428190" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428190"><a title="En Detalle" href="https://www.elbierzodigital.com/opinion/en-detalle" class="nav-link">En Detalle</a></li>
<li id="menu-item-428191" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428191"><a title="En el aire" href="https://www.elbierzodigital.com/opinion/en-el-aire" class="nav-link">En el aire</a></li>
<li id="menu-item-428192" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428192"><a title="Fila tres" href="https://www.elbierzodigital.com/opinion/fila-tres" class="nav-link">Fila tres</a></li>
<li id="menu-item-428193" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428193"><a title="Hojas al viento" href="https://www.elbierzodigital.com/opinion/hojas-al-viento" class="nav-link">Hojas al viento</a></li>
<li id="menu-item-428194" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428194"><a title="Irse de Rositas" href="https://www.elbierzodigital.com/opinion/irse-de-rositas" class="nav-link">Irse de Rositas</a></li>
<li id="menu-item-428195" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428195"><a title="La Aldea de Mac Luhan" href="https://www.elbierzodigital.com/opinion/la-aldea-de-mac-luhan" class="nav-link">La Aldea de Mac Luhan</a></li>
<li id="menu-item-428196" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428196"><a title="La Crítica" href="https://www.elbierzodigital.com/opinion/la-critica" class="nav-link">La Crítica</a></li>
<li id="menu-item-428197" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428197"><a title="Los trabajos y los dias" href="https://www.elbierzodigital.com/opinion/los-trabajos-y-los-dias" class="nav-link">Los trabajos y los dias</a></li>
<li id="menu-item-428198" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428198"><a title="Luz y Pensamiento" href="https://www.elbierzodigital.com/opinion/luz-y-pensamiento" class="nav-link">Luz y Pensamiento</a></li>
<li id="menu-item-428199" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428199"><a title="Mala Reputación" href="https://www.elbierzodigital.com/opinion/mala-reputacion" class="nav-link">Mala Reputación</a></li>
<li id="menu-item-428200" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428200"><a title="Mores Maiourum" href="https://www.elbierzodigital.com/opinion/mores-maiourum" class="nav-link">Mores Maiourum</a></li>
<li id="menu-item-428201" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428201"><a title="Off the record" href="https://www.elbierzodigital.com/opinion/off-the-record" class="nav-link">Off the record</a></li>
<li id="menu-item-428202" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428202"><a title="Opinión" href="https://www.elbierzodigital.com/opinion/opinion-opinion" class="nav-link">Opinión</a></li>
</ul>
</li>
<li id="menu-item-428208" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428208"><a title="Reportajes" href="https://www.elbierzodigital.com/reportajes" class="nav-link">Reportajes</a></li>
<li id="menu-item-428205" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428205"><a title="Sociedad" href="https://www.elbierzodigital.com/sociedad" class="nav-link">Sociedad</a></li>
<li id="menu-item-428206" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-428206"><a title="Esquelas" href="https://www.elbierzodigital.com/servicio-de-esquelas" class="nav-link">Esquelas</a></li>
<li id="menu-item-428214" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-428214"><a title="Valdeorras" href="https://www.elbierzodigital.com/valdeorras" class="nav-link">Valdeorras</a></li>
</ul></div>

<a href="#search">
<span style="color:white"> <i class="fa fa-search"></i> </span>
</a>
</div>
</nav>
<div id="search">
<button type="button" class="close">×</button>
<form method="get" id="searchform" action="https://www.elbierzodigital.com/" role="search">
<input type="search" id="s" name="s" value="" placeholder="Escribe aquí lo que buscas" />
<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit" value="Buscar">
</form>
</div>
<div class="container-fluid">
<div class="row" style="margin-top:10px;">
<div class="col-md-12 text-center" style="padding-left: 10px; padding-right: 10px; background: #981010;color:#fff;">
</div>
</div>
</div>
<style>
@media (max-width: 768px) {
 .ads-cabecera-derecha img  { width: 50%; margin-top:10px;}
  }
}

</style>
<div class="container" style="margin-bottom:10px;">
<div class="row" style="margin-top:10px; ">
<div class="col-md-7 ads-cabecera-izquierda" style="padding-left: 10px; padding-right: 10px;">

<ins data-revive-zoneid="11" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div>
<div class="col-md-5 ads-cabecera-derecha" style=" padding-left: 10px; padding-right: 10px;  ">
<div style="margin:0 auto;text-align:center; max-width:1000px;">

<ins data-revive-zoneid="10" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div>
</div>
</div>
</div>
<div class="container">
<div class="row" style="margin-top:10px;">
<div class="col-md-12 text-center" style="padding-left: 10px; padding-right: 10px;">

<ins data-revive-zoneid="99" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div>
</div>
</div>
<section>
<article>
<div class="wrapper" id="single-wrapper">
<main class="site-main" id="main">
<div class="container">
<article class="post-432690 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-laciana tag-upl tag-villablino" id="post-432690">
<div class="row">
<div class="col-sm-12">
<header class="entry-header">
<h1 class="titular-noticia" itemprop="headline">UPL exige a Fomento la reparación integral de la carretera CL-626 en Villablino</h1>
</header>
<div class="publicidad-superior-post">

<ins data-revive-zoneid="64" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
<div class="row">
<div class="col-sm-12 col-md-12 col-lg-9 col-xl-9">
<div class="metadata">
<div class="autor-noticia">
<a href="https://www.elbierzodigital.com/author/ical/" rel="author">
<strong>ICAL</strong>
 </a>
- 24 de marzo de 2022
</div>
</div>
<div class="extracto-post">
<p>
Sendino denuncia que este tramo no ha recibido ningún mantenimiento en más de 25 años y tiene graves problemas de seguridad </p>
</div>
<p>
<div class="rrssb-container"><ul class="rrssb-buttons"><li class="rrssb-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.elbierzodigital.com/upl-exige-reparacion-carretera-cl-626-villablino/432690/" class="popup">
<span class="rrssb-icon">
<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd" /></svg>
</span>
<span class="rrssb-text">facebook</span>
</a>
</li>
<li class="rrssb-twitter">
<a href="https://twitter.com/intent/tweet?text=UPL exige a Fomento la reparación integral de la carretera CL-626 en Villablino - EL BIERZO DIGITAL Sendino denuncia&url=https://www.elbierzodigital.com/upl-exige-reparacion-carretera-cl-626-villablino/432690/" class="popup">
<span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z" /></svg></span>
<span class="rrssb-text">twitter</span>
</a>
</li>
<li class="rrssb-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elbierzodigital.com/upl-exige-reparacion-carretera-cl-626-villablino/432690/&title=UPL exige a Fomento la reparación integral de la carretera CL-626 en Villablino - EL BIERZO DIGITAL&summary=Sendino denuncia que este tramo no ha recibido ningún mantenimiento en más de 25 años y tiene graves problemas de seguridad" class="popup">
<span class="rrssb-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
<path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z" />
</svg>
</span>
<span class="rrssb-text">linkedin</span>
</a>
</li>
<li class="rrssb-email">

<a href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb5ddd8c4a8edf0e1efeda8e9a8cee7e5ede6fce7a8e4e9a8faedf8e9fae9ebe14b3be6a8e1e6fcedeffae9e4a8eceda8e4e9a8ebe9fafaedfcedfae9a8cbc4a5bebabea8ede6a8dee1e4e4e9eae4e1e6e7a8a5a8cdc4a8cac1cddad2c7a8ccc1cfc1dcc9c4aee9e5f8b3eae7ecf1b5ddd8c4a8edf0e1efeda8e9a8cee7e5ede6fce7a8e4e9a8faedf8e9fae9ebe14b3be6a8e1e6fcedeffae9e4a8eceda8e4e9a8ebe9fafaedfcedfae9a8cbc4a5bebabea8ede6a8dee1e4e4e9eae4e1e6e7a8a5a8cdc4a8cac1cddad2c7a8ccc1cfc1dcc9c4a8e0fcfcf8fbb2a7a7ffffffa6ede4eae1edfaf2e7ece1efe1fce9e4a6ebe7e5a7fdf8e4a5edf0e1efeda5faedf8e9fae9ebe1e7e6a5ebe9fafaedfcedfae9a5ebe4a5bebabea5fee1e4e4e9eae4e1e6e7a7bcbbbabeb1b8a7">
<span class="rrssb-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
 <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
</svg>
</span>
<span class="rrssb-text">email</span>
</a>
</li>
</ul></div> </p>
<div>
<img width="825" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20825%20500'%3E%3C/svg%3E" class="img-fluid wp-post-image" alt="carretera CL-626" data-lazy-srcset="https://www.elbierzodigital.com/wp-content/uploads/2020/09/carretera-CL-626-825x500.jpg 825w, https://www.elbierzodigital.com/wp-content/uploads/2020/09/carretera-CL-626-896x543.jpg 896w" data-lazy-sizes="(max-width: 825px) 100vw, 825px" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2020/09/carretera-CL-626-825x500.jpg" /><noscript><img width="825" height="500" src="https://www.elbierzodigital.com/wp-content/uploads/2020/09/carretera-CL-626-825x500.jpg" class="img-fluid wp-post-image" alt="carretera CL-626" srcset="https://www.elbierzodigital.com/wp-content/uploads/2020/09/carretera-CL-626-825x500.jpg 825w, https://www.elbierzodigital.com/wp-content/uploads/2020/09/carretera-CL-626-896x543.jpg 896w" sizes="(max-width: 825px) 100vw, 825px" /></noscript>
</div>
<span class="img-caption">Carretera CL-626 / Google Maps</span>
<div>
<div class="publicidad-central-post">

<ins data-revive-zoneid="119" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div>
</div>
<div class="entry-content">
<br />
<p>Unión del Pueblo Leonés exigió este jueves a la Consejería de Fomento y Medio Ambiente que habilite partidas presupuestarias que permitan la <strong>reparación urgente e integral de la carretera CL-626 a su paso por la localidad de Villablino</strong>, que “sirve de nudo de comunicación a toda la comarca de Babia y Laciana”.</p>
<p>El vicesecretario de la formación leonesista, Eduardo López Sendino, explicó que el tramo afectado <strong>no ha recibido ningún mantenimiento desde su arreglo integral hace más de 25 años</strong>, lo que ha hecho que se haya deteriorado “hasta el límite de tener grandes baches y desconchones que dificultan la circulación viaria”.</p>
<p>El leonesista puso de relieve que la vía cuenta con “un tránsito muy importante” que, debido a la situación de la misma, “tiene<strong> graves problemas de seguridad</strong> por falta de biondas que impidan la posibilidad de despeñamiento de vehículos”.</p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Print Friendly, PDF & Email" class="pf-button-img" style="width: 16px;height: 16px;" data-lazy-src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" /><noscript><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" class="pf-button-img" style="width: 16px;height: 16px;"  /></noscript><span id="printfriendly-text2" class="pf-button-text">Imprime este artículo</span></a></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.elbierzodigital.com/upl-exige-reparacion-carretera-cl-626-villablino/432690?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.elbierzodigital.com/upl-exige-reparacion-carretera-cl-626-villablino/432690?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-432690" class="share-facebook sd-button share-icon no-text" href="https://www.elbierzodigital.com/upl-exige-reparacion-carretera-cl-626-villablino/432690?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-432690" class="share-twitter sd-button share-icon no-text" href="https://www.elbierzodigital.com/upl-exige-reparacion-carretera-cl-626-villablino/432690?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-432690" class="share-linkedin sd-button share-icon no-text" href="https://www.elbierzodigital.com/upl-exige-reparacion-carretera-cl-626-villablino/432690?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.elbierzodigital.com/upl-exige-reparacion-carretera-cl-626-villablino/432690?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
</div>
<div class="publicidad-inferior-post">

<ins data-revive-zoneid="120" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script> </div>

<footer class="entry-footer">
<div class="post-meta">
<p>Categoria/s:
<a href="https://www.elbierzodigital.com/actualidad" rel="category tag">Actualidad</a> , <a href="https://www.elbierzodigital.com/actualidad/laciana" rel="category tag">Laciana</a> </p>
<p>Etiquetas:
<a href="https://www.elbierzodigital.com/tag/upl" rel="tag">UPL</a> - <a href="https://www.elbierzodigital.com/tag/villablino" rel="tag">Villablino</a> </p>
</div>
</footer>

<div class="contenido-patrocinado">
</div>
<div class="comments-area" id="comments" style="margin-top:60px;">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/upl-exige-reparacion-carretera-cl-626-villablino/432690#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.elbierzodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><div class="form-group comment-form-comment">
<label for="comment">Comentario <span class="required">*</span></label>
<textarea class="form-control" id="comment" name="comment" aria-required="true" cols="45" rows="8"></textarea>
</div><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-secondary" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='432690' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="998b822cc1" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="21" /><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div>
</div>

<div class="col-sm-12 col-md-12 col-lg-3 col-xl-3">
<div id="sidebar-desktop-noticia" class="row no-gutters" style="text-align:center; margin-top:10px;">
<div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">BBOTILLO</span><div class="textwidget custom-html-widget"><a href="https://www.elbierzodigital.com/tag/festival-del-botillo-de-bembibre"><img width="300" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20400'%3E%3C/svg%3E" alt="Festival del Botillo" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2022/03/300X400-FESTIVAL-BOTILLO-EBD.jpg" /><noscript><img width="300" height="400" src="https://www.elbierzodigital.com/wp-content/uploads/2022/03/300X400-FESTIVAL-BOTILLO-EBD.jpg" alt="Festival del Botillo"/></noscript></a></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 09</span> <div class="textwidget"><div class="insercion-publicitaria-lateral ">

<ins data-revive-zoneid="27" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div></div>
</div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 02</span> <div class="textwidget"><div class="insercion-publicitaria-lateral ">

<ins data-revive-zoneid="21" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div></div>
</div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 11</span> <div class="textwidget"><div class="insercion-publicitaria-lateral ">
<ins data-revive-zoneid="190" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins><br />
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div>
</div>
</div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 00</span><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="219" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 06</span> <div class="textwidget"><div class="insercion-publicitaria-lateral ">

<ins data-revive-zoneid="24" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div>
</div>
</div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 07</span> <div class="textwidget"><div class="insercion-publicitaria-lateral ">

<ins data-revive-zoneid="25" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div></div>
</div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 03</span> <div class="textwidget"><div class="insercion-publicitaria-lateral ">

<ins data-revive-zoneid="19" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div></div>
</div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 10</span> <div class="textwidget"><div class="insercion-publicitaria-lateral ">

<ins data-revive-zoneid="61" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div></div>
</div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 05</span> <div class="textwidget"><div class="insercion-publicitaria-lateral ">

<ins data-revive-zoneid="23" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div></div>
</div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">MOTOR EBD</span><div class="textwidget custom-html-widget"><a target="blank" href="https://motor.elbierzodigital.com" rel="noopener">
<img width="300" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20400'%3E%3C/svg%3E" alt="Blog de Motor" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2021/10/banner-motor-ebd-1.jpg" /><noscript><img width="300" height="400" src="https://www.elbierzodigital.com/wp-content/uploads/2021/10/banner-motor-ebd-1.jpg" alt="Blog de Motor" /></noscript>
</a></div></div><div class="widget_text col-sm-6 col-lg-12"><div class="textwidget custom-html-widget"><a href="https://www.elbierzodigital.com/tag/premios-mujer-bierzo"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" alt="Premios Mujer Bierzo " data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2022/01/premios-mujer.jpg" /><noscript><img width="300" height="200" src="https://www.elbierzodigital.com/wp-content/uploads/2022/01/premios-mujer.jpg" alt="Premios Mujer Bierzo " /></noscript></a>
<br /></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 01</span> <div class="textwidget"><div class="insercion-publicitaria-lateral ">
<br />
<ins data-revive-zoneid="20" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins><br />
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div>
</div>
</div><div class="widget_text col-sm-6 col-lg-12"><div class="textwidget custom-html-widget"><a href="https://www.elbierzodigital.com/unete-al-canal-de-telegram-de-el-bierzo-digital-en-tres-sencillos-pasos/386193"><img width="300" height="147" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20147'%3E%3C/svg%3E" alt="Canal Telegram El Bierzo Digital" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2021/05/banner-telegram-bierzo.jpg" /><noscript><img width="300" height="147" src="https://www.elbierzodigital.com/wp-content/uploads/2021/05/banner-telegram-bierzo.jpg" alt="Canal Telegram El Bierzo Digital" /></noscript></a></div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 04</span> <div class="textwidget"><div class="insercion-publicitaria-lateral ">

<ins data-revive-zoneid="22" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div></div>
</div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">EMPLEO</span><div class="textwidget custom-html-widget"><a href="https://www.elbierzodigital.com/empleo-ofertas-de-trabajo-en-ponferrada-y-el-bierzo" title="Ofertas de Empleo en Ponferrada"><img width="300" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2067'%3E%3C/svg%3E" alt="ofertas empleo ponferrada" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/empleo-ponferrada.gif" /><noscript><img width="300" height="67" src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/empleo-ponferrada.gif" alt="ofertas empleo ponferrada" /></noscript></a>
</div></div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 08</span> <div class="textwidget"><div class="insercion-publicitaria-lateral ">

<ins data-revive-zoneid="26" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div></div>
</div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">PROGRAMACION TV</span><div class="textwidget custom-html-widget"><a href="https://www.elbierzodigital.com/programacion-tv" title="Programacion TV"><img width="300" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2067'%3E%3C/svg%3E" alt="Programación TV" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/programacion-tv.jpg" /><noscript><img width="300" height="67" src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/img/jpg/programacion-tv.jpg" alt="Programación TV" /></noscript></a>
</div></div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">WHATSAPP</span><div class="textwidget custom-html-widget"><a href="https://www.elbierzodigital.com/whatsapp/"><img width="300" height="227" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20227'%3E%3C/svg%3E" alt="Canal Whatsapp El Bierzo Digital" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2021/03/whatsapp.jpg" /><noscript><img width="300" height="227" src="https://www.elbierzodigital.com/wp-content/uploads/2021/03/whatsapp.jpg" alt="Canal Whatsapp El Bierzo Digital" /></noscript></a></div></div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">NOTICIA 12</span><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="222" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="col-sm-6 col-lg-12">

<div class="titulo-sidebar">
la encuesta
</div>
<div class="cuadro-encuesta">

<ins data-revive-zoneid="58" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
<div class="la-encuesta">
<div id="polls-27" class="wp-polls">
<form id="polls_form_27" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_27_nonce" name="wp-polls-nonce" value="99df6e3a23" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="27" /></p>
<p style="text-align: center"><strong>¿Considera el traslado de oficinas de servicios municipales a las antiguas oficinas de Ciuden?</strong></p><div id="polls-27-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-82" name="poll_27" value="82" /> <label for="poll-answer-82">Sí. Estaban desaprovechadas.</label></li>
<li><input type="radio" id="poll-answer-83" name="poll_27" value="83" /> <label for="poll-answer-83">Me da igual.</label></li>
<li><input type="radio" id="poll-answer-84" name="poll_27" value="84" /> <label for="poll-answer-84">No. Además aleja tanto a las oficinas como el personal fuera de la ciudad.</label></li>
</ul><p style="text-align: center"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(27);" /></p><p style="text-align: center"></p></div>
</form>
</div>
<div id="polls-27-loading" class="wp-polls-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" data-lazy-src="https://www.elbierzodigital.com/wp-content/plugins/wp-polls/images/loading.gif" /><noscript><img src="https://www.elbierzodigital.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" /></noscript>&nbsp;Cargando ...</div>
</div>
</div>

</div><div class="col-sm-6 col-lg-12"><span class="titulo_del_widget">ROBA PAGINAS MONEY</span> <div class="textwidget"><div id="61058-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2" defer></script><script type="rocketlazyloadscript" src="//ads.themoneytizer.com/s/requestform.js?siteId=61058&formatId=2" defer></script></div>
</div>
</div><div class="col-sm-6 col-lg-12">
<div class="row">
<div style="color: #03478a;font-size:1,3em; text-align:center; font-weight: bold;padding-top: 4px;margin:0 auto; height:28px; border-bottom: 2px solid #981014;width: 100%; background: #eee; margin-bottom: 10px;">
OPINIÓN
</div>
<div class="col-12 col-sm-12 col-lg-12" style="margin-bottom:15px;text-align:center;">

<ins data-revive-zoneid="111" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div class="col-6 col-sm-6¡ col-lg-12 opinion-simple">
<a href="https://www.elbierzodigital.com/teruel-y-leon-vidas-paralelas/432572">
<div class="foto-opinion">
<img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" width="75" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2014/03/e-cartas-75x75.png"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2014/03/e-cartas-75x75.png" width="75"></noscript> </div>
<div class="cat-opinion">
e-cartas </div>
<div class="firma-opinion">
<strong>e-cartas</strong>
</div>
<div class="titulo-opinion">
Teruel y León: Vidas paralelas </div>
</a>
</div>
<div class="col-6 col-sm-6¡ col-lg-12 opinion-simple">
<a href="https://www.elbierzodigital.com/el-proyecto-de-senda-fluvial-en-la-margen-derecha-del-rio-sil/432200">
<div class="foto-opinion">
<img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" width="75" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2014/03/e-cartas-75x75.png"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2014/03/e-cartas-75x75.png" width="75"></noscript> </div>
<div class="cat-opinion">
e-cartas </div>
<div class="firma-opinion">
<strong>e-cartas</strong>
</div>
<div class="titulo-opinion">
El proyecto de senda fluvial en la margen derecha del río Sil, se ha quedado en un barrizal </div>
</a>
</div>
<div class="col-6 col-sm-6¡ col-lg-12 opinion-simple">
<a href="https://www.elbierzodigital.com/ya-estan-aqui-2/431833">
<div class="foto-opinion">
<img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" width="75" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2020/10/angela-marques-75x75.jpg"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2020/10/angela-marques-75x75.jpg" width="75"></noscript> </div>
<div class="cat-opinion">
Rojo Mencía </div>
<div class="firma-opinion">
<strong>Ángela Marqués</strong>
</div>
<div class="titulo-opinion">
Ya están aquí </div>
</a>
</div>
<div class="col-6 col-sm-6¡ col-lg-12 opinion-simple">
<a href="https://www.elbierzodigital.com/palacio-de-astorga/431647">
<div class="foto-opinion">
<img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" width="75" data-lazy-src="https://www.elbierzodigital.com/wp-content/uploads/2022/01/alonso-75x75.jpg"><noscript><img alt="" class="avatar avatar-75 photo avatar-default" height="75" src="https://www.elbierzodigital.com/wp-content/uploads/2022/01/alonso-75x75.jpg" width="75"></noscript> </div>
<div class="cat-opinion">
Por cierto </div>
<div class="firma-opinion">
<strong>Ángel Alonso</strong>
</div>
<div class="titulo-opinion">
Palacio </div>
</a>
</div>
</div>

</div><div class="widget_text col-sm-6 col-lg-12"><span class="titulo_del_widget">ADSENSE CUADRADO NOTICIA</span><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="77" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script></div></div>
</div>
</div>

</div>
</article>

</div>

</main>
</div>

<div class="container">
</div>
<div class="container-fluid" style="background:#003F6B;color:#fff;">
<footer class="site-footer" id="colophon">
<div class="row" style="padding-top:20px;">
<div class="col-4 col-sm-5"></div>
<div class="col-4 col-sm-2">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACTUALIDAD DIGITAL IBÉRICA" data-lazy-src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/footer/svg/actualidad-digital-iberica.svg" /><noscript><img src="https://www.elbierzodigital.com/wp-content/themes/NER-Master/footer/svg/actualidad-digital-iberica.svg"
                        
                         alt="ACTUALIDAD DIGITAL IBÉRICA" /></noscript>
</div>
<div class="col-4 col-sm-5"></div>
</div>

<div class="row" style="text-align:center;margin-top:20px;margin-bottom:20px;">
<div class="col-3"></div>
<div class="col"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c4b6a1a0a5a7a7adabaa84a1a8a6ada1b6beaba0ada3adb0a5a8eaa7aba9">[email&#160;protected]</a> | <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b5c5c0d7d9dcd6dcd1d4d1f5d0d9d7dcd0c7cfdad1dcd2dcc1d4d99bd6dad8">[email&#160;protected]</a> | <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9cfdf8f1f5f2f5efe8eefdfff5f3f2dcf9f0fef5f9eee6f3f8f5fbf5e8fdf0b2fff3f1">[email&#160;protected]</a></div>
<div class="col-3"></div>
<br />
<br />
</div>
</footer>
</div>
<div class="container">
<div class="row">
<div class="col">
&copy;
2022 Actualidad Digital Ibérica. Todos los derechos reservados.
</div>
<div class="col text-right links-legales">
<a href="https://www.elbierzodigital.com/politica-de-cookies" title="Política de Cookies">Política de Cookies</a> -
<a href="https://www.elbierzodigital.com/privacidad" title="Política de privacidad">Política de privacidad</a> -
<a href="https://www.elbierzodigital.com/aviso-legal" title="Aviso legal">Aviso legal</a>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'1989181652a1e9998127cb2bb8e9a9fb'})})</script> <script type="rocketlazyloadscript" data-rocket-type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '1';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
<script data-minify="1" async src='https://www.elbierzodigital.com/wp-content/cache/min/1/printfriendly.js?ver=1648033839'></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.elbierzodigital.com\/upl-exige-reparacion-carretera-cl-626-villablino\/432690":432690};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/upl-exige-reparacion-carretera-cl-626-villablino/432690" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Tu nombre</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<img style="float: right; display: none" class="loading" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading" width="16" height="16" data-lazy-src="https://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" /><noscript><img style="float: right; display: none" class="loading" src="https://www.elbierzodigital.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico! </div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo </div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico. </div>
</form>
</div>
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js' id='eio-lazy-load-js' defer></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"mostrar","visibility_hide":"ocultar","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/table-of-contents-plus/front.min.js' id='toc-front-js' defer></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.elbierzodigital.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-js.js?ver=1648033839' id='wp-polls-js' defer></script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/themes/NER-Master/js/theme.min.js' id='understrap-scripts-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.elbierzodigital.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1648033840' id='remote_sdk-js' defer></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elbierzodigital.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js' defer></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202212.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'62284953',post:'432690',tz:'1',srv:'www.elbierzodigital.com'} ]);
	_stq.push([ 'clickTrackerInit', '62284953', '432690' ]);
</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.elbierzodigital.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<div id="search">
<button type="button" class="close">×</button>
<form method="get" id="searchform" action="https://www.elbierzodigital.com/" role="search">
<input type="search" id="s" name="s" value="" placeholder="Escribe aquí lo que buscas" />
<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit" value="Buscar">
</form>
</div>
<script data-minify="1" type="text/javascript" src="https://www.elbierzodigital.com/wp-content/cache/min/1/wp-content/themes/NER-Master/footer/js/search.js?ver=1648033840" defer></script> 
<ins data-revive-zoneid="114" data-revive-id="1e157ac40dfabaf037df3c7f2fee4f64"></ins>
<script type="rocketlazyloadscript" async src="//ads.noroesteenred.com/revive/www/delivery/asyncjs.php"></script>

<script type="rocketlazyloadscript" async data-rocket-type='text/javascript' src='https://ads.noroesteenred.com/revive/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_blank'></script>
<style>
    .zona-intersitial-movil {
        position: absolute;
        display: block;
        top: 0px;
        left: 0px;
        width: 100vw !important;
    }

    .zona-intersitial-movil>div {
        width: 90vw !important;
        height: auto !important;

        position: absolute;
        left: 5% !important;
    }

    .zona-banner-footer-movil>div {}

    .zona-banner-footer-movil>div {
        max-width: 100vw !important;
        z-index: 324;
        position: absolute;
        bottom: 0 !important;
        left: 0 !important;
    }
</style>

<div class="container">
<div class="row d-none d-md-block">
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
                <!--//<![CDATA[
                var ox_u = 'https://ads.noroesteenred.com/revive/www/delivery/al.php?zoneid=1&layerstyle=simple&align=center&valign=middle&padding=2&closetime=8&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t&nobg=t';
                if (document.context) ox_u += '&context=' + escape(document.context);
                document.write("<scr" + "ipt type='text/javascript' src='" + ox_u + "'></scr" + "ipt>");
                //]]>
                -->
            </script>
</div>
</div>

<script type="rocketlazyloadscript" async id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/76a2500fac2ed31756463dc2b/fbdbf9c688384a08e68592dc2.js");</script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://www.elbierzodigital.com/wp-content/cache/min/1/cfa503319448c2e47e3bcce59e0127d9.css" media="all" data-minify="1" /><link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,400i,700,700i,900&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400,400i,700&display=swap" rel="stylesheet"></noscript></body>
</html>
</article>
</section>
